Jump to content

Recommended Posts

Non rien de méchant [color=red]tkt[/color]... ;) Par exemple les bouton physiques ne fonctionnaient pas, le bouton du volet des paramètres ne fonctionnait pas, impossible de se connecter a Google, impossible d'installer des apps d'origine inconnu,... Mais un petit reboot et tout fonctionne... J'étais trop impatient donc j'ai voulu tout faire tout de suite mais c'est normal ces "bugs"... ;)

Link to comment
Share on other sites

Non rien de méchant [color=red]tkt[/color]... ;) Par exemple les bouton physiques ne fonctionnaient pas,

il faut le paramétrer d'abord

le bouton du volet des paramètres ne fonctionnait pas

pareil il faut d'abord paramétrer
impossible de se connecter a Google,

ha bon?!?! chez moi j'ai pas ce soucis :huh: :huh:

impossible d'installer des apps d'origine inconnu,..

>paramètres>options securité> source inconues

. Mais un petit reboot et tout fonctionne... J'étais trop impatient donc j'ai voulu tout faire tout de suite mais c'est normal ces "bugs"... ;)

mouai ce ne sont pas des bugs finalement , pour la connection google c'est le plantage du wifi je pense qui t'as joué des tours.

en tout cas merci du retour complet

Edited by superjey
Link to comment
Share on other sites

Édit : goomachin propose la maj lol

heuuu goo-manager s'est installé avec la restauration d'appli google play

donc surtout , ne l'utilise pas hein

sinon tu vas te retrouver dans de beaux draps lol

  • Like 1
Link to comment
Share on other sites

Oui je sais pour les apps inconnues mais la case restait pas cochée... et j'ai eu tous ces bugs après un premier redémarrage... Alors que tout était configuré. Mais pas grave on s'en fout ca marche ! :D

  • Like 1
Link to comment
Share on other sites

Bon bin c'est pas trop mauvais alors , tant mieux

MIUI est bien, une ROM parfaite qui vous charmera ... :)

Si vous me cherchez, je suis dehors ...

tu ma dead

img_2-553_smile_mdr.png

Edited by superjey
  • Like 3
Link to comment
Share on other sites

lol.

le partage wifi plante comme sur la plupart des CM par contre

j'ai pas testé l'appli "wifi tether" que j'ai laissé exprès, là je peux pas j'ai pas de réseau...

Link to comment
Share on other sites

Non mais t'embete pas je testerai demain c'est pour partager la connexion data de ton tel avec ton PC en wifi en gros ton tel se transforme en box internet quoi

Edited by superjey
Link to comment
Share on other sites

Dites moi il s'en est passer des choses ici avec Superjey ce Dieu vivant ! =) ^_^

Bon alors déja :

-Personne n'avait vu photoshere dans l'appli photo galaxy s4, j'était donc le seul a l'avoir vu ? lolilol c'est ce que j'ai tester en premier.

-Redémarrage lors de ma connection au réseau wifi(au premier demarrage) WTF ?? si je peut pas me connecter en wifi c'est meme pas la peine !

En faite ca redémarre tout le temps c'est merdique elle marche pas ta ROM (meme pas j'ai le temps de paramétrer ca redémarre !

Link to comment
Share on other sites

Je t'assure que je l'ai fait.

Edit : bon je réinstalle ta ROM après je te dit si ca me refait pareil

Edit de l'edit : Ca a l'air de marcher j'ai pas compris la :huh: :huh: :huh:

Edited by nicolas@LOVE.android/4
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...