Jump to content
kookesam

[ROM] DeGRuS 4.2.2 BB6 Slim B - [30/10/13]

Recommended Posts

bonjour a tous voila la kookesam wcs BB6 avant toute chose pour seul qui ne connaisse par leur model aller dans playstore et telecharger ES explorer ou build prop éditor aller sur systeme et tout en bas vous verrez un fichier build prop et la si vous voyez

ro.product.name=s8073b

ro.product.device=s8073b

ro.product.board=s8073b

c'est bon vous pouvez utiliser les romB si c'est simplement s8073 alors désoler vous ne pouvez pas .

attention flasher une rom comporte un risque alors prenez vos responsabilité en aucun cas je serais tenue responsable merci.

voila la rom est fluide wifi ok bt ok camera arriere et frontal ok radio fm ok EAP _SIM pas tester pas de puce free et pour le gps avec waze ok .

je remercie mister Degrus pour cette rom.

voila le lien:https://mega.co.nz/#!bJYChAqT!As1Nem_pUZ1Qi2VUPSmRSDt8bpMYyEa9OVGVzCJ6Aus

Edited by kookesam

Share this post


Link to post
Share on other sites

La base est [ROM] DeGRuS™ WCS_Super Small, c'est ca ?

 

ah non elle est bizarre ton archive (ou bien l'install est foireuse, d'ailleur j'ai pas vu aroma), ca resemble a du 4.1, y'a pas de launcher, la seul que je puisse faire c'est de déroulé le menu. Les parametres de sont pas accessible pas de code pin est demandé.

Edited by manu3l

Share this post


Link to post
Share on other sites

re tu a fait les wipe cache partition et tu vas a advanced wipe dalvik cache.


re oui on ne vois pas derouler le aroma quand c'est finis il faut faire les wipe data wipe cache partition et wipe dalvik cache et surtout quand je poste une rom ca fonctionne je viens de le refaire et ca fonctionne merci ne met pas ma parole en doute.

Share this post


Link to post
Share on other sites

En effet j'avais je ne l'avais pas fait après (et avant pour le dalvik) ^_^

(faut que je me documente un jour)

 

Le seul chose que je vois c'est une erreur comme quoi le "Clavier Google" s'est arretée

(et ca le fait a chaque fois)

Share this post


Link to post
Share on other sites

ok merci pour ton retour non moi tous va bien alors tu prefere quel rom degrus ou dark.

Share this post


Link to post
Share on other sites

ah bon  :huh:

sinon d'habitude j'utilise hackers keyboard (et j'ai encore les apks) donc pas de soucis, juste un peu chiant tant qu'il reste par defaut

 

Je sais pas on verra pour laquelle des deux :)

Edited by manu3l

Share this post


Link to post
Share on other sites

L'application radio n'est pas dans le menu (mais bien installé, mais ne peux etre lancé), c'est la bonne version ?

 

Pour GravityBox j'ai une erreur: "La branche systeme de GravityBox ne répond pas. Fin de tâche."

 

L'eap-sim est ok (je fait cela en 1er pour avoir la bonne heure)

 

edit: rha ces balises :(

Edited by manu3l

Share this post


Link to post
Share on other sites

salut

 

c'est une 4.2.2 allégé?

 

le réseau avec free bon ou pas bon?

 

KOOKESAM le lien pour le téléchargement ne fonctionne pas.

 

merci

 

fred21

Share this post


Link to post
Share on other sites

"c'est une 4.2.2 allégé?"

Oui

 

"le réseau avec free bon ou pas bon?"

Oui

 

"KOOKESAM le lien pour le téléchargement ne fonctionne pas.e

suffit de faire un copier coller du tout: https://mega.co.nz/#!UdITFQxS!GSv4-Gmv3qCsuHQp349zPyAVS-QikJXKipXvkJx9abs


Bizarre la rom n'était pas rooter. Maintenant une fois que c'est fait la radio marche (mais toujours pas gravity)

 

Et je pense préféré la D4D :)

Share this post


Link to post
Share on other sites

Y'a déjà un sujet sur la degrus slim b... Pourquoi en avoir ouvert un autre ? On s'y perd complétement là...

Edited by Max3d8

Share this post


Link to post
Share on other sites

bonsoir MAX3D8 non y en a pas celui ci est pour la nouvelle generation c'est pour cela que je l'ai appeler wcs-bb1 et non wcs-ss1 merci.

Share this post


Link to post
Share on other sites

annulé

 

reflashe ton boot 3.4.0

Edited by degrus

Share this post


Link to post
Share on other sites

Problème de wifi pour ma part au 1er démarrage "activation du wifi.." et rien, et aucun réseau ne s'affiche

+ impossible d'installer un apk de ma carte SD

+ connexion des données non fonctionnelle avec Free

Edited by Flamingod

Share this post


Link to post
Share on other sites

Problème de wifi pour ma part au 1er démarrage "activation du wifi.." et rien, et aucun réseau ne s'affiche

+ impossible d'installer un apk de ma carte SD

+ connexion des données non fonctionnelle avec Free

As tu bien un SlimB (d'après juillet, modèle s8073b) ?  sinon cette ROM n'est pas pour ton appareil...

Share this post


Link to post
Share on other sites

absolument cette rom est pour la b. degrus le kernel ne fonctionne pas il bloque le telephone tester sur deux rom meme chose le seul qui peut avoir le kernel 3.4.5 est le wiko peax.

Share this post


Link to post
Share on other sites

@KOOKESAM @PAPO 

oui j'ai bien le slim B (j'ai eu mon portable en Mars 2013, mais jai bien vérifié dans le fichier c'est un B ), et je parle de cette rom

Edited by Flamingod

Share this post


Link to post
Share on other sites

oui je l'ai rallumé plusieurs fois et ai bien effectué tous les wipes etc... :/

et j'ai le message "l'application sms/mms s'est arrêté" lorsque je la démarre, et même message au démarrage pour une appli de google...

Edited by Flamingod

Share this post


Link to post
Share on other sites

Fichier Build.prop dans ta carte système il me semble, et tu as une ligne qui indique le numéro de série avec un "b" ou non à la fin.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...