Aller au contenu
Slainou

[ROM] [4.3] [LB & UB] eXistenZ Ultra 4.0.0

Recommended Posts

Cette rom est-elle vraiment au dessus de la "stock" ? 
Je pense l'essayer étant donné tout les soucis que je rencontre sur la version stock.. 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est une rom très proche de la stock un peu plus fluide et avec tout les ajouts de fonctionnalités des autres Xperia.

Partager ce message


Lien à poster
Partager sur d’autres sites

top merci

on est obligé de s'enregistrer pour dl?

Modifié par uniques65

Partager ce message


Lien à poster
Partager sur d’autres sites

Non non je ne crois que tu n'as pas besoin, si tu peut pas le dl dit moi, je changerai d'hébergeur mais normalement c'est bon

Envoyé de mon C5303 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

J'ai passé le bac blanc de lundi à mercredi donc tel pratiquement tout le temps en veille sauf le matin est le soir, il a tenu à peu pret trois jour en utilisation faible donc ce que me semble correct. Je le fait recharger en moyenne tout les deux jours donc je pense au final comme jermin94 : "Je trouve l'autonomie identique à la stock".Cela varie si tu active les connections de données et le mode stamina (qui au passage n''empêche plus le fonctionnement des led de notif)

Je suis très content de la rom, test la si tu peut, elle est très fluide chez moi, plus besoin de nova launcher pour avoir un home acceptable puisque celui de la rom ne bug pas et il y a quelques applis rajouté qui son sympa.

Voilà mon avis

Modifié par Anthony5

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah le bac blanc ... (j'suis dans le même cas ...)

 

Moi j'ai remarqué que je perdais pas mal de batterie quand même quand il était en veille, chose que je n'avais pas sur la 4.1 ...

Après concernant l'autonomie général, je l'ai jamais trouvé bonne personnellement, quand je vois sur XDA certains qui tiennent 5-6h d'onscreen, et que moi je galère pour atteindre ne serait ce que 4h, j'me dis qu'on possède pas tous le même terminal ...

 

J'ai parfois aussi quelques lenteurs, surtout avec le clavier !

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah je suis aussi dans la période bac...

Bref pour dire que quand je charge et que le sp est allumé, dès lors que je ne l'eteind pas, la batterie tient à merveille. Sinon elle part un peu plus vite.

Sinon je sais pas vous mais depuis le passage en 2.1.5 j'ai des bugs de ram, je peut descendre à 65mb de ram dispo, ce que j'avais pas en 2.0.0.

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso je regarde jamais la ram dispo, c'est ce faire du mal xD

Partager ce message


Lien à poster
Partager sur d’autres sites

Non mais je vais voir quand je sens que sa ram et c'est souvent la ou sa descend à 65mb

Partager ce message


Lien à poster
Partager sur d’autres sites

Euh j'ai bien suivi toute l'explication et à la fin quand je boote c'est la rom officiel Sony, rien qui ressemble a la ExistenZ, WTF ? ^^ 

 

Edit : c'est bon j'ai compris ma connerie, j'ai pas décoché system dans flashtool --'

 

Edit : Bon Install bootloop sur le logo Sony, j'ai reset avec le bouton derrière, et là ça semble booter.. juste pas moyen d'enlever ce son au démarrage mdr?^^

Modifié par couzziin

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour, j'aimerai savoir pour l'autonomie ? un gain par rapport à la stock ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non c'est kiff kiff.

 

 

J'ai un problème quand à moi sur le recovery, plus précisément avec ma carte SD, je ne peux pas installer des zip depuis ma carte SD, ni faire des backup sur celle ci, à chaque fois un message "can't mount [...]" alors que ma carte SD fonctionne très bien en utilisation normale dans l'OS quoi.. 

Une idée ? 

Modifié par couzziin

Partager ce message


Lien à poster
Partager sur d’autres sites

tu démarre en appuyant sur touche volume bas, tu auras le recovery touch, et la ça fonctionne !

Mais j'ai le même bug avec CWM, un peu con ^^'

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah d'accord merci je vais tester :) 
c'est un peu con d'avoir 3 recovery autant avoir qu'un bon CWM qui marche mdr^^ 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui oui bien sur, c'est seulement le thème rouge la sur les captures, mais il y a tous les thèmes Xperia dans la rom, tu peux même en télécharger d'autres. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Cette mise à jour vers Android 4.3 me pose un sacré souci de lenteur lors des phases d'écriture/lecture ou lors de téléchargements Wifi/Data. C'est super étrange. J'ai essayé toutes les ROM compatible "bootloader" bloqué et j'ai toujours ce souci de lenteurs. En général, j'ai plus de 350Mo de RAM de dispo', donc... et de toutes manière je n'ai aucune autre application qui tourne en fond. Quelqu'un à le même souci ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...