Jump to content
Nutts

[Edit] Combien de fois avez vous envoyé votre Nexus 5 au SAV et pourquoi ?


Recommended Posts

Idem pour moi SAV contacté le 22 septembre pour un 32go Noir, toujours pas échangé.
ils ont voulus plusieurs fois me proposer le rouge ou le blanc, je vais les relancer dans la semaine

Share this post


Link to post
Share on other sites

Personnellement je n'ai jamais eu de soucis non plus avec mon Nexus. J'ai cependant attendu janvier 2014 pour l'acheter, le temps qu'ils rôdent leurs chaines de prod. Zéro défaut sur le miens, pour l'instant j'en suis très content. Maintenant, effectivement, le tel étant garanti deux ans, qu'enseignant passera t-il pour un problème à 18 mois s'il n'y plus de stock ?

Envoyé de mon Nexus 5 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Ça y est pour moi, le téléphone "neuf" vient d'arriver aujourd'hui après avoir été commandé le 8 octobre....

 

Malheureusement pour moi c'est un "refurbished", en espérant que je n'ai pas de soucis avec (il est malgré tout dans un état impeccable)

Share this post


Link to post
Share on other sites

Bonjour, exactement pareil que griff (même jour de commande, même jour de réception, sauf que moi c'est l'aprem), et idem un refurbished. Et donc en moins bonne état que mon ancien. Je le fais changer pour une fuite de lumière dans le coin supérieur gauche, c'est pas la mort, mais c'est pris en garantie donc bon ...

Le nouveau à une teinte jaune horrible, et les boutons (volume et power) qui ont un jeu énorme. Donc je vais les appeller, pour qu'il me refasse un échange, et en attendant je vais garder l'ancien (mon premier quoi).

Share this post


Link to post
Share on other sites

Mes boutons ont aussi du jeu mais çà me pose strictement aucun soucis, j'avoue ne pas trop voir en quoi ça gène.

 

Sinon comme je disais le miens est en état impeccable pas de soucis la dessus.

Share this post


Link to post
Share on other sites

Bah j'y touche pas super souvent c'est sur. Mais bon l'écran est le plus génant de toute façon donc bon :p (mon ancien à aussi un peu de jeu sur les boutons, mais pas autant, là c'est vraiment wow :o )

La dame au SAV m'a fait pas mal patienter, car faut qu'elle arrange un échange d'un échange. De façon à ce que je garde mon ancien le temps d'en avoir un nouveau nouveau (hmm hmm, assez clair :p ). Si le suivant à encore la teinte jaune, je laisserai tomber ~~

Share this post


Link to post
Share on other sites

Pour l'écran oui je comprends avoir des teintes pisseuses c'est pas franchement top.... Mais bon à mon avis t'es parti pour avoir encore un bout de temps à attendre pour en avoir un nouveau vu les ruptures de stock qu'ils ont.... Mais bon effectivement comme tu as ton ancien tu peux patienter :)

Share this post


Link to post
Share on other sites

Et ma fuite de lumière n'est pas super génante en soit, c'est chiant si je regarde une série genre supernatural, c'est assez sombre et t'as de la lumière qui viens du coin de l'écran \o/

En utilisation normale je le vois que si je le regarde quoi.

Share this post


Link to post
Share on other sites

HS: Dans un sens c'est pas une grosse perte vu que Supernatural ça devient de moins en moins sympa ;) (Et pourtant je suis fan depuis le début :) )

Share this post


Link to post
Share on other sites

Je regardais en random quand ça passais à la télé. Et j'ai commencé vraiment du coup, je suis encore à la s1 donc bon ^^

Share this post


Link to post
Share on other sites

Reçu également hier comme griff et cavolo, "refurbished", mais en très bon état, comme neuf. Par contre pas de chargeur, alors que le sav m'avait dit de tout renvoyer avec le nexus en panne ... mais bon le sav est efficace et prend en charge l'envoi d'un nouveau.

Share this post


Link to post
Share on other sites

2 fois: la première il s'est éteint alors que j'en voyais un SMS. Il n'a jamais voulu se rallumer.

La seconde il se de connectait toutes les 5mn du réseau pour 1 minute. + ne captait que le edge au max + se redémarrait de manières subites...

Share this post


Link to post
Share on other sites

Bientôt un an et toujours pas renvoyé... EDIT 2 changé depuis 31/12...

 

De +, certains ont dit que l'échange standard se faisait parfois par du reconditionné :(

 

Failli une fois, pour problèmes de qualité d'appels audio (eu SAV à ce sujet : procédures réinitialisation...) mais avec certains correspondants seulement !

 

Ai fait 3 abonnements et 2 opérateurs différents avec

 

 

 

Edit : au 22/12, 4eme opérateur pour le N5 (: 20Go / 4€)

 

EDIT 2 changé par du refurbished NEUF bonne surprise et c'est la nuit & le jour...

Edited by jcg13

Share this post


Link to post
Share on other sites

Je n'ai jamais eu a renvoyer mon nexus néanmoins je fait partie de ceux qui on la 1er version du Nexus 5. Bouton volume qui bougent et trous HP petit.

 

Ils ont à l’époque rectifié le tir en sortant une V2.

 

Certain on obtenant la V2 en revoyant la V1.

 

Pensez vous que je peux encore procéder à l’échange ?

 

Merci

 

 

Share this post


Link to post
Share on other sites

Petit update, j'ai reçu mon N5 y a 2semaine alors que ma demande été validé le 26 septembre .... . Je trouve que même mon nouveau N5 le son des haut parleur est faiblard.

Share this post


Link to post
Share on other sites

Défaut inhabituel (je présume) : mon N5 a perdu le S !

 

J'ai trouvé la pellicule de peinture du S du dos de mon Nexus tombée, sur mon chargeur QI...

 

 

Vous mettrai la photo, à l'occasion, un S de peinture

 

J'hésite à appeler la Hot Line (ils parlaient bien d'une garantie de 2 ans, non ?)

Share this post


Link to post
Share on other sites

J'ai renvoyé mon N5 une fois en SAV a cause de 3 pixels mort et d'un défaut du vibreur perso ^^ (c'était un rev.1.0)

 

ça fait un an maintenant que j'ai le second modèle (rev 1.1) et aucuns soucis sauf le "X" du nexus a l'arrière qui s'est décollé lol

  • Like 1

Share this post


Link to post
Share on other sites

Défaut inhabituel (je présume) : mon N5 a perdu le S !

 

.../...

 

J'hésite à appeler la Hot Line (ils parlaient bien d'une garantie de 2 ans, non ?)

 

 

J'ai renvoyé mon N5 une fois en SAV a cause de 3 pixels mort et d'un défaut du vibreur perso ^^ (c'était un rev.1.0)

 

.../...

 

 

Je confirme la garantie Google Play de 2 ans sur le matériel...

 

Je vous informe qu'il arrive à 1 an révolu que l'on recoive un refurbished NEUF pour échange standard !

 

Et que l'on constate à 1 an révolu que l'on a joué longtemps avec un modèle plutôt défectueux coté son (pour ça, l'échange standard)

 

 

Dois renvoyer l'ancètre, vais garder le S de peinture en trophée

 

 

@@NukaCola la rev., c'est où ?

Share this post


Link to post
Share on other sites

Finalement au bout de 1 ans et 6 jours, j'ai renvoyé mon téléphone au SAV, reboot intempestif et fonctionnement très alternatif. Il pouvait rester allumé qq minutes sans soucis et d'un coup paff, redémarre en boucle, impossible de l'allumer pdt des jours.

Share this post


Link to post
Share on other sites

Que ce soit mon ancètre ou Le_Tout_Neuf, il leur est arrivé au boot de rentrer dans une boucle infinie d'animation_bien_colorée, obligé d'éteindre & de rebooter (exceptionel, je précise)

 

 

Des 32Go dont le dernier farpaitement propre, avant toute modification du système & avec un minimum d'application "agréées"

 

 

Va comprendre, Charles...

Edited by jcg13

Share this post


Link to post
Share on other sites

Bonjour,

 

Le mien est allé une fois en SAV car l'écran "sautait". Quelque soit l'utilisation que j'en avais, l'image à l'écran n'était pas stable.

Je ne suis pas une pro alors je n'ai pas les termes techniques, j'espère que vous me comprenez. :-)

Share this post


Link to post
Share on other sites

En panne totale (plus d'image, plus de connexion avec l'ordi) samedi dernier. Bravo pour le SAV, ils m'en ont envoyé un refurbished comme neuf sur le champ et je l'ai reçu hier matin. Impeccable!

Share this post


Link to post
Share on other sites

Je renvoie mon D821 pour la deuxième fois en 2 semaines.

Je l'envoi pour un problème de wifi/bluetooth que je ne peux activer. On me le renvoi en ayant fait un simple downgrade en 4.4.3 mais je ne peux toujours pas utiliser le wifi.("Activation du wifi en cour") Je commence à perdre patience avec ce SAV qui ne vérifie même pas si suite au downgrade cela re-fonctionne.

Share this post


Link to post
Share on other sites

Personnellement, envoyé pour la première fois jeudi dernier avec deux problèmes distincts apparus en deux jours...

 

- Bouton power HS (reste bloqué, déconne quand j'appuie dessus...)

- Vibreur HS

 

A voir au retour de chez PSM...

A nouveau envoyé chez PSM pour toujours le bouton, mais aussi le HP pour les appels faiblard et la batterie... Sauf qu'il a plus d'un an donc l'usine PSM refuse la prise en charge!

 

Le tel revient, faut qu'on appelle la Hotline Google. C'est un échange ou une réparation dans ce cas? Et si échange il y a, je risque d'avoir un reconditionné non?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...