Jump to content

Recommended Posts

Ça y est, reçu pour ma part.

Sent from my Nexus 5 using Forum mobile app

Share this post


Link to post
Share on other sites

Maj en cours à l'instant après avoir relancé une recherche manuellement (précédente 20h20).

Share this post


Link to post
Share on other sites

Bonsoir,

J'ai pour ma part la notification de maj qui apparaît mais quand je clique pour l'installer il reboot sur mon recovery ( le tel est Foote) et indique un message derreur ( comme quoi le ZIP n'est pas signée) vous avez une idée ? Une méthode a me conseiller ?

Merci :)

Share this post


Link to post
Share on other sites

Bonsoir,

J'ai pour ma part la notification de maj qui apparaît mais quand je clique pour l'installer il reboot sur mon recovery ( le tel est Foote) et indique un message derreur ( comme quoi le ZIP n'est pas signée) vous avez une idée ? Une méthode a me conseiller ?

Merci :)

Tu dois être root non ?

Envoyé de mon Nexus 5 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je viens de recevoir la mise à jour :)

Sent from my Nexus 5 using Forum mobile app

Share this post


Link to post
Share on other sites

Mise a jour faite ce midi :)

Envoyé de mon Nexus 5 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Tu dois être root non ?

Envoyé de mon Nexus 5 en utilisant Tapatalk

 

Oui tout a fait.

Du coup il faudrait virer le Root ? (cela se fait avec Nexus Toolkit)?

Share this post


Link to post
Share on other sites

Oui tout a fait.

Du coup il faudrait virer le Root ? (cela se fait avec Nexus Toolkit)?

oui le root fait echouer l'OTA, meme tu peux faire un softbrick 

euh oui surement :/

Share this post


Link to post
Share on other sites

Question y'a que moi qui bloque sur le recovery quand, j'essaie d'aller dans le recovery, je boque, l'image reste figé enfin je sais pas trop quoi faire donc power + bas pour hard reboot xD

Share this post


Link to post
Share on other sites

depuis la 4.4.4, j'ai de temps en temps le  message suivant = "Carte SIM ajoutée _ Redémarrez votre appareil pour accéder au réseau mobile" :huh:

  • Like 1

Share this post


Link to post
Share on other sites

J'ai le même soucis que toi gigi1970 depuis la 4.4.3

Sent from my Nexus 5 using Forum mobile app

Share this post


Link to post
Share on other sites

Pour l'instant je ne l'ai pas eu ce message .

Share this post


Link to post
Share on other sites

j'ai jamais eu ce problème ...

 

Par contre, depuis que je suis en 4.4.4, j'ai une consommation de service play Google qui est un peu élevée comparé a avant ... 

 

375412Screenshot20140629182531.jpg

Edited by Jyb@i`

Share this post


Link to post
Share on other sites

j'ai jamais eu ce problème ...

Par contre, depuis que je suis en 4.4.4, j'ai une consommation de service play Google qui est un peu élevée comparé a avant ...

375412Screenshot20140629182531.jpg

Bonjour à tous, bizarrement pour ma part je n'ai justement ce problème de service Google play en 4.4.4 alors que cela me vider ma batterie en 4.4.3. Version 4.4.52 des services Google play concerné par ces soucis.

Mise à jour: je retire ce que je viens de dire cela reprend de plus belle....

Edited by has21

Share this post


Link to post
Share on other sites

Ça fait deux fois depuis que j'ai fait la MaJ que le mien n'est plus chargé à 100% le matin alors qu'il reste branché toute la nuit (donc + de 6h), je me demande si c'est pas lié...

Ajouté à ça que la batterie fonde a vue d'oeil, ça devient agaçant.

Share this post


Link to post
Share on other sites

Depuis la mise à jour, ma batterie est extrêmement longue à charger, par contre elle descend à une vitesse incroyable (40% en 2h30 en faisant juste un peu de réseaux sociaux...)

 

Je vais tester une remise à zéro en sortie d'usine, parce que je n'ai rien en arrière plan, et j'active données et Wi-Fi seulement quand j'en ai besoin...

Share this post


Link to post
Share on other sites

Depuis la mise à jour, ma batterie est extrêmement longue à charger, par contre elle descend à une vitesse incroyable (40% en 2h30 en faisant juste un peu de réseaux sociaux...)

 

Je vais tester une remise à zéro en sortie d'usine, parce que je n'ai rien en arrière plan, et j'active données et Wi-Fi seulement quand j'en ai besoin...

Bonjour,

Je confirme moi aussi gros soucis niveau batterie qui ne tient plus qu'une journée alors qu'avant je tenais 2 jours !

Dans la nuit j'ai perdu 18 % alors que j'ai enlevé les DATA.

Je me demande si on peut faire remonter le problème sur XDA ?

Share this post


Link to post
Share on other sites

Moi depuis 4.4.4 et 4.4.3 ma batterie n'a jamais aussi bien tenue ! Et sans aucun wipe

je tien[color=red][b]t[/b][/color] bien 2 jours maintenant et cela tient à une chose : la veille ! Je ne consomme plus rien en veille 1% par heure en moyenne avec data

Share this post


Link to post
Share on other sites

Moi depuis 4.4.4 et 4.4.3 ma batterie n'a jamais aussi bien tenue ! Et sans aucun wipe

je tient bien 2 jours maintenant et cela tient à une chose : la veille ! Je ne consomme plus rien en veille 1% par heure en moyenne avec data

Oui mois aussi en 4.4.3 je cosommais très peu mais depuis la 4.4.4 ca a changé. Je pense que cela vient de certaines applis trop gourmandes mais lesquelles ?

Share this post


Link to post
Share on other sites

Depuis la 4.4.4 je ne capte plus la 4G au travail

Share this post


Link to post
Share on other sites

C'est vrai que la veille permet d'économiser énormément de batterie,après j'ai rencontré aucun soucis particulier.

Share this post


Link to post
Share on other sites

Ça fait deux fois depuis que j'ai fait la MaJ que le mien n'est plus chargé à 100% le matin alors qu'il reste branché toute la nuit (donc + de 6h), je me demande si c'est pas lié...

Ajouté à ça que la batterie fonde a vue d'oeil, ça devient agaçant.

 

Idem pour moi, téléphone branché toute la nuit et le matin la batterie est quasi déchargée. Je n'avais pas fait lien avec la mise à jour 4.4.4 mais c'est vrai que c'est très très récent comme souci chez moi...

 

Et effectivement certains jours ma batterie diminue à vue d'oeil sans rien faire. La seule solution que j'ai trouver est d'éteindre le téléphone et le le laisser éteint pendant 2/3 minutes et de le rallumer, et souvent ça règle le souci de drainage de batterie...

Share this post


Link to post
Share on other sites

C'est vraiment casse bonbons ce problème ...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...