Jump to content
YanouLeFou

Mise a jour Lollipop 5.0

Recommended Posts

Pour moi ça rame énormément alors que sous KitKat tout marchait parfaitement... Peut on se remettre KItKat sans perdre de données ?

Share this post


Link to post
Share on other sites

Non tu ne peux pas sans tout effacer à priori.

En ce qui me concerne, je n'ai pas de latences sur ma Nexus 10 après l'OTA. En revanche, elle perd le son de temps en temps, ce qui m'oblige à passer par le mode recovery afin de "wipe cache partition", et c'est reparti pour un tour...

La charge de la tablette semble être liée à cette absence sonore.

Share this post


Link to post
Share on other sites

Je reviens nuancer mon précédent post après quelques jours d'utilisation. La tablette a été très lentes les premières minutes et a bien lutté pendant quelques heures mais maintenant que j'ai tout lancé plusieurs fois, c'est utilisable sans soucis. Il reste quelques lags lors des animations (ouverture d'un dossier sur la home d'origine, multitâches...) mais je suis loin des temps de réponse de plusieurs secondes du début. J'imagine que ma N10 a bien lutté pour recréer tout ce dont elle avait besoin en cache et que maintenant ça ira. Elle en est à 100h sans reboot et a donc passé mon test de stabilité avec succès.

Pour ceux chez qui ça marche, vous constatez quelques lenteurs par moment ou tout est fluide et vous donne l'impression d'avoir été chargé à l'avance tellement c'est rapide ?
C'est l'impression que j'ai eu sur N5, j'en avais même déduis que lollipop devait en permanence avoir la home et le mulitâches chargés et prêts à bondit du bas de l'écran. Si c'est aussi sensé être comme ça sur n10, je prendrai le temps de lui flasher une image propre.

Share this post


Link to post
Share on other sites

Perso, aucun soucis avec la maj,

 

Le seul point qu'il me restait à tester était le wifi, c'est fait. Je l'ai tester ce week-end est pas de soucis. J'ai l'impression d'aussi bien capter qu'avant, même un peut éloignée de la Box.

 

Plus fluide, applis plus rapide à l'ouverture, autonomie accrue (en veille je ne perds qu'1% par nuit)...

 

Pour l'instant c'est nickel...

Share this post


Link to post
Share on other sites

Bonjour à tous,

 

J'ai fait la mise à jour manuellement, avec un reset de la tablette. Le premier redémarrage est très très long, il faut s'armer de patience.

Pour ma part, je rencontre des petits problèmes avec le bluetooth: quand j'écoute de la musique avec Soundcloud sur mon enceinte mobile, j'ai un petit "glitch" audio environ toute les 5 minutes. Rien de bien méchant, mais assez pour que ma femme s'en aperçoive ;-) !!!

 Suis je le seul à constater ce comportement ?

Remarqué aussi !

 

Salut a tous .

Mise a jour en OTA il y a quelques jours . le wifi 5Ghz fonctionne très mal . le classique ça va .

 

Tout à fait, le mode auto était une catastrophe chez moi, retour au 56k.

J'ai mis sur 2,4 mhz et ça roule... la plupart du temps, comme d'autres je trouve que le wifi manque de stabilité. Parfois ultra rapide, d'autres fois, ça rame sévère.

 

 

Au fait, pour ceux qui ont fait un reset usine, avez-vous pu tester le mode restaurer depuis un appareil ?

Comme j'ai compris le truc, ça devrait reconfigurer toutes les applis et même le home, non ?

Ce serait en tout cas pratique pour justement faire un reset et repartir sur du propre...

Edited by manu7

Share this post


Link to post
Share on other sites

 

Au fait, pour ceux qui ont fait un reset usine, avez-vous pu tester le mode restaurer depuis un appareil ?

Comme j'ai compris le truc, ça devrait reconfigurer toutes les applis et même le home, non ?

Ce serait en tout cas pratique pour justement faire un reset et repartir sur du propre...

 

testé sur le nexus 5 et c'est terrible ca remet tes applis et même le home effectivement!

Share this post


Link to post
Share on other sites

testé sur le nexus 5 et c'est terrible ca remet tes applis et même le home effectivement!

 

Cool...

 

Je pense qu'on peut alors que trop conseiller un reset usine à tous ceux qui ont des soucis, non ?

Share this post


Link to post
Share on other sites

A part le problème de màj, je suis globalement satisfait du 5.0.

 

Jusqu'à présent je n'ai rencontré aucun soucis. Lollipop apporte un coup de jeunesse à la 10. 

Seul point négatif, le centre de notification clairement pas adapté à la tablette. Les deux anciens volets (notifications / paramètres rapides) étaient beaucoup plus pratiques.

Sinon, appareil photo toujours aussi long à charger, mais pour le peu d'usage que j'en ai..

Share this post


Link to post
Share on other sites

J'ai eu la mise à jour OTA du correctif 5.0.1, pour l'instant pas de soucis, mais j'en avait déjà aucun avec la 5.0...

 

Des retours pour ceux qui avait des problèmes de Wifi et autres ?

Share this post


Link to post
Share on other sites

Egalement en cours sur ma N10 qui avait déjà retrouver un mega second souffle avec Lollipop 5.0

Share this post


Link to post
Share on other sites

Maj 5.0.1 faite et souci de wifi 5ghz réglés.

Et archos à mis à jour son application. Plus de souci avec les films stockés sur nas

Edited by prius

Share this post


Link to post
Share on other sites

Bonjour,

je viens d'avoir la maj 5.0.1 et suite à cela le wifi ne marchait plus. Le même problème est remonté partout sur web et à priori cela vient du chiffrement en WPA (j'étais en AES+TKIP, j'ai testé TKIP seul mais c'est pas mieux). 

Après avoir passé ma freebox en WEP, le wifi se connectait enfin mais j'avais un petit point d'exclamation sur le logo wifi (aucune info sur la signification de point d'exclamation) et je n'accédais pas au net. Après un reboot de la tablette le point d'exclamation a disparu et ça marche enfin correctement.

 

TL;DR : si vous avez des pb de wifi, passez en WEP pus rebootez la tablette ;-)

Share this post


Link to post
Share on other sites

petite rectification pour ma part. La maj n'a pas résolu les souci de wifi 5ghz me concernant. Je suis donc repassé en wifi B/G mixed sur mon point d'accès et là pas de souci. Je suis toujours en WPA bien sur.

Share this post


Link to post
Share on other sites

@@prius
Salut j ai le même problème que toi !
Wifi en baisse depuis la mise a jour 5.0 et 5.0.1 n'a rien changé !
Tu es sur quelle box ?
Moi je suis chez orange et avant la maj c'était impeccable !

 

Je viens de faire un tour sur les forums d'orange et apparemment même les livebox play ont des débits de m**** quand on s’éloigne un peu !

donc pour moi se sera retour sous 4.4 ................

Edited by Culture Pub

Share this post


Link to post
Share on other sites

@@prius

Salut j ai le même problème que toi !

Wifi en baisse depuis la mise a jour 5.0 et 5.0.1 n'a rien changé !

Tu es sur quelle box ?

Moi je suis chez orange et avant la maj c'était impeccable !

 

Je viens de faire un tour sur les forums d'orange et apparemment même les livebox play ont des débits de m**** quand on s’éloigne un peu !

donc pour moi se sera retour sous 4.4 ................

 

Même problème que toi avec la livebox play, mais plutôt que de retourner en 4.4 j'ai investi dans ca: http://www.amazon.fr/Netgear-WN3000RP-R%C3%A9p%C3%A9teur-Wifi-Mbps/dp/B00MWNWEIE/ref=sr_1_1?ie=UTF8&qid=1419866505&sr=8-1&keywords=repeteur+wifi

 

et depuis retour à la normale..

Share this post


Link to post
Share on other sites

Bonjour a tous....

 

Est ce que vous me conseilleriez la mise a jour de la nexus 7 (2013) de kitkat a lollipop ?

y a t il des gains qui en valent vraiment le coup ? ou etait ce mieux avec KK ?

Merci pour vos reponses.

Share this post


Link to post
Share on other sites

Bonjour a tous....

 

Est ce que vous me conseilleriez la mise a jour de la nexus 7 (2013) de kitkat a lollipop ?

y a t il des gains qui en valent vraiment le coup ? ou etait ce mieux avec KK ?

Merci pour vos reponses.

Ici tu es sur le forum de la Nexus 10. Je pense que tu devrais demander sur le forum de la Nexus 7...

Share this post


Link to post
Share on other sites

Après avoir flashé la 5.0.2, petit probleme pour moi: je n'ai plus les "lieux de confiance" dans sécurité -> "Smart Lock."

 

J'ai essayé toutes les bidouilles liées a cette option glanées ça et là sans le moindre résultat.

 

Même apres un reset usine!

 

Si quelqu'un à une idée?

Share this post


Link to post
Share on other sites

Perso j'ai des gros problèmes de WiFi, la tablette se connecte mais il y a un point d'exclamation coller au WiFi en notification. Je sais pas si c'est à cause de la màj mais franchement j'aurais dû rester sous KitKat ...

Share this post


Link to post
Share on other sites

Perso j'ai des gros problèmes de WiFi, la tablette se connecte mais il y a un point d'exclamation coller au WiFi en notification. Je sais pas si c'est à cause de la màj mais franchement j'aurais dû rester sous KitKat ...

 

Réglages-wifi-options avancées =>plage de fréquence 2,4GHz uniquement. Chez moi ça roule bien avec ça, maintenant.

Share this post


Link to post
Share on other sites

Toujours les soucis de wifi avec 5.0.2 ça marchait impeccable avec Kitkat. Bien joué Google

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...