Jump to content

[ROM][5.1.1] KatKiss Lollipop


Recommended Posts

Effectivement cela fonctionne, j'ai installé le GAPPS 4.4.4 qui fonctionne aussi mais à la longue plantage. Il faut mettre à jour les services google pour faire fonctionner certaines applications. Je jette l'éponge merci pour votre aide 👋

Link to comment
Share on other sites

En désactivant les services Google, on nous propose de désinstaller les mises à jour, ce qu'il faut faire pour arrêter le plantage.

Maintenant, comment éviter la mise a jour, je n'ai pas encore réussi... Faut que je regarde du coté des firewalls...

Link to comment
Share on other sites

  • 3 weeks later...

Le problème des services google et en passe d'être résolu pour tous : on peut télécharger une version 10.5.42 beta qui passe avec les tegra 2 (non NEON). Sur une Xoom j'ai pris la 032 (android <5.0, ARM v7, 160 DPI) pour la TF101 sous katkiss 5.1 ce serait la 232. Les Gapps ont à nouveau un comportement normal.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...