Jump to content

Recommended Posts

Je trouve que la batterie semble fondre comme neige au soleil...

L'avez-vous constaté également ?

Share this post


Link to post
Share on other sites

Mise à jour faite.
Téléphone fonctionne bien mais il ne voit plus ma carte SD.
Elle n'est plus accessible.

Il faut sortir la carte SD et la reinsérer

Ensuite Android demande si la carte servira de stockage Interne ou Externe.

En cas de stockage Externe, formatage

L'astuce pour débloquer system UI tuner ne fonctionne pas.

Edited by milou

Share this post


Link to post
Share on other sites

Non pas chiffré du tout.

Et aucun bricolage de fait.

Je ne m'en sers que pour phone mail surf et GPS. Aucun jeu.

Pour information, toujours pas de les de notification.

Je l'avais aussi acheté pour ca

Share this post


Link to post
Share on other sites

Perso lors du premier lancement sous android M j'ai eu la notification pour le choix de l'utilisation de la sd:

-externe soit comme avant

-interne donc la sd est formatée et cryptée et assimilée comme de la mémoire interne. Top!

Share this post


Link to post
Share on other sites

Je l'ai eu une seule fois la notification, mais je n'étais pas prêt pour le faire vue qu Android devait formatter ma carte.

 

Et depuis Android ne me repropose plus

J'ai pourtant reinitialisé mon téléphone.

Et tout reinstaller

Share this post


Link to post
Share on other sites

Est-ce que vous savez où l'on peut voir l'ensemble des évolutions de marshmallow sur le xplay ?

Share this post


Link to post
Share on other sites

Petit retour donc après mise à jour.

Effectivement pas une révolution.

Pour avoir le system ui Turner, impossible après mise à jour, la fonction ne s'activait pas.

Pas de reconnaissance de ma carte sd.

Reinialisation d usine.

Et....toujours pas de carte sd.

Test avec une autre sd, rien.

Par contre system ui Turner apparaît.

Batterie à voir mais en tout cas pas d'autonomie de gagner.

Android M, bof.

Share this post


Link to post
Share on other sites

Je comprend pas qu'avec si peu de modifier il n'est pas ete appelé 5.1.3 ou un truk comme ça.

Pk Android 6

Share this post


Link to post
Share on other sites

Hello

Pour ma part c'est pas une révolution, mais quelques petits plus.

Autonomie, pas de changement si ce n'est en veille, mon tel perdait 10/15% de batterie la nuit et là à peine 5%.

Now on tap à découvrir sur la durée

Je ferais un retour dans une semaine

Share this post


Link to post
Share on other sites

Mouaif.

 

Mise à jour depuis ce weekend, beaucoup de problèmes pour ma part.

Fluidité à la ramasse, ça rame au milieu de n'importe quelle app sans la moindre raison.

La carte SD a été reconnu normalement, par contre plus possible de déplacer des applis sur la SD (en tout cas je ne trouve plus l'option).

Et là ce matin il m'a imposé un reboot pour me refaire le coup de 'optimisation de l'appli X sur Y' pendant une plombe. Et il crash au milieu de l'optimisation, reboot, recommence... J'ai du le hard reset pour finalement arriver sur l'écran d'accueil. J'ai vraiment pas envie de faire un factory reset...

Et le système UI tuner impossible à activer aussi. (EDIT: en fait si.)

Now On Tap testé vite fait, ça a l'air super cool.

 

La batterie a l'air de partir un peu plus vite aussi, mais à vérifier sur plusieurs jours.

 

Moins que convaincu donc...

Edited by Nithrynx

Share this post


Link to post
Share on other sites

Hello intéressant ce que tu dis "on ne peut plus déplacer les apps sur la carte SD" !

D'autres confirme ?

 

@@ced28 on passe à la version 6 sans doute pour rendre obsolescent plus rapidement les anciens phones !

Edited by Android77

Share this post


Link to post
Share on other sites

Je confirme pour les apps,

Perso je ne me sert de la SD que pour stocker vidéo, photo et musique

Peut être en étant root?!?

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai fais la mise a jour la semaine dernière. Aucun problème sauf un : L'autonomie !! et le coupable est : La wifi ! 

Exemple wifi désactivé depuis que le téléphone est débranché (depuis 7h du mat) et pourtant dans les statistique de la batterie c'est le premier consommateur d’énergie avec 10% devant veille gsm 7%... Aberrant d'avoir la wifi active depuis plus de 8h de temps dans les statistiques alors qu'elle est désactivée dans les paramètres.

Suis je le seul a avoir ce problème ? Ma seule solution pour y remédier serait un reset factory ? 

Merci d'avance.

Share this post


Link to post
Share on other sites

Bonjour,

Autre chose : depuis que j'ai activé le system UI tuner, l'icône de réseau dans la barre d'état (ou le mode avion, le cas échéant -EDIT: l'icône du mode avion est revenue O_o) a disparu. Et impossible de la remettre (pourtant elle est bien coché dans le sous menu "barre d'état"). J'ai essayé en désactivant le system UI tuner, rien, en le réactivant, rien, alors que toujours cochée (et la décocher recocher ne change rien).

Étant frontalier et devant checker sur quel réseau je suis plusieurs fois par jour, c'est juste hyper chiant.

Pas d'icône de réseau ou de mode avion, donc pas non plus de possibilité de voir si on capte du H, de la 3g/3g+ ou de la 4G.

Est-ce que c'est un bug (provoqué par le system UI tuner), ou est-ce que c'est voulu de faire disparaître cette icône ? (je verrai pas l'intérêt)

Quelqu'un confirme ?

 

EDIT: une précision : en déroulant la barre d'état, j'ai bien les icônes "cell 1" et "cell 2" (puisqu'on a double sim), avec cell 2 qui affiche "aucune carte sim", normal, mais cell 1 reste sur l'icône de "aucun service", vide. Alors que j'ai du réseau.

Edited by Nithrynx

Share this post


Link to post
Share on other sites

Bonjour,

 

Depuis la mise à jour en 6.0 de mon Moto X Play, je ne peux plus lancer l'application SMS/MMS.

J'ai accès à mes SMS et MMS en utilisant l'application Messenger.

 

Vous avez celà ?

Share this post


Link to post
Share on other sites

Depuis la mise à jour en 6.0 de mon Moto X Play, je ne peux plus lancer l'application SMS/MMS.

J'ai accès à mes SMS et MMS en utilisant l'application Messenger.

 

Vous avez celà ?

Non moi l'app SMS/MMS marche très bien.

Share this post


Link to post
Share on other sites

Bonjour,

 

Depuis la mise à jour en 6.0 de mon Moto X Play, je ne peux plus lancer l'application SMS/MMS.

J'ai accès à mes SMS et MMS en utilisant l'application Messenger.

 

Vous avez celà ?

 

J'utilise Hangout pour les SMS MMS.

Je l'avais déja avant le passage en V6.

 

Hello intéressant ce que tu dis "on ne peut plus déplacer les apps sur la carte SD" !

D'autres confirme ?

 

@@ced28 on passe à la version 6 sans doute pour rendre obsolescent plus rapidement les anciens phones !

 

En fait la version 6 donne la posibilité de formater la SD de maniere a l'utiliser en complement de la memoire interne du Smartphone.

Donc plus a se préoccuper de deplacer ou pas les applica[color=red]tion[/color].

Aujourd'hui mon Moto Play se retrouve avec 74 Go de Memoire interne.

16 Go d'origine + une carte SD de 64 Go

Share this post


Link to post
Share on other sites

Salut tout le monde,

J'ai un soucis de vitesse de la sd card avec mon moto x play

J'ai une carte transcend ultimate 64 go qui a de bonnes vitesses sur mon pc: 90 MB/s en lecture et 80 MB/s en écriture.

C'est la cata une fos dans le tel.

Je suis sous android M

Avec la carte formatée en externe je tourne à 50 MB/s en lecture mais seulement 9.8MB/s en écriture.

Formatée en interne: 25 en lecture et 17 en écriture.

Avez vous des problèmes similaires?

 

Autre question: quand je branche le tel au PC avec la carte formatée en mémoire interne, je ne peux transférer de fichiers que dans les 16 mo d'origine du tel (j'ai pourtant la carte reconnue par le tel mais dans les paramètres j'ai les lignes: 10;87 GO utilisés sur 75;41,  memoire de stockage interne 5.82 sur 11  et carte sd transcend: 52.04 mo sur 59.41 Go).

Bonne fin de journée et merci pour votre aide.

 

PS: quand la carte sd est formatée en externe j'ai en permanence une icône sdcard en haut. Chez vous aussi?

Edited by rjdel

Share this post


Link to post
Share on other sites

Bonjour

 

Depuis la mise à jour, ma carte SD n'est plus reconnu. J'ai beau la formater sur un pc en fat32 mais rien.

J'ai testé avec une autre carte sd utilisée dans un autre téléphone, pas reconnu non plus.

 

Je précise qu'apres la mise à jour, j'ai reinitialisé d'usine le telephone, mais cela ne change rien.

La reinit a juste fait du bien pour l'autonomie batterie

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...