Jump to content
nico97470

[ B371] Vos retours sur cette version

Recommended Posts

Bonjour tout le monde.

J'ai aussi installé cette petite mise à jour et depuis j'ai un soucis.

Lorsque le téléphone est à 100% de batterie et que je le laisse en charge, je le vois rebooter au bout d'un moment.. Ça me l'a fait plusieurs fois. 

Heureusement, il redémarre sans demander de codes donc il reste fonctionnel mais c'est assez gênant ....

Avez-vous aussi remarqué ce problème ? Merci

Salut,

Ça vient de m'arriver ! C'est quoi ce bugg...

Envoyé de mon PLK-L01 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Hello, mon premier ressenti sur la 371 :

En 370 je tenais environ 3h30 sur pokémon go, maintenant je suis à 4h et des brouettes, donc je pense qu'elle a été améliorée.

J'ai pas de bug applications ou de notifications... (J'en avais déjà pas en 370 ceci dit)

Fluidité un poil améliorée, ça doit venir du fait que la RAM est un peu plus sollicitée

Ludgu j'ai pas constaté le reboot 100℅ chez moi...

Il me semble qu'on peut zoomer dezoomer avec le pincement de doigts..

Envoyé de mon PLK-L01 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

J'ai rebooté et le widget remarche... Puis il bug... Reboot puis ok. 

 

En tout cas j'ai de nouveau de ob des messages qui ne partent pas (Google messenger)

 

Idem pour le reboot en charge car le matin il me demande après une charge complète le code de déverrouillage...

 

Le genre de maj qu'on regrette d'avoir fait :/

 

Quand je tel, j'entends le ringback tone complet même lorsque le correspondant décroche. En gros j'ai tuuuut et le allô en même temps...

Share this post


Link to post
Share on other sites

je pense avoir perdu en autonomie pour la 1er fois depuis mon achat et différent  test et version du tel,j'ai mis l'application DS BATTERY SAVER pour voir ce jour,hier à 81% en allant me coucher(23h) et enlever le wifi et données,je me retrouve à 65% à 6h!

Share this post


Link to post
Share on other sites

Pfff.... Je viens à l'instant de détecter un bug...

Lorsque j'utilise swype avec le clavier Google dans Google agenda pour ajouter un rdv, le tel se bloque et le demande le code ou empreinte...

Share this post


Link to post
Share on other sites

méfiez vous avec les bugs,essayez de voir si sur le play store une mise à jour n'est pas à faire ou attendre un peu car j'ai eu la blague avec mood qui plantait et au bout de 2 jours j'ai eu une maj à faire qui à résolu le problème!

Share this post


Link to post
Share on other sites

J'avais une bonne autonomie avec la version précédente.


Résultat avec cette version : ça reboote et l'autonomie est faible.

 

Je crois que Honor et moi, c'est terminé...

Share this post


Link to post
Share on other sites

Vous aussi soyez précoces ^^

585e58c3f78fb0eaebd5e8c567beecef.jpg

Envoyé de mon PLK-L01 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

Mdr ! C'est quelle version de hicare que tu as? Moi c'est marqué "demande de mise à jour de la rom"

Pour l'autonomie moi ça va j'en suis à 5h SOT (comme vous pouvez voir il me reste 1/4 batterie)

155416d24d9c1680ac76713b1a315fe7.jpg

Sachant qu'hier j'ai fait une restau usine pour régler mon souci de capture d'écran dans pokémon go qui foirait (soucis à moitié réglé le raccourci tiroir refonctionne, par contre pas quand j'utilise le bouton intelligent, ça ne me fait ça qu'avec pokémon go)

Envoyé de mon PLK-L01 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour à toutes et à tous,

nouveau sur le forum, je viens solliciter votre aide.

J'ai un Honor 7 depuis quelques mois et j'en étais plutôt content jusque là.

Avec la MAJ B370 mon téléphone fonctionnait parfaitement bien

rien à dire. 

Et puis la 371 est arrivée et comme j'aime bien être à jour, je l'ai installé.

Et là, c'est une véritable catastrophe.

 

Des applis se ferment toutes seules ou se relancent (Runtastic pro...) ce qui est assez pénible lors d'une séance de course à pied

l'appli mail qui télécharge les mails seuls alors qu'elle est paramétrée en manuelle

je rencontre aussi de gros problèmes sur whatsapp. Application que j'utilise en permanence et qui fonctionnait très bien jusque là. Je suis obligé de me connecter à la discussion pour recevoir les messages. ce qui est vraiment galère. Je précise que tout est bien paramétré au niveau des notifications.

 

Ma question est la suivante, est-il possible de revenir en B370?

 

Merci d'avance de vos réponses et désolé d'avoir été aussi long dans mon message

 

Bonne journée

Edited by kanna74

Share this post


Link to post
Share on other sites

@kanna74

Je ne pense pas qu'il soit possible de revenir en B370. As-tu fait un factory reset, voire un hard reset de ton tél?

Le mien est stable. Je ne m'en plains pas.

Whatsapp fonctionne très bien chez moi ( messages venant du Canada à l'instant) : notifications sonore et visuelle).

Par contre, je n'utilise pas d'application sport.

Sorry

Edited by nico97470
WA
  • Like 1

Share this post


Link to post
Share on other sites

Hello,

J'ai le honor 7 depuis ses débuts et pour ma part la B371 c'est du tout bon.

J'ai eu aucun bug suite à la MAJ, tout marche normalement.

J'ai de suite senti une amélioration de l'autonomie, clairement.

Beau boulot!

 

Pour info la nuit je perd environ 4-5% max, et 0% en mode avion.Donc au top.

J'a l'impression que le capteur d'emprunte a regagné un peu de vélocité,car il était nettement moins rapide avec le passage à la B330.

 

Pour info, suite aux updates, c'est assez simple, si vous constatez le moindre dysfonctionnement (notifs, batterie,chauffe,ect...) il faut sauvegarder, faire un reset et restaurer. Ca règle les problèmes.

Si tout est normal, pas besoin à priori!

 

 

  • Like 1

Share this post


Link to post
Share on other sites

@nico97470

 

Non effectivement pas de reset factoryde mon côté.

J'ai pas mal lu le forum et je vois que c'est ce qui est souvent conseillé après une mise à jour.

Je pense que je vais le faire parce que là c'est très pénalisant pour moi cette situation. là encore, je me connecte à Whatsapp et je reçois des messages qui datent de 2h... Avant je recevais tout bien en instantané. C'est frustrant. ça donne l'impression que l'application se met en veille au bout d'un moment, et que quand je la lance, elle se connecte et se mets à jour

 

Par contre pour être sur de mon coup : Dans outil, j'ai sauvegarde. et il semble que je puisse faire une sauvegarde de mon tel sur la carte SD

si je fais un reset factory, et qu'ensuite je fais une restauration depuis la carte sd est ce que je vais bien tout retrouver comme actuellement? ou alors est ce que je vais devoir réinstaller les applications et refaire les mises à jour du téléphone, et aussi refaire mes paramétrages?

 

Merci en tout cas pour ta réponse

Edited by kanna74

Share this post


Link to post
Share on other sites

@kanna74.

Je préfère personnellement la sauvegarde Hi-suite sur mon PC. Toutefois, tu peux la faire sur ton téléphone (paramètres, sauvegarder et réinitialiser). Je préfère la première option. Lance-toi

Envoyé depuis mon H7 Premium by Frandroid

Share this post


Link to post
Share on other sites

Ok merci de ton retour Nico, je vais le faire et reviens vous dire ce qu'il en est

par contre je vais avoir des choses à réinstaller, reconfigurer ou la sauvegarde va tout gérer? Désolé de toutes ces questions

mais j'ai mis du temps à ce que mon Honor fonctionne parfaitement bien, c'était le cas avec la B370, et je regrette vraiment d'avoir fait cette mise à jour.

Au final avec Honor quand on a un téléphone qui fonctionne faut plus rien toucher et plus faire de MAJ

Share this post


Link to post
Share on other sites

Téléphone chargé à 100℅ ce matin à 7h, pas utilisé de la journée, je viens de le prendre : 25℅ de batterie !! La blague !!

 

Je n'ai vraiment pas envie de faire un factory reset, devoir tout réinstaller... La galère. 

 

Ok c pas cher honor mais bonjour les régressions et pb de maj... 

 

 

Share this post


Link to post
Share on other sites

@kanna74 De souvenir, tu peux sauvegarder tes applications avec leurs contenus (données, genre progression dans un jeu). De souvenir, il faut reconfigurer les paramètres du téléphone, mais rien d'autres (du moins avec la sauvegarde depuis l'application du téléphone) :)

Share this post


Link to post
Share on other sites

Hi-suite sur PC le permet

Envoyé depuis mon H7 Premium by Frandroid

Share this post


Link to post
Share on other sites

Je viens de découvrir un bug, que je n'avais pas auparavant donc je pense que c'est lié à la 371.

Sur les photos prises, toutes sont dans mon dossier DCIM de ma SD, je les vois toutes depuis la galerie du smartphone, également depuis l'appli "Fichiers"... mais quand je me branche sur mon PC via USB (en autorisant l'accès Fichiers ou Photos depuis les notifications) en allant dans DCIM de la SD il me manque toutes photos sauf celles d'aujourd'hui, les seuls fichiers qui apparaissent sur l'explorer sont celles du jour.

J'ai rebooté le PC et le Honor7 mais c'est pareil.

C'est plutot original et plutot gênant comme problème car je me sers pas mal de l'APN pour mon boulot et de ce fait je ne peux plus les sortir sur PC pour les intégrer dans des dossiers ou des mails.

Quelqu'un d'autres a-t-il ce soucis.

 

 

Edited by mustard

Share this post


Link to post
Share on other sites

Je viens de découvrir un bug, que je n'avais pas auparavant donc je pense que c'est lié à la 371.

Sur les photos prises, toutes sont dans mon dossier DCIM de ma SD, je les vois toutes depuis la galerie du smartphone, également depuis l'appli "Fichiers"... mais quand je me branche sur mon PC via USB (en autorisant l'accès Fichiers ou Photos depuis les notifications) en allant dans DCIM de la SD il me manque toutes photos sauf celles d'aujourd'hui, les seuls fichiers qui apparaissent sur l'explorer sont celles du jour.

J'ai rebooté le PC et le Honor7 mais c'est pareil.

C'est plutot original et plutot gênant comme problème car je me sers pas mal de l'APN pour mon boulot et de ce fait je ne peux plus les sortir sur PC pour les intégrer dans des dossiers ou des mails.

Quelqu'un d'autres a-t-il ce soucis.

 

 

Je rencontre le même problème au boulot mais les pc sont sous win xp.. l'info m'a installé les pilotes qui sois disant vont bien.. mais queue de brouzouf ! Du coup ils ont daigné m'installer hisuite mais toujours le même résultat!! au final j'envoie les photos sur Google drive et je les récupère sur mon pc du boulot de cette façon..

Par contre à la maison sous w10 aucun problème

Le tél et la carte micro sd sont cryptées peut être que c'est cela qui fout la misère sous windows XP..

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour,

 

Téléphone branché sur secteur hier soir vers 10h, reboot automatique ce matin vers 5h (tout à coup de la lumière qui m'a réveillée) et donc demande de code ce matin quand j'ai pris le tel :(

 

Si seulement je pouvais revenir en B370...

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 9 heures, mika90 a dit :

 

 

Je rencontre le même problème au boulot mais les pc sont sous win xp.. l'info m'a installé les pilotes qui sois disant vont bien.. mais queue de brouzouf ! Du coup ils ont daigné m'installer hisuite mais toujours le même résultat!! au final j'envoie les photos sur Google drive et je les récupère sur mon pc du boulot de cette façon..

 

Par contre à la maison sous w10 aucun problème

 

Le tél et la carte micro sd sont cryptées peut être que c'est cela qui fout la misère sous windows XP..

Le hic c'est que je suis sous W10

Share this post


Link to post
Share on other sites

J'ai trouvé une parade pour ce problème de photos non visibles sur PC, il m'a suffit sur mon telephone d'aller dans l'appli FICHIERS, et de faire un Déplacer des photos en questions, et elles sont devenues accessibles.

Faudra voir ce que ça donne sur la durée, si ce problème revient et dans quel cas ça se produit, mais au moins j'ai une parade.

  • Like 1

Share this post


Link to post
Share on other sites
Le ‎02‎/‎08‎/‎2016 à 11:31, mustard a dit :

J'ai trouvé une parade pour ce problème de photos non visibles sur PC, il m'a suffit sur mon telephone d'aller dans l'appli FICHIERS, et de faire un Déplacer des photos en questions, et elles sont devenues accessibles.

Faudra voir ce que ça donne sur la durée, si ce problème revient et dans quel cas ça se produit, mais au moins j'ai une parade.

Bonsoir,

J'avais eu ce même problème en instalant la B330 et fait un reset usine.

Pour retrouver mes photos visible sur le PC j'ai du les  déplacer dans un autre dossier ou les renomer.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...