Jump to content
nico97470

[ B371] Vos retours sur cette version

Recommended Posts

Eu en OTA hier en fin d'après-midi. J'ai un doute sur la consommation de la batterie, j'ai l'impression d'être revenu en B330 !

Share this post


Link to post
Share on other sites

Bonjour tout le monde,

 

Installée hier en OTA.

Pas de problème comme pour les autre mises à jour.

 

Il reste quand même le douple tap qui ne donne pas entière satisfaction.

Peut-être aurons-nous un correctif lors d'une prochaine mise à jour.

 

Bonne journée

Share this post


Link to post
Share on other sites

Bonjour,

Je viens d'installer la B371 avec la procédure normale (dans les paramètres) 

Tout s'est bien passé MAIS le haut parleur semble grésiller et le micro ne fonctionne plus !

Des solutions svp ?

Share this post


Link to post
Share on other sites

tout s'est bien passé lors de l'installation et aucune perte de données perso.

après 3 jours je ne constate aucun bug particulier chez moi

Share this post


Link to post
Share on other sites
Le 26/07/2016 à 11:58, JonathanHonor a dit :

 

Bonjour @emmznuel_75

 

As-tu effectué une réinitialisation de ton smartphone aux paramètres d'usine suite à l'installation de cette mise à jour ? 

 

Peux-tu me donner davantage d'informations au sujet de ces notifications ? 

  • Reçois-tu les notifications après un certain délai ? 
  • Cela se produit-il tout le temps ou par intermittence ? 
  • Hormis Whatsapp, y a-t-il d'autres applications concernées ? 

 

Merci pour ces retours, je les transmettrai à nos développeurs. Concernant la mise à disposition via HiCare, je me renseigne également à ce sujet. 

 

Excellente journée à tous. 

 

Bonjour @JonathanHonor

 

Voilà j'ai un reset usine avant hier et j'ai observé.

 

- La restauration s'est bien passée mais c'est un peu long de retrouver tous les "réglages" de paramétrages que l'on avait fait. Le reset usine devrait devoir se faire qu'en cas d'urgence pas pour une mise à jour (pour les personnes de ce forum ça ne pose peut être pas de problème mais pour un utilisateur lamba cela peut être insurmontable)

- Les notifications whatsapps sont revenues ;-)

- Niveau autonomie j'ai déjà fait un cycle de batterie donc je suis plutôt en baisse. (30 heures - 2H30 SOT) 

- Toujours pas de doze, une perte de 8% cette nuit et au réveil, facebook, twitter, chrome ouverts alors que seulement whatsapp est autorisée   ?

 

Les services google ont l'air de tourner non stop. Je l'ai rechargé hier soir j'observe comment ce passe ce 2 cycle depuis B371.

 

Merci

Emmanuel

 

Share this post


Link to post
Share on other sites

Bonjour.

Ma perte de batterie la nuit s'établit à 4% la nuit entre 21h et 6 h du matin ( mode ne pas déranger activé et pas de réveil de l'écran activé non plus).

Les notifications fonctionnent correctement, mais le nombre de mails non lus n'apparaît pas sur l'écran d'accueil pour Gmail seulement.

Je vois peu ( ou quasi inexistantes) de différences par rapport à la B330 ou la B370.

L'autonomie est bonne, mais sans plus ( recharge toutes les 48 h seulement avec 15 à 19 % de batterie restante.

Share this post


Link to post
Share on other sites

Hello

 

je tourne à 8 % de perte la nuit 

 

- au réveil il y a plein d'applications FB,TWITTER.....

- Whatsapp a l'air de consommer plus qu'avant si je me fie au niveau de consommation 

- je ne reçois plus les mails Gmail, il faut que j'ouvre et rafraîchisse l'application - 

- l'autonomie est meilleurs qu'hier mais jamais de veille profonde (doze) 

 

Share this post


Link to post
Share on other sites

Doze sous Emui est de la daube

Envoyé depuis mon H7 Premium by Frandroid

Share this post


Link to post
Share on other sites

Maj ota également...

Le matin le tel requiert le code et affiche "après un redémarrage le code est nécessaire" bizarre alors que je le mets juste en mode avion la nuit et silencieux. 

 

Le widget météo de yahoo météo ne fonctionne plus (app désinstallee puis ré installée cela n'a rien changé). 

 

Je repoussais la maj.... Et bien j'aurais du m'abstenir de la faire :(

Share this post


Link to post
Share on other sites
Hello

 

je tourne à 8 % de perte la nuit 

 

- au réveil il y a plein d'applications FB,TWITTER.....

- Whatsapp a l'air de consommer plus qu'avant si je me fie au niveau de consommation 

- je ne reçois plus les mails Gmail, il faut que j'ouvre et rafraîchisse l'application - 

- l'autonomie est meilleurs qu'hier mais jamais de veille profonde (doze) 

 

Salut,

Pour info avec Gmail je n'ai pas de souci.

Envoyé de mon PLK-L01 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 2 minutes, Gub91 a dit :

Salut,

Pour info avec Gmail je n'ai pas de souci.

Envoyé de mon PLK-L01 en utilisant Tapatalk

Ecoute ça a  l'air de fonctionner de nouveau

 

ça arrive assez souvent avec ce téléphone, t'as un truc qui fonctionne plus correctement pendant un temps sans trop savoir pourquoi ça revient.  Pour ce coup la on le mettre sur le compte de Google !

 

Reste que Doze n'est toujours pas pris en charge 

 

 

  • Like 3

Share this post


Link to post
Share on other sites

Slt

Pas de soucis pour Gmail et la météo Yahoo.

Share this post


Link to post
Share on other sites

Même pour le widget?

Je tourne avec Nova launcher j'avais oublié de préciser...

Mais ça marchait parfaitement avant la petite maj :/

Share this post


Link to post
Share on other sites

Ota b371 done!! Retour d'une autonomie digne de ce nom ,Ok . Notification Ok, un peu plus fluide aussi quoi que toujours pas au niveau de la 180 mais bon . Côté réseau problème de coupure d'appel voir perte de signal carrément. (Free) test avec mon autre mobiles et pas de soucis donc à voir aussi

Sent from my PLK-L01 using Forum mobile app

Share this post


Link to post
Share on other sites

Ota b371 done!! Retour d'une autonomie digne de ce nom ,Ok . Notification Ok, un peu plus fluide aussi quoi que toujours pas au niveau de la 180 mais bon . Côté réseau problème de coupure d'appel voir perte de signal carrément. (Free) test avec mon autre mobiles et pas de soucis donc à voir aussi

Sent from my PLK-L01 using Forum mobile app

Pour Free ça va être le moment de changer... http://www.zdnet.fr/actualites/free-mobile-les-debits-3g-en-itinerance-orange-vont-fortement-baisser-en-2017-39840254.htm

Envoyé de mon PLK-L01 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Pour Free ça va être le moment de changer... http://www.zdnet.fr/actualites/free-mobile-les-debits-3g-en-itinerance-orange-vont-fortement-baisser-en-2017-39840254.htm

Envoyé de mon PLK-L01 en utilisant Tapatalk

Merci pour l'info j'y penserai même si j'avoue que je suis rarement en 3g dans la ville où je suis

Sent from my PLK-L01 using Forum mobile app

Share this post


Link to post
Share on other sites

Bonjour, je ne trouve plus l'application "Loupe" qui se trouvait dans le groupe "Outils"....  peut être une solution ?

Merci

Share this post


Link to post
Share on other sites

@domi1952. L'application à été supprimée. Tant pis pour le maquillage !

Envoyé depuis mon H7 Premium by Frandroid

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour tout le monde.
J'ai aussi installé cette petite mise à jour et depuis j'ai un soucis.
Lorsque le téléphone est à 100% de batterie et que je le laisse en charge, je le vois rebooter au bout d'un moment.. Ça me l'a fait plusieurs fois. 

Heureusement, il redémarre sans demander de codes donc il reste fonctionnel mais c'est assez gênant ....
Avez-vous aussi remarqué ce problème ? Merci :)

  • Like 1

Share this post


Link to post
Share on other sites

Pardon. J'ai confondu avec la fonction miroir. Toutefois, la loupe n'apparaît plus depuis la B370 je crois

Envoyé depuis mon H7 Premium by Frandroid

Share this post


Link to post
Share on other sites
Il y a 18 heures, dear a dit :

Même pour le widget?

Je tourne avec Nova launcher j'avais oublié de préciser...

Mais ça marchait parfaitement avant la petite maj :/

Slt

Aucun soucis , par contre j'ai pas nova launcher.

Peut être une incompatibilité entre les 2 ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...