Jump to content
kuan

Redmi 3/Pro (ido) ROM Global Stable + Dev (français) pour Bootloader verrouillé/déverrouillé

Recommended Posts

1 ans ^^' fait une mise à jour, ça devrait régler ton problème.

Share this post


Link to post
Share on other sites

bonsoir et moi j'ai un problème pour lire les maps de google maps, le smartphone me dit que je n'ai pas de programme adapté...

Share this post


Link to post
Share on other sites

Salut 

Si je comprends bien tu as des fichiers genre "lafrance.map" et tu essais de les ouvrir avec l'explorateur de fichier !? 

Share this post


Link to post
Share on other sites

peut être...quand je recherche un lieu sur google, j'accède souvent à une page avec une carte et c'est là que ça bloque...

Share this post


Link to post
Share on other sites

Dèsinstalle et réinstalles Google maps

Share this post


Link to post
Share on other sites

Sinon autre souci, j'ai installé molotov pour regarder la TV mais apparemment il y a un pb de DRM. Le visionnage est impossible... est ce que quelqu'un aurait une solution? merci

Edited by cyberblairo
relance...

Share this post


Link to post
Share on other sites

Tu as fait quelque chose de particulier avant le début du bug ?

Share this post


Link to post
Share on other sites

Fait la mise à à jour 7.8.6 (la dernière) et wipe cache et dalvik cache uniquement pour voir 

Share this post


Link to post
Share on other sites

Bon,

J'ai fini par me tirer d'affaire en chargeant la ROM HM3 de mai dernier, flashé via le TWRP...

Nickel.

Aujourd'hui j'en profite pour télécharger la dernière...

Merci pour ce site excellent!

J'en profite pour rajouter une question:

J'ai lu que de passer un Redmi3 Pro en MIUI8 posait des soucis de 4G...?

Fix_LTE_Miui8.zip?

INTROUVABLE?

If the driver is successfully installed, your phone will be shown as: Qualcomm HS_USB QDloader 9008

Look in Device manager Network adapters Ports (Com &  LPT)

Ben dans mon Device manager, je ne trouve pas de Network adapters???

Edited by bergui45
  • Like 1

Share this post


Link to post
Share on other sites

@Marionbil

Ça ressemble fort à un problème de connexion. Test un autre câble usb (pas trop long). Si tu as un pc de bureau, utilise un port USB à l'arrière (directement relié à la carte mère)

Share this post


Link to post
Share on other sites

Première fois que je vois ce message. Mais il semble du même genre.

Quand tu tel est branché au pc et que tu es près à flasher, vas dans le gestionnaire de périphériques, port com... Qu'y trouve tu ? Fais une capture

 

Essais aussi de sélection le dossier global et non le dossier image. J'ai déjà vu le problème sans comprendre pourquoi. :P

 

Edited by Oops

Share this post


Link to post
Share on other sites

Tu ne regardes pas où il faut. Le 3ème en partant du bas. "ports (com et LPT). Ouvres et montre moi

Share this post


Link to post
Share on other sites

C'est le bon mode. Quelle rom souhaitais tu installer ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...