Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

On ne peut pas changer de place manuellement la position de l'heure sur l'écran de verrouillage ? Obligé de passer par la case téléchargement de thème ? :/

Share this post


Link to post
Share on other sites
Il y a 20 heures, Molette a dit :

Bon bah problème régler en changeant de thème 😂

 

D'ailleurs vous, vous êtes plutôt affichage de l'heure en bas (d'origine) ou affichage de l'heure au millieu (comme sur les iPhones) ?

en fait tu parle de quel affichage de l'heure ? l'AOD ?

Share this post


Link to post
Share on other sites

Hello

 

C'est super calme du côté de ff..... La fin ou quoi ?

Boudiou , j'ai failli prendre le s10 +, mais Nan, financièrement ce n'est pas raisonnable !

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

  • Haha 1

Share this post


Link to post
Share on other sites
Hello
 
C'est super calme du côté de ff..... La fin ou quoi ?
Boudiou , j'ai failli prendre le s10 +, mais Nan, financièrement ce n'est pas raisonnable !
Envoyé de mon BLA-L29 en utilisant Tapatalk
 
 
 
 
En ce qui me concerne le Mi9 par contre... Ça va être dur de résister haha

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Oui il a l'air bien aussi.
Ptepre une batterie conséquente serait mieux, à voir ce que consomme le 855

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Ouais pareil, je trouve la batterie abusément petite, je comprends pas...

Share this post


Link to post
Share on other sites
En ce qui me concerne le Mi9 par contre... Ça va être dur de résister haha

Envoyé de mon BLA-L29 en utilisant Tapatalk

Je suis comme toi, en sueur devant ce téléphone.

Envoyé de mon Mate 10 Pro

Share this post


Link to post
Share on other sites

Holà!

C'est quoi ce bins sur ff?
a6047351ce18bc3bbe59377d1197434a.jpg

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut,

Lgrp2 enfaîte c'est pareil que les maj global de funkyhuawei.

En gros, cette maj s'installe sur toute les versions... C432, C636, c109 et autres. (sauf les al et tl)

 

Sent from my EVR-L29 using Forum mobile app

 

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Oui j'ai pareil sur FF gros bordel lol

  • Like 1

Share this post


Link to post
Share on other sites
Salut,
Lgrp2 enfaîte c'est pareil que les maj global de funkyhuawei.
En gros, cette maj s'installe sur toute les versions... C432, C636, c109 et autres. (sauf les al et tl)
 
Sent from my EVR-L29 using Forum mobile app
 
 
 
 
A quoi s'attendre du coup ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Ça ne change pas grand chose au final.
Moi sur le mate 20pro jai installer 3 ou 4 maj global et jamais eu de problème.

La sur le mate 20 x je viens de faire la 187 avec la même méthode et no soucis.
Rien ne change...

Voilà les screens :
Screenshot_20190222_140807.jpegScreenshot_20190222_193800.jpeg

Sent from my EVR-L29 using Forum mobile app

Share this post


Link to post
Share on other sites
il y a 18 minutes, jeremy08330 a dit :

Ça ne change pas grand chose au final.
Moi sur le mate 20pro jai installer 3 ou 4 maj global et jamais eu de problème.

La sur le mate 20 x je viens de faire la 187 avec la même méthode et no soucis.
Rien ne change...

 

T'en as combien des téléphones ? 😮

Share this post


Link to post
Share on other sites

Voilà en gros

 

Il manque le find x, qui dort dans le tiroir en attendant un futur acheteur mdr.

 

De gauche à droite :

Mate 10, mate10pro, mate 20pro, mate 20x

 

received_2032525433469437.thumb.jpeg.9312226a32eceaffff8492aa3eda4e4f.jpeg

 

Sent from my EVR-L29 using Forum mobile app

 

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites
Le 18/02/2019 à 18:19, snakes2388 a dit :

 

Ah oui effectivement gros Bordel sur FF ! Ça avait pas bougé depuis un bout de temps , mais la ! 

Ils nous surprennent toujours HUAWEI... 

 

Des ROMS approuvées chez vous ? Moi rien .....

 

 

Share this post


Link to post
Share on other sites
Posted (edited)

Nouvelle mise à jour pour moi... 

190304124535524589.jpg

Edited by wasywasa
  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By vidalv
      Bonjour à tous, existe-t-il un moyen de faire une sauvegarde du firmware d'une tablette, ici une Galaxy Tab S2 SM-T813,
      afin de générer un fichier .md5 ou autre, pour pouvoir la réinitialiser tel quelle était après un root ou autres manips sur l'OS de la tablette ?
       
      Je sais que l'on peut faire une sauvegarde (backup) des données, Acronis par exemple propose un logiciel payant,  mais en général ça ne concerne
      que les données perso, fichiers images, vidéos, textes et autres. Le plus souvent c'est un clonage du "disque actif" mais pas de l'OS.
       
      On trouve aussi, des sites avec des versions de ROM mais c'est jamais vraiment la même et bien souvent il faut payer pour obtenir on ne sais quoi !
       
       
       
    • By HoMiCiDe
      Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
    • By Delaba
      Bonjour a tous, depuis hier j'ai constaté que mon téléphone Samsung A70 ne pouvait plus se mettre en veille. En effet l'écran reste de façon permanente allumé même quand j'appuie sur le bouton on/off, l'écran s'éteint et se rallume tout de suite et reste allumé sur l'écran de verrouillage sans jamais s'éteindre. J'ai vérifié les réglages le temps d'inactivité avant que le téléphone passe en mode veille est de 30 secondes, mais malgré ça l'écran reste allumé une fois ce temps écoulé. Je ne sais vraiment plus quoi faire et cela a un gros impact sur la batterie qui ne tient plus la journée et le téléphone qui chauffe. J'ai aussi constaté que je recevais une notification de façon répétée, celle de la connexion USB qui s'affiche lorsque le smartphone est branché a un PC. C'est fonctionnalités s'active et se désactive en boucle alors que le téléphone n'est branché a aucun PC. Voir les captures d'écran. Merci de bien vouloir m'aider si vous avez déjà été confronté a ce problème. Merci


    • By Delaba
      Bonjour a tous, depuis hier j'ai constaté que mon téléphone Samsung A70 ne pouvait plus se mettre en veille. En effet l'écran reste de façon permanente allumé même quand j'appuie sur le bouton on/off, l'écran s'éteint et se rallume tout de suite et reste allumé sur l'écran de verrouillage sans jamais s'éteindre. J'ai vérifié les réglages le temps d'inactivité avant que le téléphone passe en mode veille est de 30 secondes, mais malgré ça l'écran reste allumé une fois ce temps écoulé. Je ne sais vraiment plus quoi faire et cela a un gros impact sur la batterie qui ne tient plus la journée et le téléphone qui chauffe. J'ai aussi constaté que je recevais une notification de façon répétée, celle de la connexion USB qui s'affiche lorsque le smartphone est branché a un PC. C'est fonctionnalités s'active et se désactive en boucle alors que le téléphone n'est branché a aucun PC. Voir les captures d'écran. Merci de bien vouloir m'aider si vous avez déjà été confronté a ce problème. Merci


    • By oanzfooe
      Bonjour à tous,
      J'ai un viel Archos titanium avec Android 4.2.2.
      Depuis un certain temps, je n'arrive plus à installer quoi que ce soit.
      À chaque fois, depuis Google play, j'ai une alerte "libérez de la mémoire, désinstallez des applications etc."
      J'ai donc désinstallé pas mal de trucs, mais rien n'y fait. Je ne peux même plus réinstaller celles que j'ai supprimées.
      Y a-t-il une solution ?
      Merci de votre aide.
×
×
  • Create New...