Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Hello pas tout compris, mais voilà ce que je vois 7c265ca1b2639289129f26895f545b3c.jpg59d29bac7cad2f50c8537aed33ea38f6.jpg

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

OK merci donc pas de problème ces bien leurs : mise aux points prédictive 4D

 

La stabilisation d'image en mode vidéo juste que il ont changer le nom ^^. 

 

Ces tous bon pour moi j'ai comme vous pour les mode vidéos et photos. 

 

Merci d'avoir répondu rapidement. 

  • Like 1

Share this post


Link to post
Share on other sites

Ben, téléphone Orange (je crois ?!), et je suis toujours sur la 147 😨

Et pourtant, je vois aussi la 199 sur FF, mais elle n'est pas approuvée pour mon tph ....

Share this post


Link to post
Share on other sites

Bonjour,

 

Quelqu'un a t'il le même problème que moi, j'ai bien le Vowifi qui s'active quand je suis en Wifi mais pas de notification "Volte" dans la barre de notif quand je suis en 4G

 

Je suis chez red, j'ai bien souscrit a l'option appel 4G et bien activé les paramètres dans le téléphone :(

 

merci

Share this post


Link to post
Share on other sites

Salut

Quand tu passes un appel, tu passes en 3 g ou tu restes en 4g ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Alors tu as la volte , regardes dans ta liste d'appels, il y a peut être un logo HD d'incrit pour les appels 4g, mais tu l'as.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 5 heures, jayjayaubois a dit :

Ben, téléphone Orange (je crois ?!), et je suis toujours sur la 147 😨

Et pourtant, je vois aussi la 199 sur FF, mais elle n'est pas approuvée pour mon tph ....

Bonjour à tous,

 

est-ce que quelqu'un sait pourquoi je n'ai toujours pas la mise à jour ?

 

Merci d'avance

Share this post


Link to post
Share on other sites

Salut, parce que tu es le dernier ! Lol

Sinon, as tu essayé de supprimer les données de l'application mise à jour ?
Et aussi avec hisuite pc ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Bonjour à tous,
 
est-ce que quelqu'un sait pourquoi je n'ai toujours pas la mise à jour ?
 
Merci d'avance
Salut, je me disais pareil avant de la recevoir... T'es vachement avancé hein ?

Share this post


Link to post
Share on other sites
il y a 3 minutes, JCdu74 a dit :

Salut, je me disais pareil avant de la recevoir... T'es vachement avancé hein ? emoji28.png

Ouais 🤨😄

Rien de nouveau en supprimant les données de l'application de mise à jour, et HiSuite me dit que j'ai la dernière version disponible 😥

Share this post


Link to post
Share on other sites

OK.... Pas le choix effectivement...

Je me demandais juste si j'avais une version"exotique" (téléphone acheté d'occasion, avec des apps Orange installées)

Share this post


Link to post
Share on other sites

Non non c'est une version spéciale orange. Surcouche opérateur.

Share this post


Link to post
Share on other sites
il y a une heure, Mikefly a dit :

Non non c'est une version spéciale orange. Surcouche opérateur.

Oui, j'ai découvert ça en recevant le tph...pas bien grave, mais j'aurais préféré "nu", bien sûr !

Edited by jayjayaubois
oubli d'un mot

Share this post


Link to post
Share on other sites

Salut,

 

@jayjayaybois  il m'a fallut plus de 1 mois pour avoir Android 9 (Pie) sur mon mate 10 pro pareille pour JCdu74.

 

il faut que tu attend ton tours ces par imei (vagues) chez Huawei comme chez les autres constructeurs, sauf chez la Pomme (Apple).

 

il ont les mise à jour en même temps sur  tous leurs smartphones. 

 

 Quand je vois les gens dans le métro avec leurs iPhone, ont dirait une sectes.😂😂

 

^^ il ont le même modèles qui biensur sera ralentie et brider par Apple à travers leurs mise à jours. 

 

#obsolescence programmé. 

Share this post


Link to post
Share on other sites

OK, Snakes2388,

 

je vais attendre mon tour.

Je vous tiendrai au courant (et JCdu74 était finalement loin d'être le dernier à recevoir la MàJ 😂 )

  • Like 2

Share this post


Link to post
Share on other sites

Coucou

Je le sentais que c'était pour aujourd'hui 7ae60606d86768c6d97991d2ae828a60.jpg

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Merci j'ai été voir et je l'ai aussi.
Comme la dernière fois on l'a eu en même temps la 161. On doit être dans la même vague

  • Like 1

Share this post


Link to post
Share on other sites

Salut, certains ont déjà une 2ème maj apparemment, les tel achetés chez Orange sont tjs 8.0.147 alors que la 179 dispo sur FF depuis le 29/12 et la 199 depuis le 16/01...y aurait pas comme un problème !!!

Share this post


Link to post
Share on other sites

Idem, ça fait 2 mises à jour en 2 mois.

Maintenant j'ai les appels WiFi.

116389bd3328d2f1b5a7caec81febc10.jpg

 

Envoyé de mon Mate 10 Pro

 

 

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By nico97470
      Passage sous Android 11 pour les moins frileux. Je vous conseille fortement d'effectuer un bon Factory reset des familles afin d'apprécier les balbutiements de cette bêta. Pensez à sauvegarder vos données au préalable dès le passage à A11. Bon flash. Screenshots à suivre.


       
       
       
       
       
       
       
       
       
       
       
       
       
    • By Stegue
      Bonjour,
       
      Je tente d'installer une nouvelle rom sur mon Sharp C10.
      Après avoir déverrouillé le bootloader, j'ai pu installer plusieurs rom. La dernière était LineageOS 18.
      J'ai briqué le téléphone lorsque j'ai voulu remplacer LineageOS Recovery par TWRP à force d'essayer.
       
      Le téléphone n'est pas totalement bloqué. Il reste bloqué longtemps sur le logo "batterie" qui a remplacé le logo "Sharp" quand le l'ai déverrouillé. Après plusieurs minutes, il vibre et redémarre.
      Je peux le redémarrer en appuyant longtemps sur le bouton OFF, je ne peux pas l'éteindre, je ne peux pas le mettre en mode recovery.
      Je peux juste le mettre en mode download mais malheureusement, il n'est plus reconnu par le PC.
       
      J'ai quand-même l'impression qu'il me reste une chance, mais laquelle ?
       
      Merci à vous.
    • By Raymond Decarpentry
      Bonjour,
      j ai acheté un mi9t d occasion et en sachant qu'il avait un problème de boot ( c est ce que le vendeur avais écris dans la description de vente ) et j ai cru naïvement que je serais le réparé facilement comme je l avais déjà fait auparavant.
       
      le mi9t démarre mais se fige après +- 5 sec et reboot et ainsi de suite, donc je n ai pas le temps de faire un reset, activé mode développer, débloquer le bootloader etc...
       
      j arrive a démarré en recovery et ou en fastboot,un wipe data ne change rien,j ai bien sûr essayer de flashé via miflash et miflash pro etc...mais comme le bootloader est verouiller,mode développer pas actif etc... rien ne fonctionne.j ai réussi à flasher une fois en recovery, assistant mi mais ça n a rien changé malgré que la tentative est arrivé a 100% ,j ai réessayer cette méthode mais ça ne veux plus le faire.
       
      il est en miu en V11.0.5.0.QFJEUXM donc j ai essayé avec les suivantes mais sans résultat.
       
      on dirait que Android n est pas complet,je pense que la personne qui me l a vendu avait raté le Flash.
       
      là je ne sais plus quoi faire,j ai cherché partout sur le net une solution mais rien trouvé donc en dernière chance,je poste ici et ailleurs en croisant les doigts.
       
      d avance je vous remercie 
       
       
    • By drrazmotte
      Bonjour à  tous.
      Je possède actuellement un smartphone Xiaomi Redmi 7 installé avec la rom "lineageos 17.1-recovery-onclite".
      Suite à une panne de mon opérateur (Prixtel pour ne pas le citer) je n'avais plus de données mobiles.
      J'ai cru à un problème logiciel car je venais de mettre à jour "LineageOS".
      J'ai donc voulu réinitialiser l'installation de mon smartphone et au lieu de cliquer sur le menu "Format data/factory reset", j'ai cliqué par inadvertance sur "Format system partition".
      Depuis le téléphone redémarre uniquement en mode "recovery" ou bien en mode "Fastboot et je n'arrive plus à installer une nouvelle rom (constructeur ou bien "LineageOS").
      Mon ordinateur ne le reconnait pas toujours que ce soit sous "Windows" ou bien "Linux Debian" (problème de pilotes).
      Mon téléphone est il définitivement hors de service ou bien existe t'il une procédure afin de pouvoir le remettre en marche.
      Merci d'avance pour vos conseils.
      En pièce jointe je vous joint la photographie du menu dans lequel je suis bloqué.
       
      PS: ma femme possède le même smartphone que moi installé avec la rom d'origine cette information peut peut être vous servir.

    • By Naskop
      Bonjour j'ai reçu un redmi note 8 pro (commandé sur le site de la Fnac) avec le bootloader déverrouiller, j'ai donc voulu le verrouillé en installant la ROM global officiel télécharger sur le site de Xiaomi. En l'installant via miflash j'ai coché la case "clean all and lock" mais problème l'installation ne c'est pas bien réalisé et le téléphone est bloqué sur le "main menu"(photo 1). J'ai toujours accès au fastboot mais le bootloader est a nouveau verrouillé et quand j'essaie de le déverrouiller avec mi unlock j'ai un message d'erreur (photo 2). Que puis-je faire pour remettre en route mon redmi note 8 pro ? 

×
×
  • Create New...