Jump to content
Bio69

Optimisation de l'application 1 sur 1...

Recommended Posts

Bonjour,

Depuis quelques jours, mon Idol 4 démarre avec le message "Optimisation de l'application 1 sur 1..." et ça dure de 10 à 20 minutes !

J'ai essayé en formatant "Cache Dalvik / ART" et "Cache" avec le TWR de Decker, mais rien n'y fait.

Dans ce cas, il y a une dizaine d'applications qui sont optimisées dont bien entendu la même qui dure le même temps, puis les fois suivantes on revient inlassablement à "Optimisation de l'application 1 sur 1..."

Comment identifier l'application qui est la cause de ce problème ?

Merci d'avance pour vos réponse ;)

Cordialement

Edited by Bio69

Share this post


Link to post
Share on other sites
Bonjour,

Depuis quelques jours, mon Idol 4 démarre avec le message "Optimisation de l'application 1 sur 1..." et ça dure de 10 à 20 minutes !

J'ai essayé en formatant "Cache Dalvik / ART" et "Cache" avec le TWR de Decker, mais rien n'y fait.

Dans ce cas, il y a une dizaine d'applications qui sont optimisées dont bien entendu la même qui dure le même temps, puis les fois suivantes on revient inlassablement à "Optimisation de l'application 1 sur 1..."

Comment identifier l'application qui est la cause de ce problème ?

Merci d'avance pour vos réponse

Cordialement

J'ai le même problème sur un Zenfone Max. J'ai essayé beaucoup de choses comme :

- commandes ADB : pas accessible pendant cette phase

- après le boot, dans les stats batterie, regarder si une appli a consommé beaucoup : rien pour moi, alors que cela dure 10mn quand même.

Pour l'instant je suis sec, j'envisage le reset usine.

Ca semble être apparu après la m-a-j d'une appli, mais laquelle ???...

Share this post


Link to post
Share on other sites

ça peut quand même arriver quand il y a des changements importants sur les services Google play ou playstore qui se mettent à jour sans qu'on le voit...

Share this post


Link to post
Share on other sites

Pour info, j'ai résolu le problème sur mon Zenfone, méthode décrite ici (j'aurais sans doute mieux fait de la mettre dans ce thread-ci plutôt, mais bon c'est fait) :

 

 

  • Like 1

Share this post


Link to post
Share on other sites
Le 27/06/2018 à 07:55, Ultrix a dit :

Pour info, j'ai résolu le problème sur mon Zenfone, méthode décrite ici (j'aurais sans doute mieux fait de la mettre dans ce thread-ci plutôt, mais bon c'est fait) :

 

 

Coucou,

Dans le thread référencé, j'ai ajouté quelques précisions intéressantes.

Merci Ultrix pour ce bon boulot :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

×
×
  • Create New...