Jump to content
Guest

Bêta Android Q

Recommended Posts

Guest
il y a 17 minutes, Zebulon a dit :

Alors ça dure depuis assez longtemps car j'avais déjà la souci de temps en temps avec le 6T, mais bon, c'est pas très handicapant.

Y a pire 😊

Oui c'est sur, au début je croyais que c'était par sécurité, mais ça se produit aléatoirement n'importe quand 

Share this post


Link to post
Share on other sites
Guest

Ou alors c'est par sécurité et l'IA est vraiment débile 

Share this post


Link to post
Share on other sites
Ou alors c'est par sécurité et l'IA est vraiment débile 
Certainement cela !

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Sais pas trop, suis pas convaincu que ce soit réellement un bug, on dirait une espèce de contrôle qui revient de temps en temps.

 

Sur un autre sujet, l'autonomie est quand même moins bonne qu'avez mon 6T avec lequel je tenais 1,5 jours à 2 jours en utilisation normal et là, je ne dépasse pas la journée avec, bien sur les même applications installées.

Share this post


Link to post
Share on other sites
Sais pas trop, suis pas convaincu que ce soit réellement un bug, on dirait une espèce de contrôle qui revient de temps en temps.
 
Sur un autre sujet, l'autonomie est quand même moins bonne qu'avez mon 6T avec lequel je tenais 1,5 jours à 2 jours en utilisation normal et là, je ne dépasse pas la journée avec, bien sur les même applications installées.
Salut
Je pense que ce ne soit pas non plus un bogue, mais un manque d'information de la part de OP ( sur Huawei et Honor, ils l'indiquent clairement " pour des raisons de sécurité, composez votre PIN, un truc comme ça...".
Concernant l'autonomie, elle n'est pas exceptionnelle ! Je ne sais pas comment fait@MIKATH pour avoir 8h30 de SOT !? Moi, je tourne sur 5 à 6 h maximum sur une journée.

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

Salut

Rien de spécial, je suis surpris aussi. Enfin presque je tournais entre 8h30 et 9h30 les premiers mois.

J'ai 260 applications.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut
Est-ce que l'appli native météo déconne chez vous ? Il fait nuit depuis fors longtemps et elle m'indique une météo erronée ! 5450a18e17be6d54bdba62b22c66e2ed.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

La mienne est normale, bien que je ne l'utilise plus.

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
La mienne est normale, bien que je ne l'utilise plus.

Envoyé de mon GM1913 en utilisant Tapatalk


Merci. J'ai l'impression que c'est dû au décalage horaire. Mamoudzou France métropolitaine et non domienne.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Oui, ça peut-être une bonne explication.

Share this post


Link to post
Share on other sites

Je ne suis pas fan de toutes ces petites maj point par point.

Je préfère attendre la maj complète via Oxygen Updater, sauf en cas d'urgence, bien sur.

Par contre, on ne sait pas ce que cette maj améliore ?

En tout cas, merci quand même pour l'info.

Share this post


Link to post
Share on other sites
Je ne suis pas fan de toutes ces petites maj point par point.
Je préfère attendre la maj complète via Oxygen Updater, sauf en cas d'urgence, bien sur.
Par contre, on ne sait pas ce que cette maj améliore ?
En tout cas, merci quand même pour l'info.
Salut
Au cas où la màj de la caméra ne te plaît pas , il est possible de désinstaller les mises à jour. ddf4f7422515b9549c60f1b30565de9f.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Guest

Avec toutes ces apk qui sortent une nouvelle bêta ne devrait pas tarder 

Share this post


Link to post
Share on other sites
Avec toutes ces apk qui sortent une nouvelle bêta ne devrait pas tarder 
Peut-être ce week-end ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Mouais.

J'ai l'impression que OP a changé sa manière de faire et qu'il y a de moins en moins de maj complètes.

Share this post


Link to post
Share on other sites
Guest
il y a 36 minutes, Zebulon a dit :

Mouais.

J'ai l'impression que OP a changé sa manière de faire et qu'il y a de moins en moins de maj complètes.

 complète ? Il y en a toujours une par mois comme d'habitude

 je viens de tester vite fait sur mon téléphone c'est à vérifier sur un grand écran mais à mon avis le mode super stabilisation a bien été amélioré

Edited by Guest

Share this post


Link to post
Share on other sites
 complète ? Il y en a toujours une par mois comme d'habitude
 je viens de tester vite fait sur mon téléphone c'est à vérifier sur un grand écran mais à mon avis le mode super stabilisation a bien été amélioré
Salut
Je viens de le tester aussi. C'est pas trop mal du tout, l'audio ainsi que la vidéo sont de bon acabit.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Le 15/01/2020 à 16:36, nico97470 a dit :

Salut
Je pense que ce ne soit pas non plus un bogue, mais un manque d'information de la part de OP ( sur Huawei et Honor, ils l'indiquent clairement " pour des raisons de sécurité, composez votre PIN, un truc comme ça...".
Concernant l'autonomie, elle n'est pas exceptionnelle ! Je ne sais pas comment fait@MIKATH pour avoir 8h30 de SOT !? Moi, je tourne sur 5 à 6 h maximum sur une journée.

Envoyé de mon GM1913 en utilisant Tapatalk
 

 

Hello, 

 

Il s'agit d'une sécurité, pas d'un bug. Il y a d'ailleurs une phrase différente à ce moment la. 

Screenshot_20200128-115139.jpg

  • Thanks 1

Share this post


Link to post
Share on other sites
 
Hello, 
 
Il s'agit d'une sécurité, pas d'un bug. Il y a d'ailleurs une phrase différente à ce moment la. 
Screenshot_20200128-115139.thumb.jpg.1d964058660179739049ca255d2a96d7.jpg
Salut
J'ai eu ce message tout récemment. Cela confirme ou conforte la notion de sécurité.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonsoir la foule en délire

Il semblerait que la béta 9 se fasse attendre ! Ça fait combien qu'on a la 8 ? Au moins 3 semaines...

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Guest

Salut la moule en dérive 😂😅

Depuis le 3 janvier 

Elle est bloquée à la frontière, taux de corona dans le sang trop important... 😁 🍻

😁 🍻

(complètement buggé ce site ! 👎

Edited by Guest

Share this post


Link to post
Share on other sites

Salut. Les développeurs sont indiens il me semble ?!

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By nico97470
      Passage sous Android 11 pour les moins frileux. Je vous conseille fortement d'effectuer un bon Factory reset des familles afin d'apprécier les balbutiements de cette bêta. Pensez à sauvegarder vos données au préalable dès le passage à A11. Bon flash. Screenshots à suivre.


       
       
       
       
       
       
       
       
       
       
       
       
       
    • By Stegue
      Bonjour,
       
      Je tente d'installer une nouvelle rom sur mon Sharp C10.
      Après avoir déverrouillé le bootloader, j'ai pu installer plusieurs rom. La dernière était LineageOS 18.
      J'ai briqué le téléphone lorsque j'ai voulu remplacer LineageOS Recovery par TWRP à force d'essayer.
       
      Le téléphone n'est pas totalement bloqué. Il reste bloqué longtemps sur le logo "batterie" qui a remplacé le logo "Sharp" quand le l'ai déverrouillé. Après plusieurs minutes, il vibre et redémarre.
      Je peux le redémarrer en appuyant longtemps sur le bouton OFF, je ne peux pas l'éteindre, je ne peux pas le mettre en mode recovery.
      Je peux juste le mettre en mode download mais malheureusement, il n'est plus reconnu par le PC.
       
      J'ai quand-même l'impression qu'il me reste une chance, mais laquelle ?
       
      Merci à vous.
    • By YorgosB
      Bonjour.
      J'utilise Firefox comme navigateur Internet défini par défaut.
      Mais à chaque fois que j'éteins mon S7 (c'est-à-dire tous les soirs), lorsque je le rallume c'est Samsung Internet qui s'est imposé à la place.
      Y a-t-il une astuce pour remédier à cela ?
    • By Chloe2
      Bonjour à tous,

      J'ai un souçis de réglage des badges de notifiactions (ou bulles de notifications) sur mon Redmi note 9S. En effet, lorsque je reçois une notifiaction dans la barre d'état et que je l'enlève en swipant (sans cliquer dessus), cela enlève automatiquement le badge de notification sur l'application. Or, je souhaiterais conserver ce badge de notification (jusqu'à la lecture du message par exemple). Savez-vous comment faire ?

      Pour information, dans les paramètres de gestion des applications (Messenger, Outlook par exemple), j'ai autorisé toutes les notifications possibles.

      Serait-ce alors un problème de lanceur d'application ?

      Merci d'avance pour votre aide.
       
    • By Raymond Decarpentry
      Bonjour,
      j ai acheté un mi9t d occasion et en sachant qu'il avait un problème de boot ( c est ce que le vendeur avais écris dans la description de vente ) et j ai cru naïvement que je serais le réparé facilement comme je l avais déjà fait auparavant.
       
      le mi9t démarre mais se fige après +- 5 sec et reboot et ainsi de suite, donc je n ai pas le temps de faire un reset, activé mode développer, débloquer le bootloader etc...
       
      j arrive a démarré en recovery et ou en fastboot,un wipe data ne change rien,j ai bien sûr essayer de flashé via miflash et miflash pro etc...mais comme le bootloader est verouiller,mode développer pas actif etc... rien ne fonctionne.j ai réussi à flasher une fois en recovery, assistant mi mais ça n a rien changé malgré que la tentative est arrivé a 100% ,j ai réessayer cette méthode mais ça ne veux plus le faire.
       
      il est en miu en V11.0.5.0.QFJEUXM donc j ai essayé avec les suivantes mais sans résultat.
       
      on dirait que Android n est pas complet,je pense que la personne qui me l a vendu avait raté le Flash.
       
      là je ne sais plus quoi faire,j ai cherché partout sur le net une solution mais rien trouvé donc en dernière chance,je poste ici et ailleurs en croisant les doigts.
       
      d avance je vous remercie 
       
       
×
×
  • Create New...