Jump to content

Recommended Posts

Il y a 14 heures, nico97470 a dit :

Salut
La première nuit, l'ambient mode est resté. Et les fois suivantes, ça avait cessé de fonctionner correctement. A moins que l'optimisation de la charge interfère ?! emoji848.png

Envoyé de mon GM1913 en utilisant Tapatalk
 

Chez moi il reste allumé plusieurs minutes mais un appui sur power eteind l'écran 

Share this post


Link to post
Share on other sites

Bon, après maj OTA de cette bêta, la galère ! 

Chrome qui scintille et qui freeze, WhatsApp pareil, SwiftKey qui freeze.... 

Bon je vais pas (encore) râler c'est une bêta et ca fait un moment que je n'avais pas fait d'installation propre 

Résultat, ça a tout arrangé ! 😁 

Par contre je me suis pris la tête à faire une sauvegarde mais franchement ça ne sert plus rien ! 

Le système est effacé mais pas les fichiers multimédias, la sauvegarde drive se fait pour remettre les applis et les mdp sont gérés par gogole ! 

Bref, finger in the nose (presque) 

En fait le seul truc où j'ai galéré c'est mon appli de gestionnaire de mdp qui crée un fichier crypté sur la lune, fichier avec un mdp.... que j'avais oublié.... 🤣

Pierre Richard ! 🐐

Edited by Jchrycaj
  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

J'ai flashé le zip de 2,10 Go après ces problèmes de freeze lors de la màj. Tout est rentré dans l'ordre !

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

  

Il y a 12 heures, Jchrycaj a dit :

Vas fouiner dans les options de localisation, GPS, et tu verra que la recherche WiFi et BT est activée en permanence 

Tu as même 3 options à décocher pour supprimer ça que Google te demande de remettre dès que tu te sers de maps... (pour le GPS dans les bâtiments) 

Perso je désactive tout ! 

 

Ha oui, c'est vrai, j'avais complètement oublié cette option.

 

Boaf, faut vivre avec son temps, je laisse faire... pour le moment, je vais voir à l'usage, mais je dois reconnaitre que c'est pratique.

Edited by Zebulon

Share this post


Link to post
Share on other sites
Il y a 17 heures, nico97470 a dit :

J'ai flashé le zip de 2,10 Go après ces problèmes de freeze lors de la màj. Tout est rentré dans l'ordre ! emoji16.png

Envoyé de mon GM1913 en utilisant Tapatalk
 

Ha! Tu as eu les mêmes soucis alors ?! 

Ouf je me sens moins seul 😁

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 5 heures, Zebulon a dit :

  

 

Ha oui, c'est vrai, j'avais complètement oublié cette option.

 

Boaf, faut vivre avec son temps, je laisse faire... pour le moment, je vais voir à l'usage, mais je dois reconnaitre que c'est pratique.

Pratique que gogole te guide dans un magasin ? 

Perso autant j'aime Google autant a ce point je zappe 

Comme ma ma montre GPS! Une montre qui te dit ou tu es ! Mais... Je sais où je suis puisque j'y suis ! 

  • Like 1

Share this post


Link to post
Share on other sites
Ha! Tu as eu les mêmes soucis alors ?! 
Ouf je me sens moins seul
Tu ne seras jamais seul JC. Je me battrais à tes côtés contre vents et marées s'il le faut !

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 2 heures, nico97470 a dit :

Tu ne seras jamais seul JC. Je me battrais à tes côtés contre vents et marées s'il le faut !

Envoyé de mon GM1913 en utilisant Tapatalk
 

Là tu ne sais pas dans dans quoi tuten'gages ! 🤣🤣🤣

Share this post


Link to post
Share on other sites
Il y a 2 heures, nico97470 a dit :

Tu ne seras jamais seul JC. Je me battrais à tes côtés contre vents et marées s'il le faut !

Envoyé de mon GM1913 en utilisant Tapatalk
 

Arrête je vais te demander en mariage ! 🤣

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

Je me propose comme témoin 🤣

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites
il y a 27 minutes, Zebulon a dit :

Je me propose comme témoin 🤣

Témoin ? Attention quand tu verra mon appareil rentrer dans son OP tu risques d'être choqué ! 🤣

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites
Hello,
 
Pour ceux qui tournent sur la bêta avez-vous la charge optimisée qui fonctionne? 
Depuis que je suis sur la bêta je n'ai eu qu'une fois la notification liée à la charge optimisée. Et à chaque fois que je le branche il charge directement à 100%.. sans pause à 80%.. 
J'ai pas l'impression que ça marche 
 
 
Salut@xaroks
Un screenshot. 3e5984c489d607130889686a8d115c9f.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Je me propose comme témoin
Ici, on vit de très belles histoires d'amour !

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

Salut,

Pour ma part, il charge toujours à 100 et ne s'est jamais arrêté à 80.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Salut,

Pour ma part, il charge toujours à 100 et ne s'est jamais arrêté à 80.

Envoyé de mon GM1913 en utilisant Tapatalk


C'est quand même bizarre ! Y aurait-il une application tierce interfèrant avec l'appli native ? Il me semble que cela peut dépendre du temps écoulé entre les 80 % et les 20 % restants aussi et qu'après un certain délai, la charge continue. Il y a eu un article sur le site de Frandroid sur l'optimisation de la charge, non ?!

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Je pense plutôt qu'il s'agit  d'un manque de QI.... 

Moi aussi la charge intelligente me balance du 100% tout le le temps.... Car je n'ai jamais les mêmes horaires 

Share this post


Link to post
Share on other sites

Moi la raison du pourquoi, je m'en moque, je veux charger à 100 %

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 2 heures, MIKATH a dit :

Moi la raison du pourquoi, je m'en moque, je veux charger à 100 %

Envoyé de mon GM1913 en utilisant Tapatalk
 

Ba oui.... Et ? 

Tu mets la kekette dans le trou et ça charge 

Et même à 100%

 

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites
Moi la raison du pourquoi, je m'en moque, je veux charger à 100 %

Envoyé de mon GM1913 en utilisant Tapatalk


Dans le cas présent, tu peux décocher l'optimisation dans les paramètres batterie ?! e82f485a1fd7f536720dcb8918b9912c.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Oui, mais ça sert à rien de le décocher. D'ailleurs il me semble bien que ça charge plus vite !

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Ba oui.... Et ? 
Tu mets la kekette dans le trou et ça charge 
Et même à 100%
 
Oui voilà.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Perso il faut avoir un rythme de vie régulier 

La ça, fonctionne bien 

Si tu te lève un jour à 6h une autre a 10h ça m**** 

J'ai toujours dis que l'IA oneplus, est débile ! 

Oui la c'est gogole..... 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Sand2A
      Bonsoir à tous ,
      Voilà mon petit soucis sur mon téléphone, j'ai une application propre au Samsung qui Androidauto malheureusement par mégarde je l'ai supprimé... Elle est toujours dans mes réglages application mais je ne peux pas remettre l'application sur ma page d'accueil,  sur google play elle y est mais juste indiquée mettre à jours je ne sais pas quoi faire ??? Comlent je peux remettre cette application , même dans application cachée je ne l'ai pas 🧐🧐
      Merci à vous pour vos conseils et votre aide !
    • By spip93
      Bonjour,
      Depuis quelques jours j'ai plusieurs appli qui dysfonctionnent :
      - Microsoft Outlook : Quand j'ouvre un message il se referme aussitôt avec le message "Erreur lors du chargement du message". Pensant que ça venait de l'appli, je l'ai désinstallée, réinstallée. Ça n'a rien changé. Pire, j'ai mon compte principal de configuré (je ne sais pas comment, car ça s'est fait tout seul sans rien avoir à rentrer) et je n'arrive pas à rajouter mes 2 autres comptes mail (un second compte perso en hotmail + un compte mail pro sous Exchange). Je fais Ajouter un compte, ça mouline 1-2 sec puis écran noir pendant 1 sec et enfin retour au menu listant les comptes et les dossiers sur Outlook. On ne me demande pas de MDP.
      Je croyais que ça venait d'Outlook, mais j'ai remarqué d'autres dysfonctionnements :
      - Google Actualité : Lorsque je clique sur une actualité, l'appli se ferme.
      - Facebook : Quand je clique sur un post qui redirige vers un article, ça s'ouvre un quart seconde puis ça revient à Facebook
      - Candy Crush Soda saga : Parfois l'appli se ferme toute seule. Au début c'était une fois de temps en temps, au point que je croyais que c'était moi qui avait fermé par erreur, mais plus ça va et plus ça arrive souvent.
       
      J'ai redémarré le téléphone plusieurs fois, mais rien n'y fait.
       
      Sauriez-vous SVP d'où vient le problème et surtout comment le résoudre ?

      Merci par avance pour votre réponse
      Bonne journée
      Cordialement
       
      P.S : Je joins une capture écran de ma version d'Android et autre si ça peut aider.

    • By QuentinQuentin
      Bonjour, je suis actuellement en possession d'un Honor View 10. Et j'aimerai me procurer le Samsung Galaxy S10+.
       
      Cependant, je suis un peu capricieux en terme de fonctionnalité, et par exemple, sur le Honor V10 (et sans doute sur beaucoup d'autres) il y a un moyen de créer des coffres-fort, on peut en créer pas mal (j'en ai quatre) et je peux décidé des photos/fichiers/sens etc que je veux mettre dedans. Par exemple, je peux créer un coffre-fort pour les photos de vacances, un autre pour des photos dont j'aimerai pas que des personnes tombent dessus (imaginez vous ce que vous voulez 😂 c'est juste que j'aime bien quand c'est "caché"). 
       
      Mais aussi, sur le V10, je peux aussi verrouiller les applications, en fait à chaque fois que j'ouvre une application, on me demande de scanner mon empreinte ou d'entrer un mot de passe. Je vous demande donc si il y a la même chose sur le Samsung Galaxy S10+.
       
      Je sais que sur les Samsung, il y a "Secure Folder" mais je crois que ça cache les applications, or moi je veux simplement verrouiller l'accès à celle-ci. Et je sais également qu'il y a toute une panoplie d'applications sur le Google Play Store qui permettent de faire ce genre de choses, mais cependant, j'ai pas envie de rajouter une application qui va vérifier à chaque fois, sur une ancienne tablette de Samsung, j'avais une application "AppLock" mais le problème c'est que l'application buggait pas mal, et assez pour mettre quelques secondes avant de demander un mot de passe, et je sais que ce genre d'application rajoute une charge sur processeur. Bon après je sais que c'est pas ça qui fera ralentir ce genre de téléphone mais bon quand même, je préfère être prévoyant.
       
       
      Merci d'avoir lu ^^ et bonne journée
    • By jerdhal
      Bonjour
       
      J'ai un galaxy Note 9 a jour (version nue) et mon samsung message ne me permet pas les messages en RCS. J'ai été dans les menus mais je n'ai pas acces à l'option Chat. Je pense que ma version n'est pas à jour mais je n'arrive pas à le mettre à jour. Je n,e vois pas l'appli dans samsung store et rien ne me propose de le mettre à jour. 
      Quelle version avez vous chez vous? Moi j'ai la version 11.0.10.1.
      J'ai vu sur APKmiror que la derniere version serait la 11.1.60.67 mais au moment de l'installé on me met "application non installée"
      Merci d'avance 
    • By Maud119
      Bonjour !
       
      J'écoute de la musique avec spotify et des écouteurs bluetooth. (j'ai eu deux paires différentes)..et lorsque je ferme l'application (petit carré et je fais glisser vers le haut) la musique continue de jouer, et je peux même passer d'une chanson à une autre, changer le volume etc ...comme si l'application était encore ouverte. Cela ne me fait pas ça avec des écouteurs filaires.
      Quelqu'un a t-il une explication svp :) ?

      merci !
      Maud
×
×
  • Create New...