Jump to content
Guest

Bêta Android Q

Recommended Posts

Moi ça donne ça (je suis sur la stable) f500e8f40064cfcbfc069e2881bcde99.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Guest

Oui non en fait c'est bien noir, c'était gris au premier lancement. 

Bon pour moi c'est inutile puisqu'en charge mon OP est en mode avion

Par contre ça m'indique charge 65%, charge a 100% dans 20 minutes 

Z'ont mis de la coke dans mon OP ou quoi Google ?? 

Je vais vérifier ça 

Share this post


Link to post
Share on other sites

Quelqu'un peut donner la procédure exacte, point par point, pour y avoir accès ?

(suis chiant, hein ? 🤣)

Share this post


Link to post
Share on other sites
Guest
il y a 28 minutes, Zebulon a dit :

Je ne suis pas en béta, c'est peut-être pour ça que je ne le trouve pas.

Ce qui m'interpelle, c'est que le 7T PRO est en version 10.0.5 alors que le 7 PRO reste en 10.0.3

Non la bêta n'a rien à voir avec le déploiement Google et normal que les numéros de roms soient différents ce sont des téléphones différents... 

Share this post


Link to post
Share on other sites
Guest
à l’instant, Zebulon a dit :

Quelqu'un peut donner la procédure exacte, point par point, pour y avoir accès ?

(suis chiant, hein ? 🤣)

Aucune, tu branches sur le chargeur et ça te dira de configurer l'ambiant mode 

Ça va, arriver t'inquiète c'est toujours par vague (et ça n'a rien d'indispensable. ..) 

Share this post


Link to post
Share on other sites
Guest

Alors

Temps de charge de 65% à 100% 21 minutes

Temps de charge de 80% à 100% 17 minutes

Sauf qu'entre temps il s'est passé 13 minutes... 

J'espère que c'est dû à la première utilisation et l'IA Gogol apprendra de la charge pour donner un chiffre réaliste 

Share this post


Link to post
Share on other sites
C'est arrivé chez moi, c'est bien, mais l'écran gris au lieu de noir bof... 
Salut
Pourquoi un écran gris chez toi ? Tu n'as pas mis par hasard l'effet chromatique sur l'appli ?!

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Quelqu'un peut donner la procédure exacte, point par point, pour y avoir accès ?
(suis chiant, hein ? )
Salut
As-tu besoin de lunettes ? La procédure est simple pourtant. Regarde les screenshots que j'ai posté hier soir. Par contre, j'ai été obligé de cocher pour activer l'ambient display ou mode.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Guest
il y a une heure, nico97470 a dit :

Salut
Pourquoi un écran gris chez toi ? Tu n'as pas mis par hasard l'effet chromatique sur l'appli ?!

Envoyé de mon GM1913 en utilisant Tapatalk
 

Non c'était le premier lancement 

Pour la config moi j'ai tout simplement eu une notif pour activer l'ambiant mode 

Share this post


Link to post
Share on other sites

Idem pour la notif

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Pas de notification pour moi, d'où ma réponse !@Zebulon pense à mettre à jour ton application Google le cas échéant et ensuite, suis la procédure indiquée hier soir ( ouvrir Google et etc... À noter que mes screenshots sont dans un ordre légèrement différent. Sorry).

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Guest

J'ai même pas eu de Maj Google c'est juste déployé comme une nouvelle voix de l'assistant

Share this post


Link to post
Share on other sites
Guest

Youhou! 😁

Sortez la corona riz vus 🍻

Par contre rien de bien neuf... Enfin les chzncelogs sont très, souvent incomplets.... 

200213034709470640.jpg

Edited by Guest

Share this post


Link to post
Share on other sites
J'ai même pas eu de Maj Google c'est juste déployé comme une nouvelle voix de l'assistant
Un déploiement sans mise à jour de l'application même !!!??? Bizarre

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Màj effectuée. Wipe cache of course. Merci pour l'info[mention=511912]Jchrycaj[/mention]

Version en. 109 pour la caméra.

 

Envoyé de mon GM1913 en utilisant Tapatalk

 

 

 

 

Share this post


Link to post
Share on other sites
Il y a 2 heures, nico97470 a dit :

Salut
As-tu besoin de lunettes ? La procédure est simple pourtant. Regarde les screenshots que j'ai posté hier soir. Par contre, j'ai été obligé de cocher pour activer l'ambient display ou mode.

Envoyé de mon GM1913 en utilisant Tapatalk
 

Ben, c'est ce que j'ai fait, mais je ne retombe pas sur la même chose.

Rien à faire.

Tu fais bien : paramètres + google + services relatifs aux comptes + recherches, assistant et commandes vocales ?

Oups, j'ai trouvé, mais je ne trouve ambiant display ! mais pas grand chose de nouveau sous le soleil.

Cet ambiant display est vraiment anecdotique !

 

L'installation de la BETA implique un raz ou pas ?

Edited by Zebulon

Share this post


Link to post
Share on other sites
Ben, c'est ce que j'ai fait, mais je ne retombe pas sur la même chose.

Rien à faire.

Tu fais bien : paramètres + google + services relatifs aux comptes + recherches, assistant et commandes vocales ?

Oups, j'ai trouvé. 

 

L'installation de la BETA implique un raz ou pas ?

Salut

Il me semble que de passer de stable à bêta engendre une reinitialisation du phone et cela dans les deux sens.

As-tu essayé Oxygen Updater laquelle est une application tierce du Play Store ?

 

Envoyé de mon GM1913 en utilisant Tapatalk

 

 

e62868a7ef54112ad24c21ddf7b0a199.jpg78b8ad1a4f10a599a71d17d47c725f04.jpg98d5f845a621f3a6e58a56ef2677880d.jpg

  • Thanks 1

Share this post


Link to post
Share on other sites

Oui, j'utilise Oxygen Updater depuis mon OP5T, mais toujours de maj proposée.

 

Pfff, fait ch***, j'ai pas envie de tout me réinstaller, arf !

Share this post


Link to post
Share on other sites
Oui, j'utilise Oxygen Updater depuis mon OP5T, mais toujours de maj proposée.
 
Pfff, fait ch***, j'ai pas envie de tout me réinstaller, arf !
Tente la màj et tu devrais être averti d'une éventuelle reinitialisation de ton OP.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

J'va m'tâter. ;)

Tu peux redonner le lien (j'retrouve pas mes lorgnons) ?

Share this post


Link to post
Share on other sites
Guest
Il y a 2 heures, nico97470 a dit :

 

 

Zebulon 

Dispo sur oxygen updater et je suis presque certain que de passer de stable à bêta ne réinitialise pas le tel, contrairement à l'inverse 

Share this post


Link to post
Share on other sites
 
Zebulon 
Dispo sur oxygen updater et je suis presque certain que de passer de stable à bêta ne réinitialise pas le tel, contrairement à l'inverse 
Ça doit être çà !

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 2 heures, Zebulon a dit :

Oui, j'utilise Oxygen Updater depuis mon OP5T, mais toujours de maj proposée.

 

Pfff, fait ch***, j'ai pas envie de tout me réinstaller, arf !

 

Hello 

 

Si tu es root tu peux passer de la stable à la beta sans supprimer les données.. par contre aucun retour en arrière sans réinitialisation..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By massive
      Bonjour,
      J'ai vu des vidéos sur Youtube, ou des gens ont installés Linéage sur le Redmi Note 9 Pro. J'ai vu sur des forums des personnes dires qu'il était impossible de mettre une ROM custom sur le Redmi Note 9 Pro.
       
      Quand est-il au juste ?
       
      Merci pour votre aide
    • By nico97470
      Passage sous Android 11 pour les moins frileux. Je vous conseille fortement d'effectuer un bon Factory reset des familles afin d'apprécier les balbutiements de cette bêta. Pensez à sauvegarder vos données au préalable dès le passage à A11. Bon flash. Screenshots à suivre.


       
       
       
       
       
       
       
       
       
       
       
       
       
    • By Stegue
      Bonjour,
       
      Je tente d'installer une nouvelle rom sur mon Sharp C10.
      Après avoir déverrouillé le bootloader, j'ai pu installer plusieurs rom. La dernière était LineageOS 18.
      J'ai briqué le téléphone lorsque j'ai voulu remplacer LineageOS Recovery par TWRP à force d'essayer.
       
      Le téléphone n'est pas totalement bloqué. Il reste bloqué longtemps sur le logo "batterie" qui a remplacé le logo "Sharp" quand le l'ai déverrouillé. Après plusieurs minutes, il vibre et redémarre.
      Je peux le redémarrer en appuyant longtemps sur le bouton OFF, je ne peux pas l'éteindre, je ne peux pas le mettre en mode recovery.
      Je peux juste le mettre en mode download mais malheureusement, il n'est plus reconnu par le PC.
       
      J'ai quand-même l'impression qu'il me reste une chance, mais laquelle ?
       
      Merci à vous.
    • By YorgosB
      Bonjour.
      J'utilise Firefox comme navigateur Internet défini par défaut.
      Mais à chaque fois que j'éteins mon S7 (c'est-à-dire tous les soirs), lorsque je le rallume c'est Samsung Internet qui s'est imposé à la place.
      Y a-t-il une astuce pour remédier à cela ?
    • By Chloe2
      Bonjour à tous,

      J'ai un souçis de réglage des badges de notifiactions (ou bulles de notifications) sur mon Redmi note 9S. En effet, lorsque je reçois une notifiaction dans la barre d'état et que je l'enlève en swipant (sans cliquer dessus), cela enlève automatiquement le badge de notification sur l'application. Or, je souhaiterais conserver ce badge de notification (jusqu'à la lecture du message par exemple). Savez-vous comment faire ?

      Pour information, dans les paramètres de gestion des applications (Messenger, Outlook par exemple), j'ai autorisé toutes les notifications possibles.

      Serait-ce alors un problème de lanceur d'application ?

      Merci d'avance pour votre aide.
       
×
×
  • Create New...