Jump to content
Guest

Bêta Android Q

Recommended Posts

Moi ça donne ça (je suis sur la stable) f500e8f40064cfcbfc069e2881bcde99.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Guest

Oui non en fait c'est bien noir, c'était gris au premier lancement. 

Bon pour moi c'est inutile puisqu'en charge mon OP est en mode avion

Par contre ça m'indique charge 65%, charge a 100% dans 20 minutes 

Z'ont mis de la coke dans mon OP ou quoi Google ?? 

Je vais vérifier ça 

Share this post


Link to post
Share on other sites

Quelqu'un peut donner la procédure exacte, point par point, pour y avoir accès ?

(suis chiant, hein ? 🤣)

Share this post


Link to post
Share on other sites
Guest
il y a 28 minutes, Zebulon a dit :

Je ne suis pas en béta, c'est peut-être pour ça que je ne le trouve pas.

Ce qui m'interpelle, c'est que le 7T PRO est en version 10.0.5 alors que le 7 PRO reste en 10.0.3

Non la bêta n'a rien à voir avec le déploiement Google et normal que les numéros de roms soient différents ce sont des téléphones différents... 

Share this post


Link to post
Share on other sites
Guest
à l’instant, Zebulon a dit :

Quelqu'un peut donner la procédure exacte, point par point, pour y avoir accès ?

(suis chiant, hein ? 🤣)

Aucune, tu branches sur le chargeur et ça te dira de configurer l'ambiant mode 

Ça va, arriver t'inquiète c'est toujours par vague (et ça n'a rien d'indispensable. ..) 

Share this post


Link to post
Share on other sites
Guest

Alors

Temps de charge de 65% à 100% 21 minutes

Temps de charge de 80% à 100% 17 minutes

Sauf qu'entre temps il s'est passé 13 minutes... 

J'espère que c'est dû à la première utilisation et l'IA Gogol apprendra de la charge pour donner un chiffre réaliste 

Share this post


Link to post
Share on other sites
C'est arrivé chez moi, c'est bien, mais l'écran gris au lieu de noir bof... 
Salut
Pourquoi un écran gris chez toi ? Tu n'as pas mis par hasard l'effet chromatique sur l'appli ?!

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Quelqu'un peut donner la procédure exacte, point par point, pour y avoir accès ?
(suis chiant, hein ? )
Salut
As-tu besoin de lunettes ? La procédure est simple pourtant. Regarde les screenshots que j'ai posté hier soir. Par contre, j'ai été obligé de cocher pour activer l'ambient display ou mode.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Guest
il y a une heure, nico97470 a dit :

Salut
Pourquoi un écran gris chez toi ? Tu n'as pas mis par hasard l'effet chromatique sur l'appli ?!

Envoyé de mon GM1913 en utilisant Tapatalk
 

Non c'était le premier lancement 

Pour la config moi j'ai tout simplement eu une notif pour activer l'ambiant mode 

Share this post


Link to post
Share on other sites

Idem pour la notif

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Pas de notification pour moi, d'où ma réponse !@Zebulon pense à mettre à jour ton application Google le cas échéant et ensuite, suis la procédure indiquée hier soir ( ouvrir Google et etc... À noter que mes screenshots sont dans un ordre légèrement différent. Sorry).

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Guest

J'ai même pas eu de Maj Google c'est juste déployé comme une nouvelle voix de l'assistant

Share this post


Link to post
Share on other sites
Guest

Youhou! 😁

Sortez la corona riz vus 🍻

Par contre rien de bien neuf... Enfin les chzncelogs sont très, souvent incomplets.... 

200213034709470640.jpg

Edited by Guest

Share this post


Link to post
Share on other sites
J'ai même pas eu de Maj Google c'est juste déployé comme une nouvelle voix de l'assistant
Un déploiement sans mise à jour de l'application même !!!??? Bizarre

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Màj effectuée. Wipe cache of course. Merci pour l'info[mention=511912]Jchrycaj[/mention]

Version en. 109 pour la caméra.

 

Envoyé de mon GM1913 en utilisant Tapatalk

 

 

 

 

Share this post


Link to post
Share on other sites
Il y a 2 heures, nico97470 a dit :

Salut
As-tu besoin de lunettes ? La procédure est simple pourtant. Regarde les screenshots que j'ai posté hier soir. Par contre, j'ai été obligé de cocher pour activer l'ambient display ou mode.

Envoyé de mon GM1913 en utilisant Tapatalk
 

Ben, c'est ce que j'ai fait, mais je ne retombe pas sur la même chose.

Rien à faire.

Tu fais bien : paramètres + google + services relatifs aux comptes + recherches, assistant et commandes vocales ?

Oups, j'ai trouvé, mais je ne trouve ambiant display ! mais pas grand chose de nouveau sous le soleil.

Cet ambiant display est vraiment anecdotique !

 

L'installation de la BETA implique un raz ou pas ?

Edited by Zebulon

Share this post


Link to post
Share on other sites
Ben, c'est ce que j'ai fait, mais je ne retombe pas sur la même chose.

Rien à faire.

Tu fais bien : paramètres + google + services relatifs aux comptes + recherches, assistant et commandes vocales ?

Oups, j'ai trouvé. 

 

L'installation de la BETA implique un raz ou pas ?

Salut

Il me semble que de passer de stable à bêta engendre une reinitialisation du phone et cela dans les deux sens.

As-tu essayé Oxygen Updater laquelle est une application tierce du Play Store ?

 

Envoyé de mon GM1913 en utilisant Tapatalk

 

 

e62868a7ef54112ad24c21ddf7b0a199.jpg78b8ad1a4f10a599a71d17d47c725f04.jpg98d5f845a621f3a6e58a56ef2677880d.jpg

  • Thanks 1

Share this post


Link to post
Share on other sites

Oui, j'utilise Oxygen Updater depuis mon OP5T, mais toujours de maj proposée.

 

Pfff, fait ch***, j'ai pas envie de tout me réinstaller, arf !

Share this post


Link to post
Share on other sites
Oui, j'utilise Oxygen Updater depuis mon OP5T, mais toujours de maj proposée.
 
Pfff, fait ch***, j'ai pas envie de tout me réinstaller, arf !
Tente la màj et tu devrais être averti d'une éventuelle reinitialisation de ton OP.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

J'va m'tâter. ;)

Tu peux redonner le lien (j'retrouve pas mes lorgnons) ?

Share this post


Link to post
Share on other sites
Guest
Il y a 2 heures, nico97470 a dit :

 

 

Zebulon 

Dispo sur oxygen updater et je suis presque certain que de passer de stable à bêta ne réinitialise pas le tel, contrairement à l'inverse 

Share this post


Link to post
Share on other sites
 
Zebulon 
Dispo sur oxygen updater et je suis presque certain que de passer de stable à bêta ne réinitialise pas le tel, contrairement à l'inverse 
Ça doit être çà !

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 2 heures, Zebulon a dit :

Oui, j'utilise Oxygen Updater depuis mon OP5T, mais toujours de maj proposée.

 

Pfff, fait ch***, j'ai pas envie de tout me réinstaller, arf !

 

Hello 

 

Si tu es root tu peux passer de la stable à la beta sans supprimer les données.. par contre aucun retour en arrière sans réinitialisation..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By lefouduclavier
      Bonjour,
       
      Je dispose d'une Tablette Asus K00F est je voudrais effectuer un hard reset.
       
      Les boutons fonctionnes correctement, pourtant malgré toutes les tentatives que j'ai effectué ( avec +, avec -, avec les deux, power en même temps )
      Impossible de passer en hard reset avec un petit logo android où autre.
       
      Avez-vous une idée de ce que je peux faire svp ?
    • By PascooK
      Bonjour, pouvez-vous me dire ce qu'est cette icône apparu en haut de mon écran depuis quelques jours svp ? Comment la désactiver ? Merci bcp. Pascoo k.

    • By FLOW_LORD
      Salut !
      J'aimerais installer Call of Duty mobile sur mon Samsung Galaxy A7 2017.
      Le problème ce que depuis la dernière maj je n'est plus d'espace.
      J'ai formater 3 fois toujours pas d'espace.
      Mémoire interne: 13,35/16,00 (même formater)
      Carte SD: 29,03
      C'est possible de définir la carte SD comme sotckage par défaut ?
      Si c'est pas possible comment le rooter ? Les données que j'ai me sont d'aucune importance.
      Ou sinon dit just: Va acheter un nouveau téléphone 😂😭😭
      Merci de vos réponses.
    • By PatrickI
      Bonsoir, j'ai installé Linage OS 17.1 sur mon smartphone il y a maintenant plusieurs mois : tout fonctionne bien.
      Je souhaitais tester Spark Os 5.0 mais lorsque je veux formatter le  dalvyk, cache, le système, les datas avec TWRP, il y a un message en rouge qui annonce échec.
      Que faut-il faire ?
      Je vous remercie.
    • By BugsyXiao
      Avec ce redmi note 10, j'arrive à joindre une image ou une photo avec Outlook, dans les MMS, avec Messenger.
      Mais cela est impossible avec Gmail ou caramail. Une idée ?
×
×
  • Create New...