Jump to content
Alexismeee

[Pas à jour]Référencement des ROM's GT540 2.1 / 2.2 / 2.3

Recommended Posts

Pour le nom du compte : Alex939

Le nom d'affichage : Alex93917

Edited by Alex93917

Share this post


Link to post
Share on other sites
Guest

Avis a ceux qui sont sous CM7 de mur4ik, sa vous fait jamais de FC du processus phone, quand vous voulez téléphoner, et que après vous devez retaper votre pin et tout... ?

Share this post


Link to post
Share on other sites

@couzziin : Non, pas pour moi.

Share this post


Link to post
Share on other sites
Guest

:@ sa me le fait tout le temps sur toute les cyanogen, dès que je veux tél, paf plus de réseaux, fc processus phone, "enter pin code"... c'est grave pénible... et personne non plus a le souci de la musique qui s'arrete quand on lance une autre applis par dessus ?

Share this post


Link to post
Share on other sites

Pour la musique qui coupe, oui, bienvenue au club.

Va voir avec V6 SuperCharger, ça rend l'AutoKill de Gingerbread, moins agressif !

Share this post


Link to post
Share on other sites

La ram n'est pas géré pareil, en rc4 sa marcher deux applis en meme temps, et rc5 et en asis sa nemarche plus... je vais voir pour remettre Suercharger ou un autre truc. (j'ai essayé une méthode maison... pas très probant....)

Share this post


Link to post
Share on other sites
Guest

Hey les gens du GT540, je viens de remarquer un truc, est-ce normal qu'à la place de mon écran noir fastboot, j'ai un écran bleu avec toute les instructions qui s'inscrivent lors du flashage OoO le pire c'est que j'ai rien changé du tout, du jour au lendemain mon fastboot change... encore sa on s'en fiche, le plus ennuyeux, c'est que quand je veux démarrer en recovery (Démarrer + Home) bah sa démarre en fastboot aussi ! et quand on flash qql chose qui fallait pas et qu'on peut pas démarrer ni en fastboot ni en recovery c'est ennuyant quand même x)

edit j'ai flashé une new rom pour faire 'reboot / recovery' mais meme comme sa sa démarre en fastboot !! OoO plus de recovery ??

edit2 : c'est bon j'ai du reflashé un recovery en fastboot... bizarre quand meme

Edited by Guest

Share this post


Link to post
Share on other sites
Guest

alors qu'on attend la 4.0 voila sortie d'une 2.2 ? comment sa se fait qu'elle atterit maintenant cette version ? x)

Share this post


Link to post
Share on other sites
Guest Duirex

salut @yvory,j avoue que je suis pas vraiment présent sur le forum mais j en sais assez gràce à toi et les autres sur mes 2 smartphones optimus black et GT 540 j ais en effet installé sous peu cette rom 2.2 froyo et j avoue que je la préfère par rapport a la ics sandwich... je sais pas si tu la déjà testé mais tout semble impec mise à part le navigateur qui quant a lui fais une force close lorsqu on le démarre es ce que c est pareil pour toi? aussi es ce possible que j installe le clavier LG IME 2.3.7 via le recovery sur cette rom? merci d avance de me renseigner :)

Edited by Hunterhimself

Share this post


Link to post
Share on other sites

@Hunterhimself LG IME 2.3.7 ? Tu veux parler du GingerbreadKeyboard ?

Edited by TehSpoke4K

Share this post


Link to post
Share on other sites
Guest Duirex

ET bien oui @tehspoke je faisais allusion au GingerbreadKeyboard quand je disais lg IME 2.3.7

Edited by Hunterhimself
  • Like 1

Share this post


Link to post
Share on other sites
Guest Duirex

Et bien merci @tehspoke4k pour le lien,j ais pu l installer,j avoue que je suis très heureux de retrouver mon bon vieux gingerbread keyboad...et sinon tu saurais pourquoi le navigateur fait une force close sur cette rom lorsqu on le démarre?

je crois que j ais été contraint d installer un autre navigateur merci d avance de me répondre;)

Edited by Hunterhimself
  • Like 1

Share this post


Link to post
Share on other sites

Fais un WipeCache, et redémarre.

Share this post


Link to post
Share on other sites
Guest Duirex

Ok j essais pour voir,en même temps quand tu dis de faire un "wipe cache"et le rédémarrer,tu fais allusion au "wipe cache partition" via le recovery ?

Message envoyé avec l'application Forum Frandroid

Share this post


Link to post
Share on other sites

Exact.

Share this post


Link to post
Share on other sites
Guest Duirex

Et bien je viens de faire la manip "wipe cache partition",mais le navigateur fait toujours le "Force close",sinon merci de m avoir aidé...

Et s il n ya pas moyen de rémédier au problème du navigateur je crois que je serais contrains d utiliser Dolphin browser...

Edited by Hunterhimself

Share this post


Link to post
Share on other sites

Je suis désolé que ça n'est pas marché.

De toute façon, le navigateur d'origine est vraiment incomplet à coté de Dolphin...

Share this post


Link to post
Share on other sites
Guest Duirex

ET sinon merci pour tout @tehspoke4k,franchement toi et ton pote yvori vous gérez sur le forum encore merci;-)

  • Like 1

Share this post


Link to post
Share on other sites

Pas de souci hunter désolé j'étais un peu moins présent, mais spoky traine toujours pas loin ^^

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...