Aller au contenu

Toute l’activité

Ce flux se met à jour automatiquement     

  1. Aujourd’hui
  2. Bonjour à tous. Mon telephone sony xperia Z2 ,lorsque je l'allume,il redemarre sans arret c'est tout . Je ne sais pas quoi faire. Je le connecte au pc ,j'essaie pc companion et update service.Les 2 logiciels ne s'installent meme pas. Je suis sous windows 7 ,pc de bureau. Merci infiniment pour votre aide.
  3. Bonjour, J'ai dans ma résidence secondaire un réseau de 4 PC reliés à une routeur. Sur un appareil, je connecte mon smartphone en USB et j'ai bien accès à internet. Je souhaiterai que tous les PC aient aussi accès à internet. Comment faire ?
  4. Et bien justement, c'est précisément ce que fait cette option: forcer le guidage vocal de Waze sur le haut parleur du *téléphone*
  5. Bonjour CoolRaoul, Je ne cherche pas à avoir le son dans les haut-parleur de la voiture, mais je vais quand mème essayer la manipe on ne sais jamais. Je vous tient au courant. Merci.
  6. Holla, J'ai récemment fait la maj color7 sur mon reno2 hors nouveauté ou retour en arrière? J'ai perdu énormément de personnalisation au niveau de mes boutons virtuels (ceux de glissement par le haut, pas les "standard" On est obligé de slider en maintenant un certain tps au niveau central & maintenant le côté gauche & droite font office de retour en arrière. Il n'y a plus de possibilité de modifier l'attrib des boutons hors rester sur le mode standard (affichage Y a t'il un moyen de revenir à ceux d'avant? slide gauche vider la mémoire / slide central fermeture de la fenêtre / slide droit retour en arrière? Maintenant on est sur ça: gauche retour en arrière / central en restant une seconde vider la mémoire ou slide central fermeture de la fenêtre / droit: retour en arrière Le mouvement sur le bouton central est vraiment pas ergonomique. Deplus, maintenant, en mode horizontale, ces mêmes boutons virtuels se mettent maintenant aussi en position horizontale, pas du tout pratique à mon goût, pareil ici, y a t'il moyen de forcer les boutons à rester en position portrait quoi qu'il arrive depuis la maj? Merci d'avance. Me doutant de la réponse logique, y aurait-il une rom alternative à coloros quoi soit intéressante (je viens de samsung, ça fait quelque mois que je suis sûr du oppo & hormis ça, ça me convient très bien)
  7. Pareil pour moi, acheté d'occasion et toutes les photos en extérieur sont sur exposées, obligés de descendre la luminosité à toutes les photos Envoyé de mon VOG-L29 en utilisant Tapatalk
  8. Bonjour Et-il possible d'écouter de la musique enregistrée dans un smartphone Xiaomi MI9 sur un PC portable DELL latitude 6510 ? Je peux transférer des fichiers de l'un à l'autre dans les 2 sens, mais pas écouter la musique comme je le fais dans mon véhicule. Est-ce possible ?
  9. Personnellement, j'ai eu un problème avec mon xiaomi: Je regardais une vidéo et d'un coup le téléphone s'est éteint alors qu'il était a ≈30%... Quand je voulais le rallumer, la led clignotait 1 fois par seconde.. Mais rien ne se passait (j'ai laissé appuyé une minute) Quand je le branchais, le tel ne s'allumait pas, et la led non plus.... J'ai réussi a le rallumé, je ne sais pas si c'est par pur hasard, si c'est juste un mauvais timing, mais voici ce que j'ai fait c'est tout bête.. : j'ai maintenu le bouton allumer (la il clignote mais rien ne se passait) et en meme temps je l'ai branché (le téléphone s'est arrêté de clignoter alors que je maintenais toujours) et la quand j'ai voulu l'allumer, il a enfin affiché le symbole batterie (vide) puis il s'est allumé dès qu'il a pu (car j'avais arrêté de maintenir dès l'affichage du symbole) quand il s'est allumé il y avait quelque bug, il avait du mal, et la batterie malgré en charge restait a 0%, je me demandais si ca venait d'elle ou un bug d'affichage, j'ai donc débranché le tel et il s'est directement éteint. je l'ai donc retranché, et la il chargeait tranquillement puis 5%... 6%... jusqu'à 100% et la il fonctionne très bizarre comme histoire mais comme ca a marché je me disais que ça pouvait être intéressant de partager ceci
  10. Salut, oui il est tout à fait possible de cloner un badge (si celui ci n’a pas de sécurité particulière). Il te faut l’application Mifare Classic Tool et un badge chinois avec uid modifiable (il y en a pléthore sur Amazon).
  11. natoo

    Problème d'impression

    Bonjour à tous, j'ai un vieux pc portable dell latitude D530, avec android x86 comme système ou pour êtres précis phoenix OS (à base android x86). Tous marche très bien, le pc n'est plus très lent comme avec windows. Mais le seul problème et que l'imprimante et l'appareil photo ne marche pas. Quand j'imprime des photo il y a une erreur : Unfortunately, print spooler has stopped. Même chose pour le webcam : unfortunately, Camera has stopped. pc : latitude laptop dell D530 système : phoenix 1.6.1 android 5.1.1 (base sur android x86) imprimante : hp deskjet 2031(usb) webcam intégré Merci pour votre aide Bonne journée ...
  12. Hier
  13. Bonjour J'ai un gros souci de photos avec mon A71 (je viens sur le forum A70 parce que je n'ai pas trouvé le A71). Bref, les photos sont trop retouchées : je fais un portrait, le résultat est comme si mon sujet (homme, la cinquantaine) était soit maquillé au fond de teint, soit Photoshopé à mort. L'appareil photo a eu de bonnes notes dans les tests que j'ai pu lire, mais je suis vraiment déçu de ne pas capter la réalité. A vos avis, que dois-je faire pour pouvoir faire des photos les plus réalistes possible, quite pour moi à retoucher ce que j'ai envie de retoucher, mais pas d'avoir une sorte de poupée de cire. Bref, je ne veux pas que Samsung se mêle d'embellissement de mes photos. Dois-je virer le HDR pour commencer ? En tous cas, je vous remercie de vos réponses Matthieu
  14. BONJOUR, j'ai perdu le mot de passe de ma tablette thomson THBK1 10 32dbca et j'ai effectuer plusieur reseat dans le menu sauvegarde et réinitialisation sans succes .La tablette continuer inlassablement de me demander le mot de passe. Je ne sais plus quoi faire l'assistant de reinialisation de mot de passe ma dit ; ce disque n'est pas un disque de réinitialisation. quelqu'un peu il m'aider svp?
  15. Bonjour à tous, J'ai quelque problème avec mon LG G4: 1°- comment faut t-il faire pour verrouiller le bootloader (LG G4 rooté). J'ai regardé divers tuto, pour déverrouiller le bootloader (et faire l'inverse), je n'ai plus la "key.bin" et il n'est plus possible de s'inscrire au sur le site de LG pour la créer. 2°- quand je reçois un appel, l'écran devient noir et impossible de faire quoi que ce soit (Raccrocher, numéroter, metre le haut parleur), donc si je tombe sur la messagerie, obligé d'enlever la batterie... PS: j'ai changé l'écran et j'ai toujours le même problème... Merci d'avance et bonne journée à tous je
  16. Essaie l'option "diffuser le son sur le haut-parleur" dans la section "Voix et sons" des paramètres de Waze.
  17. Bonjour à tous, Quand je connecte en Bluetooth mon smartphone à la voiture, je n'ai plus d'instruction vocale provenant de Waze et quand je coupe le Bluetooth le son revient immédiatement, j’ai beau regarder dans les paramètres de Waze, je ne voix rien pour régler mon problème. pouvez vous m'aider merci
  18. Bonjour yakapa40 Merci pour ton aide, j'ai fais tous ce que tu as dis mais je ne récupère que le nom de mes contacts 😑 j'ai essayé une astuce que je connaissais mais cela n'a pas fonctionner bref merci pour ton aide
  19. Bonjour, j'ai le même soucis et c'est vraiment agaçant 😅 parcontre j'ai pas Samsung j'ai un Huawei mat 20 pro. Si vous avez la solution ça va beaucoup m'aider. Merci
  20. Bonjour Je galère de plus en plus avec mon S7 sur lequel les câbles USB ne tiennent plus. Ca ne fonctionne qu'avec un câble neuf, pendant seulement quelques jours, même en prenant de la qualité. Au delà le câble tient mal dans la prise et ne charge plus... Est-ce un problème connu du S7, ou des smartphones en général ? J'ai regardé des tutos et ça semble plutôt complexe à remplacer ! (et cher chez un réparateur) Une astuce ?
  21. Bonjour j'ai une tablette Samsung Tab 2 10.1 pendant démarrage YouTube ce dernier me donne une message et tourne en rond sans rien afficher "problème lors du démarrage, vérifiez la connexion réseau" pourtant mon connexion est marche bien Quand je voulais faire mise à jour il s'affiche mise à jour installée mais YouTube marche toujours pas
  22. Ceci est un doublon, je déplace vers la corbeille !
  23. Salut Apparemment. Terminaison en .in du site et non reconnaissance de mes adresses mail. Envoyé de mon GM1913 en utilisant Tapatalk
  24. Peut-être pas utile de poster le même sujet partout, hmmm ?
  1. Charger plus d’activité






×
×
  • Créer...