Jump to content
Ulrich

Suivi de Frandroid.com

Recommended Posts

Mais lol le mec parle de geek et tout. J'en suis sur le fait d'installer une app du play store est deja trop dur pour lui.

Envoyé depuis mon P-970 avec Tapatalk

Share this post


Link to post
Share on other sites

Pub du forum dans le dernier Mobiles Mag :

395617IMG20120730123156.jpg

787634IMG20120730204147.jpg

Share this post


Link to post
Share on other sites

Nan, même pas !! Ca nous fait vachement plaisir :D

(sans teaser, on en a une nouvelle qui sort bientôt)

++

Share this post


Link to post
Share on other sites

Bonjour !

J'aurais aimé savoir ou en était la campagne de recrutement pour les sites FrAndroid, les ardoises ect..

Edited by XaZu

Share this post


Link to post
Share on other sites

Bonjour.

Qu'en est il de la campagne de recrutement ?

La réponse aurait du être donné depuis plus d'une semaine (d'après un email), mais depuis plus rien...

Merci.

Edit : https://www.frandroid.com/humanoid-2/117505_nouveau-avertissez-nous-en-cas-derreur/#comment-705805011

"Si vous n'avez pas été contacté, c'est que la candidature n'a pas été retenue pour l'instant. Mais on garde au chaud si besoin ! :-)"

Edited by RyDroid

Share this post


Link to post
Share on other sites

Voilà ce que j'obtiens depuis aujourd'hui avec Chrome :

post-5644-0-76408200-1352799263_thumb.pn

Pas très rassurant ^^

Edited by KaNa

Share this post


Link to post
Share on other sites

j'arrive pas a voir ton image... elle charge mais ne s'affiche pas..

Share this post


Link to post
Share on other sites

j'ai pas ce problème la moi , mais un bug d'affichage.....

Share this post


Link to post
Share on other sites

C'est toujours d'actualité ce bug ?

Merci

Share this post


Link to post
Share on other sites

salut Ulrich,

pour moi tout va bien maintenant, tout ce qui concerne le compte est bien aligné à gauche et les onglets a droite et plus rien ne se chevauche.

beau boulot

Share this post


Link to post
Share on other sites

Moi non toujours le même bug... un coup c'est a droite un coup a gauche... et aussi pendant pas mal de temps le forum était inaccessible alors je sais pas si sa venais de moi..

Share this post


Link to post
Share on other sites

Pareil en ce qui me concerne les onglets sont tantôt à droite tantôt à gauche.

J'ai également remarqué que le forum est resté inaccessible pendant 24 heures environ.

Autre bug, la section de l'Optimus 2X est inaccessible de la page principale du forum. :emo_im_undecided:

Je ne peux pas rentrer chez moi. :(

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...