Jump to content
FlyinGrub

[ROM][S4]Team Venom : ViperOneS JB 2.2

Recommended Posts

Ça y est je vient de l installé tout ce passe nickel et la mise à jour c'est passe sans problème elle est trop bien

Envoyé depuis mon HTC One S avec Tapatalk

Share this post


Link to post
Share on other sites

J'ai installé enfin cette ROM ce matin et j'en suis très satisfait :)

La MAJ via OTA est passée sans soucis, j'ai la dernière version de TWRP.

Bon maintenant je vais passer une heure à explorer toutes les possibilités offertes par les tweaks et le Hub :P

Pas contre j'ai toujours le bug d'écran qui saute, donc je commence à penser que c'est matériel...

Quelqu'un saurait stp comment retirer un logo dans la barre de notifications? Car j'en avais essayé depuis le Venom Hub, mais je n'arrive plus à le supprimer complètement...

EDIT : trouvé, c'était dans les tweaks :)

Maintenant je cherche comment rajouter ses propres logos... En particulier pour avoir celui de Sosh B)

Edited by Sébi11

Share this post


Link to post
Share on other sites

Moi depuis ce matin mon tel à redémarrer 2 fois sans raison

Envoyé depuis mon HTC One S avec Tapatalk

Share this post


Link to post
Share on other sites

comment tu as supprimer le logo ? je n'arrive pas à l'enlever moi..

Dans les Venom Tweaks, onglet Statusbar, tu décoches "Custom status bar logo" ;)

Share this post


Link to post
Share on other sites

Pas contre j'ai toujours le bug d'écran qui saute, donc je commence à penser que c'est matériel...

Mince alors mais tu n'as pas toujours eu ce problème?

Share this post


Link to post
Share on other sites

Le seul petit problème de cette rom c'est que la partie tweaks est en anglais, j'ai mis un peu de temps à tout trouvé ^^

J'aimerais savoir si c'était possible de mettre dans l'ordre les paramètre rapide qui sont en horizontal, parce que je ne me sert pas de l'icone son est j'aimerais mettre le wifi à la place, mais je ne pense pas que cela soit possible.

Share this post


Link to post
Share on other sites

Moi non plus c'est la première qui me fait ça si ça continue je vais sûrement faire un full wipe et la réinstale

Envoyé depuis mon HTC One S avec Tapatalk

Share this post


Link to post
Share on other sites

Mince alors mais tu n'as pas toujours eu ce problème?

Depuis que chez Sosh, probablement parce que quand j'étais chez SFR je captais mieux le réseau.

Pour info les quick settings horizontaux peuvent se masquer et se réorganiser de la même façon que les verticaux, c'est le même menu :)

Share this post


Link to post
Share on other sites

A oui merci j'ai trouvé, les tweaks en français aurait été plus facile à trouvé ^^

Share this post


Link to post
Share on other sites

Si vous avez des logos d'opérateurs à me proposer (en forme carré et non rectangulaire), je demanderais à he_stheone64 de les rajouter sur le HUB.

PS : En attendant la news, je créer un sujet dans la section "Vos questions et Commentaires sur les appareils" du site que je parlais avant (celui commençant part A et finissant par Gen) ;-).

J'y suis beaucoup plus présent. :-)

Edited by Rakasuki

Share this post


Link to post
Share on other sites

Ha cool ! Moi ya celui-ci stp ;)

Mais si ya un emplacement particulier, je peux le mettre directement sur ma carte SD.

Share this post


Link to post
Share on other sites

Il va être rajouté très bientôt sur le HUB (on est un peu occupé là :P).

Sujet créer sur l'autre fameux site ;-) (je porte un autre pseudo)

Share this post


Link to post
Share on other sites

Ha c'est cool, merci bien !

Je suppose que le Hub peut-être mis à jour séparément, pas besoin de MAJ via OTA ?

Génial, merci pour Sosh, ça c'est de l'efficacité :P

Share this post


Link to post
Share on other sites

cool merci pour le logo Sosh :)

Je n'ai absolument aucun problème avec cette rom . Tout fonctionne à merveille :)

Share this post


Link to post
Share on other sites

A part le logo H et G :mad:

Share this post


Link to post
Share on other sites

quel problème vous avez avec les logo G et H ? Moi ce qui s'affiche est soit E, soit 3G soit H.

Je suis chez Sosh

Edited by monpseudo

Share this post


Link to post
Share on other sites

Chez Sosh aussi, mais parfois au lieu d'afficher H il affiche un G :emo_im_undecided:

Share this post


Link to post
Share on other sites

Je n'ai pas ce problème perso.

Le logo Sosh à était implanté dans le HUB et le sujet sur l'autre site à était créer. Du coup, je serais beaucoup moins présent sur celui-ci.

Share this post


Link to post
Share on other sites

Ben moi si :emo_im_undecided:

C'est P****Android l'autre site B) ?

Share this post


Link to post
Share on other sites

Connais pas :emo_im_undecided:

Share this post


Link to post
Share on other sites

bonjour,

j'ai installé cette rom et je rencontre mon premier souci, google voice essaye de reconnaitre en anglais??

merci de votre aide

edit: j'ai trouver mais le resultat est moyen je trouve

par contre j'ai flash en mode recovery puis mis le boot.img en lancant flash boot windows.bat

je suis donc rooter mais lorsque je lancer super su il me marque lebinaire su a besoin d'etre mis a jour.je met continuer et la il me met echec de l'installation??

pourtant check root note que je suis bien rooter

Edited by caldeups

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...