Recommended Posts

le téléphone en lui même est fluide mais c'est juste le drawer, qui n'est pas du tout fluide par moment lorsque je bascule d'un panneau à l'autre je vais voir avec fastreboot

bon j'ai installer chrome ! il tourne plutôt bien chez moi. Faut encore que je mette l'agenda, franchement j'arrive pas à m'y faire au nouveau de Sony =/

Et je viens de voir que sony à enfin rajouter le champ anniversaire dans les contacts :D

Edited by Kevin_H

Share this post


Link to post
Share on other sites

J'ai un HTC one V sous ICS, je peux donc comparer maintenant que le GO est sous ICS.

- La couche Sony sur ICS est à vomir

- Le téléphone a une gestion particulière de la carte sd . Il considère la carte comme deux cartes sd :

une que lui a créé avec ses répertoires et celle que j'ai créé, sachant que la sienne est invisible à l'ordi.

Sans compter des répertoires en interne absolument invisibles.

Je n'ai pas encore tout testé mais je peux déjà dire que le HTC est bien plus facile d'accès, plus convivial et plus ouvert aux bidouilles.

Ma femme a voulu ce GO, perso si je devais changer de téléphone je n'hésiterais pas une seconde...

Share this post


Link to post
Share on other sites

Euh mon go s'est mis à afficher le logo Xperia, avant de s'éteindre avec la led rouge qui a clignoté 3 fois ! c'est normal ?

Share this post


Link to post
Share on other sites

- La couche Sony sur ICS est à vomir

Ayant eu un Samsung, je trouve qu'elle est quand même moins crade. C'est marrant moi je l'aime bien la couche sony, elle est pas trop envahissante, plutôt classe, et surtout j'adore le player music dans le locker

Edited by antwan

Share this post


Link to post
Share on other sites

Lapinfourbe, est-ce tu a désactivé des appli ou pas ? je sais pas pourquoi chez moi c'est pas fluide :(

Share this post


Link to post
Share on other sites

J'ai le même problème que @Kevin, après la réparation ça a boosté le téléphone niveau fluidité, mais maintenant ça re-lag :(

Share this post


Link to post
Share on other sites

La rom compilée par Drag serait-elle plus stable que la fr ? Étrange ! :/

Sinon essayez de flasher la fr par flashtool !

  • Like 1

Share this post


Link to post
Share on other sites

Moi je tente plus rien ! je laisse comme ça, j'ai pas envie de perdre mon temps à bidouiller mon téléphone car sony est pas fichu d'optimiser une rom :mellow: je vais attendre pour voir si y'aura pas de correctif en attendant je reste ainsi. c'est pas la mort, le téléphone reste largement utilisable c'est juste cette sensation de manque de fluidité qui est bizarre

sinon gros bug quand j'écoute de la musique avec l’oreillette MW600, lorsque l'écran est en veille et que je veux passer à la musique suivante, le téléphone passe à un musique complètement aléatoire

Edited by Kevin_H

Share this post


Link to post
Share on other sites

La rom compilée par Drag serait-elle plus stable que la fr ? Étrange ! :/

moi j'ai jamais eu de pb avec celle de dragnxt, je me casse même pas la tête à flasher la FR officielle

  • Like 1

Share this post


Link to post
Share on other sites

En france on a toujours des daubes, moi idem j'ai mis a dispo la rom fr sur sola pour ceux qui veulent mais perso je reste sur la ita hyper fluide!! ;)

Flashez la rom que je vous ai compilé sinon si Sony a merdé avec la FR.... :lol:

Edited by Dragnxt

Share this post


Link to post
Share on other sites

Ugh!

Après moulte tentative et plusieurs flash en série vu les lags engendrés par cette mise à jour, je ne c plus ou j'en suis dans ces roms! Est ce que qqun pourrait remettre le lien vers la rom belge?

Merci à vous!

Share this post


Link to post
Share on other sites

j'ai flashé le xperia U de ma mère avec la rom officiel FR et bien c'est beaucoup plus fluide que celle du go

Share this post


Link to post
Share on other sites

Pour moi une veritable catastrophe ca lag tellement que je crois sur un PC pas formatté depuis 5 ans !!! parfois je met jusqu a 5s pour reprendre le controle !!! l affichage du clavier met 3s a apparaitre, il me faut 2 3s pour faire une photo ..... c est l enfer, j ai essaye fast reboot ca change rien et en plus le slide du verouillage ne se met en route qu une fois sur 2 ou 3 !!! j ai essaye de mettre un verouillage par dessin !! totalement intutilisable le dessin n apparait pas assez vite et il le considere comme faux !!! si je trouve rien ca va vite fait etre config usine !!!

Share this post


Link to post
Share on other sites

ca va carement mieux depuis que j ai vire mute phone !! hasard ou pas ?? comment fait on une reparation PCC ou SUS (SEUS) ???

merci

Share this post


Link to post
Share on other sites

Virez les programmes inutiles qui poluent votre ram!!!!!

from tapatalk

Share this post


Link to post
Share on other sites

est-ce normal qu'avec le mode économie en veille la led de notification clignote 3 fois puis s'arrête ?

Share this post


Link to post
Share on other sites

Moi je met pas le mode etendu je préfere gerer avec cpu control

from tapatalk

Share this post


Link to post
Share on other sites

bon ben maj ics faite ce soir sur mon go que j'ai depuis samedi ... et je remarque deja que ca rame un peu arf c'est leger mais bon ... sinon il et stock juste 3 petites application rienen cours d'utilisation

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.