Jump to content
Dragonn

[INFO] Bug sur le forum

Recommended Posts

Je ne vois pas la recherche en bas de page ? pourtant j'ai mis mes lunettes ;-)

Share this post


Link to post
Share on other sites

Il y a une barre google juste en dessous le pavé "utilisateurs lisent ce sujet"  :)

Share this post


Link to post
Share on other sites

Je ne vois pas :-(

 

i5yqhe.png

 

Mais je sais pourquoi c'est abp qui le bloque.

Edited by Cseb95

Share this post


Link to post
Share on other sites

La recherche ne fonctionne pas (enfin disons qu'elle marche ... partiellement) et n'a quasiment jamais fonctionné (je l'avais déjà signalé mais ne retrouve plus mon message).

Et bien entendu, c'est justement à cause de cette recherche qui foire que je ne retrouve plus mon message. CQFD

Edited by CoolRaoul

Share this post


Link to post
Share on other sites

Histoire d'ajouter des élément a ce dossier sur ces problèmes de recherche, les champs "chercher ce sujet" et "chercher ce forum" qui apparaissent juste au dessus respectivement d'un sujet ouvert et d'une liste des messages d'un forum ne semble pas mieux fonctionner.

 

Enfin, je viens de m'apercevoir que si je vais dans "mon contenu", avec l'option "voir pour ce membre -> seulement ses messages", le tout trié par ordre de mise à jour, le plus récent message qui s'affiche est daté du 18 février dernier, tout les messages postérieurs semblent invisibles.

 

Je trouve que ça patauge quand même pas mal dans la semoule tout ça  -_-

Espérons qu'un admin du forum passe par ici.

Share this post


Link to post
Share on other sites

Enfin, je viens de m'apercevoir que si je vais dans "mon contenu", avec l'option "voir pour ce membre -> seulement ses messages", le tout trié par ordre de mise à jour, le plus récent message qui s'affiche est daté du 18 février dernier, tout les messages postérieurs semblent invisibles.

Je suis à peu près dans ce cas là aussi : mon contenu, ne garde que les contenus auxquels j'ai participé il y a pas mal de temps, mais ce de ce dernier mois ne sont pas répertoriés donc difficile de suivre une discussion sur un topic ce dernier mois

Share this post


Link to post
Share on other sites

Pour ma part, sous tapatalk, je n'ai plus accès au dernier sujets auxquels j'ai participé et je pense que cela vient de frandroid, n'ayant pas ce souci sur d'autres forums ou j'utilise tapatalk. (grosso modo depuis, 10-15 jours ! )

Edit : si j'actualise tapatalk, ce message n'apparaît pas ! ):

Edited by gui3gui
  • Like 1

Share this post


Link to post
Share on other sites

Semblerait que le soucis de mail soit résolu Merci !

Sinon je suis toujours dans le même cas que @@gui3gui concernant Tapatalk et cela ne m'arrive qu'avec le forum FrAndroid, pas avec d'autre !

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai voulu créer un sondage aujourd'hui et impossible, j'avais un message en anglais comme quoi l'un des titres d'une question n'était pas correct.

 

J'ai enlevé tous les accents, caractères spéciaux.; rien n'y a fait, j'ai renoncé à mon sondage ;-)

Share this post


Link to post
Share on other sites

Bonjour,

 

Depuis la panne de BDD samedi matin, les compteurs de visites ou de réponses ne bougent plus, les nouveaux messages, etc  ne sont plus mis en avant.

 

Du coup impossible de suivre une section :-(

 

Lorsque l'on poste une réponse rapide, la page ne se rafraichit pas, du coup on pense que ca n'a pas marché alors qu'en fait si.

 

Il y a un truc bizarre.

Share this post


Link to post
Share on other sites

toujours pas de news de la part des modos ????

 

Ca fait 48h que ca ne fonctionne pas quand même !!!  :mad:

Share this post


Link to post
Share on other sites

  Bonjour,

Depuis 3 jours  les messages postés sur le forum autres androphones/Sous forum androphone asiatiques Principaux, ne sont pas enregistrés. Des modifs ont été faites pour des mettre en place des sous forums Jiayu G et Jiayu S3 . Depuis on peut rien poster. Les topics des sous forums sont accessibles. On peut normalement écrire un message, mais quand on clic sur enregistrer, l'action a l'air d’être prise en compte mais dans les faits rien n'est enregistré.

Depuis le 24/04 aucun nouveau message n'a pu être enregistré, alors que le sous forum Jiayu S3 était très actif.  J'ai remonté le problème a un modérateur, mais sans réponse. Pourquoi laisse-ton les forumeurs dans le flou le plus total depuis maintenant 3jours ?

Share this post


Link to post
Share on other sites

Bonjour à tous,

Ravi de constater que je ne suis pas le seul concerné par les soucis de mise à jour des sujets et autres sur le forum. ça me rassure lol

Bien, je suis sûr que l'équipe est sur le coup et va tout rétablir.

Bon courage

Share this post


Link to post
Share on other sites

Bonsoir,

Les divers problèmes sont en cours de résolution.

Cela se débloque petit à petit :)

  • Like 2

Share this post


Link to post
Share on other sites

Bonjour à tous,


 


Suite aux problèmes qu'il y a pu avoir sur le forum dimanche et lundi nous allons prendre nos dispositions pour que cela ne se reproduise plus.


Cette semaine, quelques personnes vont être formées sur la base de données.


 


Le backup complet sera déplacé en semaine pour avoir plus souvent le temps de nous en occuper en cas d'échec. 


 


Excusez nous encore pour la gène,


 


Alban


  • Like 4

Share this post


Link to post
Share on other sites

Salut tout le monde.

 

Depuis quelques temps, j'ai beaucoup de messages qui sont inaccessibles à partir de la tablette (TF101, Lollipop 5.1.1), je tombe sur une erreur de type "TOO MANY REDIRECT" ou un truc du même genre, au bout de quelques secondes pendant lesquelles la tablette essaye de se connecter au sujet concerné.

J'ai aussi eut le problème hier soir en voulant créer un sujet.

 

J'ai l'impression que ça ne concerne que les sujets où il y a des espaces ou des caractères accentués, mais c'est à confirmer.

 

Je précise que c'est le seul forum avec lequel j'ai ce problème.

 

Bon courage, les gars.

Share this post


Link to post
Share on other sites

Bonjour,

 

Autre problème rencontré ce matin et qui a déjà été rencontré auparavant si je ne me trompe pas, c'est la réponse à un topic qui ne s'affiche pas après avoir cilqué sur "Ajouter". Si on sort du topic, on remarque pourtant que le post a bien été pris en compte et si on a le malheur de cliquer sur "Ajouter" une seconde fois le message est en double dans le même post.

Share this post


Link to post
Share on other sites

hier soir, impossible d'accéder au forum de ma tablette : ça chargeait, ça chargeait et ça chargeait, écran blanc sans aucun message d'erreur.

Je n'ai pas pu tester si ça fonctionnait à partir du PC.

 

Edit : je viens de me rendre compte que j'avais des notifications pour des messages laisser dans des sujets que je suis, message qui, ce matin ont disparus !!!

 

Y a du boulot ! Bon courage, les gars, je vous envoie plein de pensées positives ;) ;) ;)

Edited by Zebulon

Share this post


Link to post
Share on other sites

Bonjour,

Il y a eu un problème général hier en début de soirée (alimentation serveur).

Les Post émis entre hier matin et le black-out ne sont pas restaurés.

Nous sommes penché actuellement sur le problème de récupération.

Merci de votre compréhension :)

  • Like 1

Share this post


Link to post
Share on other sites

C'est bien ce que je pensais ^^ bon courage pour relancer la machine !

Petite question : Y a-t-il une chance de revoir les messages postés dans la journée d'hier ou bien c'est foutu ?

EDIT : j'imagine que c'est de ça dont parle alex971 quand il dit "problème de récupération"

Merci d'avance :)

Edited by clem678

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...