jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Tu n'as plus qu'à faire une restauration d'usine...

Share this post


Link to post
Share on other sites

Tu as autorisé les sources inconnues ?

Pourquoi c'est marqué 2 vues téléchargement 0 ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je pense qu'un reset sera inévitable, mais flemme je le ferai une prochaine fois, c'est quand même mal foutu leur système d'application système impossible a réinstaller 😁

Share this post


Link to post
Share on other sites

Salut, 

@Molette oui il faudra réinitialiser ton mate 10 pro. 

 

Pour les options de gauche dans le mode '' portrait '' cela ne change rien peut importe le mode sélectionner. 

 

Par contre l'option aux centre "éclairage,'' lui ont voit des différence. 

 

L'avant dernier effet dans cette options ces le fond noir autour du sujet comme sur les iPhone xs/xsmax. 

 

Le contour  du sujet (moi) et bien délimiter je trouve. ^^

 

je vi[color=red][b]ent[/b][/color] juste de trouver cette options photos pourtant cela fait un petit moment que j'ai installer la maj 9. 

Comme quoi ont apprend tous les jours.

Share this post


Link to post
Share on other sites
Le 13/04/2019 à 16:06, MIKATH a dit :

Salut les copains !
@Mikefly, je vois dans l'avenir.

Nous aurons la maj lundi emoji106.pngemoji56.pngemoji23.png

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Raté 😁

Après cette 219 est mystérieuse vu qu'on a déjà le correctif de mars avec la 215...🤔

Share this post


Link to post
Share on other sites

Lundi prochain alors

Mais nous, on a seulement la 206, haha!
Le mystère n'est pas prêt à être élucidé.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Les appels WiFi dépendent de l'opérateur. Chez Sosh je les ai, chez Bouygues ils n'y sont pas pour les Mate 10 Pro.

Share this post


Link to post
Share on other sites

Que dalle chez Bouygues avec le Mate 10 pro. L'option est disponible sur le view 20, mais ne fonctionne pas !

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je suis chez Bouygues et free pour la partie GSM. Et sfr pour l'adsl. Je ne vois nulle part l'option appel wifi. Qu'elle soit grisée je conçoit... Mais moi je n'ai rien

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites

Si ton opérateur propose l'option alors elle apparaît, sinon, non. Y a pas d'histoire de grisée ou pas.

Share this post


Link to post
Share on other sites

suis sur Bouygues et l'option Appel Wifi n'existe pas.

j'ai remarqué depuis mise à jour version 215 : 

un bug sur l'appli Agenda dans la partie programme j'ai l'écran qui freeze.... avez vous le même problème?

un bug sur les sms trop long qui maintenant sont envoyés en format mms ?

Share this post


Link to post
Share on other sites

Bonjour

 

Quelqu'un pour m'expliquer les différents paramètres du mode portrait ? Parfois je vois pas trop la différence avec les filtres.

Share this post


Link to post
Share on other sites

Bonjour, 

 

@Molette comme j'ai expliquer dans mon post précédent il y a pas de différence avec les filtres de l'option de ''gauche'' en mode portrait.

 

Pour l'options du milieux ces les expositions de lumière. 

 

 

Share this post


Link to post
Share on other sites

Salut,

 

Bon c'est quand même hallucinants que je suis toujours en 206 alors que certains sont déjà en 219 !

 

Même la 229 est approuvée pour mon IMEI !28c23bda9e1bb7c95e046c54e9bc7824.jpg

Share this post


Link to post
Share on other sites
Salut,
 
Bon c'est quand même hallucinants que je suis toujours en 206 alors que certains sont déjà en 219 !
 
Même la 229 est approuvée pour mon IMEI !28c23bda9e1bb7c95e046c54e9bc7824.jpg
Je suis en 197. J'ai appelé huawei il m'a répondu que j'étais bien en liste d'attente et que ça pourrait prendre un mois

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Je suis en 197. J'ai appelé huawei il m'a répondu que j'étais bien en liste d'attente et que ça pourrait prendre un mois

Envoyé de mon BLA-L09 en utilisant Tapatalk

Tu as la version C432 du tel ?

Share this post


Link to post
Share on other sites
Tu as la version C432 du tel ?
Oui.

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

En effet ça craint

Share this post


Link to post
Share on other sites
Le 21/04/2019 à 04:36, Mikefly a dit :

Salut,

 

Bon c'est quand même hallucinants que je suis toujours en 206 alors que certains sont déjà en 219 !

 

Même la 229 est approuvée pour mon IMEI !

BLA GRP2... t'es sûr que c'est ton modèle de Mate 10 pro ? 

Allez pour vous faire saliver, ils nous annoncent une mise à jour vers EMUI 9.1

Surveillez votre appli BETA, l'inscription est arrivée sur le H9 lite. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci
    • By guytou113
      Bonjour,
      J'aimerai installer sur cles USB un systeme Android pour une installation sur tablette Hexabyte. c'est possible? Quelle version télécharger et ou la trouver.
       
      merci
    • By belowolf
      Bonjour
      Besoin de la ROM de cet androphone asiatique dont j'ignore tout (marque, modèle) !!! Tout ce qu'il m'affiche c'est Mediatek (voir images), sans plus.
      J'ai essayé le mode Recovery mais rien ne se passe le smartphone bloque toujours sur l'écran Mediatek...
      Parmi les images envoyées vous trouverez celle de la boîte du téléphone 
      Si quelqu'un peut me donner des pistes afin de pouvoir trouver la ROM celà m'enlèverait une grosse épine du pied.
      Merci.




    • By guillaume2539
      Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 
      Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.
      J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 
      Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.
      Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)
      Mille mercis a celui qui pourra m'apporter de l'aide.
    • By Rêveur
      Bonjour, j'ai installé un custom rom d'android 5.0 sur mon vieux Galaxy S4. Internet fonctionne bien (4G et Wifi), mais je n'arrive pas à activer le point d'accès mobile pour connecter mon ordi. L'option est là, mais quand je l'active, il ne se passe rien. Savez-vous comment résoudre ce problème ? Merci.