Jump to content

[ROM][FROYO] Tayutama Edition v1.0.2 [I9000XXJPM]


Recommended Posts

  • Replies 593
  • Created
  • Last Reply

Top Posters In This Topic

Bonjour à tous,

Je viens d'installer cette ROM qui me parait bien performante.

Néanmoins, j'ai un problème : Quand je veux DL un appli sur la market, il reste sur "Début du téléchargement" ...

Une idée d'où viendrait le problème ? Cherché sur XDA mais mon anglais est un peu limité... ^^

Merci

Edit : Ah oui et autre chose... Comment on fait pour virer ce thème horrible pour remettre le thème par défault Froyo... ? (Barre de notif', etc...)

Edited by m0ustik
Link to comment
Share on other sites

Bonjour,

j'ai flashé mon GS avec la version 1.0 lite, puis j'ai mis le patch pour v 1.0.2 et 1.0.3. Ou avez-vous est ce menu/programme pour le lagFix?

j'ai également des erreurs avec le bouton "retour" qui a le même effet que le bouton "home", donc une fois dans les menus, impossible de revenir en arrière, il revient automatiquement sur les bureaux :(

Edit: aïe aïe aïe, j'ai patché avec la version captivate (1.0.3) :( y a-t-il un moyen de revenir en arrière?

Edited by reevolt
Link to comment
Share on other sites

Bonjour a tous,

Je viens de mettre la rom Tayutama Edition v1.0.0, j'ai suivi toutes les instruction, tous c'est bien passé

Cependant, je ne peux plus envoyer de sms, alors que j'en reçoit, je peux aller sur internet...

je suis vraiment très embété

Merci d'avance pour votre aide

Link to comment
Share on other sites

Bonjour,

j'ai flashé mon GS avec la version 1.0 lite, puis j'ai mis le patch pour v 1.0.2 et 1.0.3. Ou avez-vous est ce menu/programme pour le lagFix?

j'ai également des erreurs avec le bouton "retour" qui a le même effet que le bouton "home", donc une fois dans les menus, impossible de revenir en arrière, il revient automatiquement sur les bureaux :(

Edit: aïe aïe aïe, j'ai patché avec la version captivate (1.0.3) :( y a-t-il un moyen de revenir en arrière?

salut ,

a mon avis le mieu , c'est que tu dl la rom 1.02 complete et que tu reinstalle tout .

Link to comment
Share on other sites

Bonjour,

j'ai flashé mon GS avec la version 1.0 lite, puis j'ai mis le patch pour v 1.0.2 et 1.0.3. Ou avez-vous est ce menu/programme pour le lagFix?

j'ai également des erreurs avec le bouton "retour" qui a le même effet que le bouton "home", donc une fois dans les menus, impossible de revenir en arrière, il revient automatiquement sur les bureaux :(

Edit: aïe aïe aïe, j'ai patché avec la version captivate (1.0.3) :( y a-t-il un moyen de revenir en arrière?

Pour le lagfix

passe en mode recovery à partir du bouton arrêt du gs dans le menu éteindre ,sinon manip avec les 3boutons

Link to comment
Share on other sites

bonjour,

personellement j'ai installé:

•No-RFS Overkill JFS: turns on all options: everything is jfs+ext2 and /data/data is bound to /dbdata

le telephone c'est une bombe , tout s'ouvre trés vite et les transitions entres les fenêtres des appli et trés rapide alors que j'avais des lag sur la 1.0.1 et oclf .

score quadrant : 2013 :p

Link to comment
Share on other sites

Bonjour a tous,

Je viens de mettre la rom Tayutama Edition v1.0.0, j'ai suivi toutes les instruction, tous c'est bien passé

Cependant, je ne peux plus envoyer de sms, alors que j'en reçoit, je peux aller sur internet...

je suis vraiment très embété

Merci d'avance pour votre aide

Link to comment
Share on other sites

=> tu bootes en recovery mode (boutons volume haut + home + power)

ensuite tu vas dans Advanced ULK

puis Lagfix Options

tu choisis ton lagfix et voilà ...

une fois que tu a install le lag fix choisi tu sors du menu et tu choisi reboot la il va te proposer de faire un backup et restore ,tu choisi cette option c'est la premiere , il va te faire le nandroid backup apres ton tel va reboot et c'est bon :p

je te conseille d'avoir de la batterie car le backup est long ...

Link to comment
Share on other sites

Et pour ma question sur voodoo plz ! faut il le désactiver avant le patch ?

Salut mikelyon oui désinstalle le au départ j'avais installé OCLF je l'ai viré et arpès tu choisis ton lagfix dans le menu recovery OCLF ,Vodoo ou JFS perso j'ai installé JFS car aucun retour sur la bêta voodo au niveau du recovery 3e si cela est encore d'actualité

Link to comment
Share on other sites

j'ai un petit soucis, après avoir appliqué le patch 1.0.3, j'ai tenté de relancer Tayutama 1.0.0 depuis clockworkmod. Il a exécuter correctement et je l'ai redémarrer.

Maintenant il refuse de se lancer plus loin que le 1er écran juste après l'allumage?

comment est-ce que je peux le récupérer?

merci d'avance

Link to comment
Share on other sites

Salut mikelyon oui désinstalle le au départ j'avais installé OCLF je l'ai viré et arpès tu choisis ton lagfix dans le menu recovery OCLF ,Vodoo ou JFS perso j'ai installé JFS car aucun retour sur la bêta voodo au niveau du recovery 3e si cela est encore d'actualité

Merci pour ta réponse! ;)

Pour le JFS aucun problème de retour arrière ? Que faut il faire pour le désactiver par la suite si on veut installer une autre ROM ?

Je viens de lire le topic sur Universal lagfix, pour tous ceux comme moi qui débarquent il y a un début de tuto: https://forum.frandroid.com/forum/viewtopic.php?id=30287

Edited by mikelyon
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...