Lorendil

"Erreur: Appareils USB Désactivés" USB HS (Plus de recharge)

Recommended Posts

Bonjour tout le monde!

Je poste ça ici car je ne pense pas que ce soit réellement spécifique à mon Xperia, mais désolé si je me trompe.


J’ai un gros problème. Je viens de changer la batterie de mon SONY Xperia Z5 Premium, et dans le même temps j’en ai profité pour changer mon jack et mon USB. Je remonte tout bien, en essayant d’être le plus propre et délicat. 
 
Je l’allume, et au démarrage il me met un message d’erreur. “Erreur: appareil USB désactivés”, j’appuis sur “Ok” et il me dit qu’a cause de la consommation qui à augmentée il à désactivé tout les périphériques USB. Mais du coup je ne peux plus du tout rechargé le téléphone. J’ai essayé avec l’ancienne nappe USB, pareil. J’ai essayé avec la vieille batterie, pareil. Alors qu’avant je n’avait pas de problèmes. 
 
Alors est-ce que c’est un réglage ou autre chose? Je précise que c’est bien une batterie SONY d’origine. Là c’est vraiment problématique alors HELP PLEASE!! 
 
Quand il est éteint et que je le branche, l’écran s’allume et m’affiche l’écran de charge, mais toujours sans voyant. Donc l’appareil détecte bien l’USB…

Après redémarrage, quand je le branche allumé il vibre et enlève la notification de batterie faible, et vice versa quand je le débranche. Mais toujours pas de recharge.

Screenshot_20190212-164116.png

Screenshot_20190212-164134.png

Vincent

Edited by Lorendil

Share this post


Link to post
Share on other sites

Non, personne n’a d’idée? Parce que là je suis sans portable du tout, complètement dans la mouise.
J’ai contacté Xperia Care, évidemment ils me disent que c’est pas possible et la seule chose qu’il me propose c’est de leurs renvoyer (et vu leurs SAV…).

Vincent 🙂

Share this post


Link to post
Share on other sites

Bonjour,

Le sujet a été déplacé dans la section du Xperia Z5.

Share this post


Link to post
Share on other sites
 

Bonjour tout le monde. 
J'ai commandé une CM. J'ai constaté entre temps que l'appli appareil photo était bloquée et me marquait un message d'erreur, et que lors d'un appel l'écran s'éteint et aucun moyen de raccrocher (ou autre fonction).... a part débrancher la batterie. 
 
J'ai reçus la CM en fin de semaine dernière. Et là surprise, j'ai toujours exactement les mêmes bugs/problèmes. Pas plus pas moins. Donc ça veux dire que tout les problèmes ne vienne pas de la CM ni du software (vu que c'est sur la CM). Alors là j'y comprend plus rien!! 
 
Vous avez déjà vu un truc pareil??? 
 
Vincent

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By guillaume2539
      Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 
      Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.
      J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 
      Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.
      Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)
      Mille mercis a celui qui pourra m'apporter de l'aide.
    • By thcland
      bonjour je me présente je mapel Jérôme j'ai un soucis avec mon redmi note 5 j'ai chercher un peu partout sur internet pas trouver de répondre donc je fait appel a votre aide alors mon problème c'est que j'ai changer l'écran complet de mon redmi note 5 moi même je les remonter tout fonctionne nikel mais par contre quand je me met sur appareil photo l'écran a un voile blanc léger qui fait que les photo ne sont pas belle alors j'ai redemonter nettoyé les objectif de lapareil photo mis toujours pareil j'ai ceux voile blanc sur les photo quelq'un aurai une idée svp
    • By MaInR0
      Bonjour à tous,
      Je ne sais pas si je suis le seul, mais impossible d'installer la dernière mise à jour de mon Xiaomi mi 9 SE (mise à jour automatique gérée par Xiaomi)
      Cela fait deux foix que je la télécharge, au redémarrage j'ai un bel écran noir "Your system has been destroyed".
      Je suis obligé de faire un retour arrière sur la mise à jour (via la solution ici https://xiaomi.eu/community/threads/xiaomi-mi-9se-system-has-been-destroyed.51102/)
      Est-ce que quelqu'un d'autre a ce souci ?
      Merci
    • By wolf1964
      Bien le bonjour a tous,
      voila je possède une tablette CRESTA  Model: CPT980 16GB. S/N:SRCK980101200314. MADE IN P.R.C.( recovery 4.1)
      Je vous mis de photos et une mini vidéo pour mieux comprendre mes dires.
      Je vous explique comme je peux, voila cette tablette est complètement vide et j'ai bon faire toute les manipulations tel que reset, volume+et power j'ai fais tout, mais rien.
      je dois vous dire aussi que je ne sais pas la brancher sur mon pc puisque il n'y a pas moyen que le usb soit débloqué via ma tablette. cela fait des moi que j'essaie via des installations sd mais niet, déjà que je ne sais pas quel logiciel il faut télécharger. pouvez m'aidé, déjà je vous remercie d'avance. bonne journée


      ma_vidéo.divx
    • By charlepagne
      Résolu
      Bonjour
      Quand je redémarre mon Redmi note 5 le code de déverouillage par défaut 1234 ne marche plus , je suis obligé de me servir de mon code PUK pour le dévérouiller .
      Merci