Jump to content
Gega

Probleme de telechargement sur le market

Recommended Posts

Même soucis que vous Hier soir impossible de télécharger une application.

Ce soir rebelote que ce soit en wifi, en 3g, après avoir rebooter, mis le mode avion, etc...

Comme je ne suis pas le seul ça me rassure

Share this post


Link to post
Share on other sites

J'ai exactement le même problème depuis ce début d'après midi, je ne peux plus rien télécharger

Mon tel : Galaxy teos

bouygues telecome

Share this post


Link to post
Share on other sites

Pareil : un Theos mais chez Virgin Mobile.

Plus rien ne marche depuis le début d'après midi. Maintenant, l'appli plante.

J'ai crié victoire trop vite.

Share this post


Link to post
Share on other sites
Guest

Même problème mais depuis 2 jours je crois !

HTC Hero 2.2

Bouygues Telecom

C'est clair, il s'agit d'un problème général de l'android market, va falloir être patient !

Edited by Guest

Share this post


Link to post
Share on other sites

Meme probleme pour moi et quelques autre personne qui ont un galaxy s, impossible d'installer de nouvelle application y compris apres un flash.

chez moi ça ne mache plus pur de nouvelle application cependant pour des mises a jour ça marche.

je suis sur froyo

Share this post


Link to post
Share on other sites

Bon bah même problème, " echec du téléchargement ", sur mini-pro, chez bouygues :(

Rassuré de voir que je suis pas le seul (une semaine que je l'ai, ça m'aurait fait mal aux fesses qu'il soit déjà mourru :( )

Une maj du market ? :D

Share this post


Link to post
Share on other sites

bizzarement chez moi ça ne fonctionne pas si je reste sur l'appli market après avoir lancé un téléchargement.

Si je passe sur une autre appli (le market reste ouvert en tache de fond), le téléchargement fonctionne parfaitement

Je suis en version de base JG2 chez sfr

Share this post


Link to post
Share on other sites

J'ai le même problème avec mon Galaxy S.

Apparemment, vider le cache est suffisant (méthode proposée par math12345) mais il faut que je le refasse très régulièrement.

Quelqu'un aurait une solution définitive ou une application permettant de vider le cache sans avoir à rebooter.

Share this post


Link to post
Share on other sites

Pareil pour moi, j'ai réagi comme un bourrin et j'ai formaté le tel et réinstallé (CM 6.0), mais toujours rien.

En regardant dans les logs DDMS :

10-25 17:48:49.268: DEBUG/DownloadManager(336): http error 502 for download 54

Ce qui est plus qu'étrange c'est que j'ai eu ce soucis hier, j'ai formaté, ça a tout installé depuis le market sans soucis, et la, re-belotte :(

(j'ai essayé de vider le cache du market sans succès)

Edited by Mamie

Share this post


Link to post
Share on other sites

Bonsoir,

Et bien pour moi ça a refonctionné ce matin (yes) mais rebelote depuis 14h environ. Bon ben tanpis je réessaierai demain matin.

Aller bonne fin de journée. :cool:

Share this post


Link to post
Share on other sites

Même problème pour moi depuis 1 heure environ (en insistant j'ai réussi a faire un mise a jour mais c'est tout...). Je suis sur Samsung galaxy (I7500)

Share this post


Link to post
Share on other sites

Je vous rejoins, même problème pour moi depuis plusieurs heures, si ce n'est hier soir en fait...

Soit ça s'arrête pendant le début du téléchargement, soit ça me met "Échec du téléchargement" pendant une demie-seconde avant de s'annuler. J'ai le Galaxy S.

Share this post


Link to post
Share on other sites

Pour la énième fois ! Le market subit (comme ça arrive parfois) un problème de charge. Il est donc très perturbé pour tout le monde et ce jusqu'à ce que Google règle ce problème.

Share this post


Link to post
Share on other sites
Non, un problème de charge (comme fréquemment) un dimanche.

Nous ne sommes plus dimanche, il n'y a donc pas de mal à se demander pourquoi cela dure.

Quoi qu'il en soit, il n'y a pas d'autre solution que patienter, de toute façon.

Share this post


Link to post
Share on other sites
Pour la énième fois ! Le market subit (comme ça arrive parfois) un problème de charge. Il est donc très perturbé pour tout le monde et ce jusqu'à ce que Google règle ce problème.

C'est peut-être un problème de charge serveur, mais en tout cas c'est pas "comme tout les dimanches"... :)

EDIT : c'est assez gênant quelqu'un qui s'exprime en caractère gras, vous trouvez pas ? Ça donne une légère touche de condescendance au propos... mmmh j'aime ça...

MOI, JE VAIS DES A PRÉSENT ECRIRE EN LETTRE MAJUSCULE ;)

Edited by ahsid

Share this post


Link to post
Share on other sites

Ne marche pas non plus chez moi depuis ce jour............................. :(

Share this post


Link to post
Share on other sites

Bonjour, premier message sur ce forum pour ma part :)

Enfin tout ça pour dire que ça ne marche pas non plus sur mon x8... :mad:

D'ailleurs quelqu'un sait si ça a un rapport avec les flèches qu'il y a sur la barre de notification? elles entourent le sigle Edge ou 3G mais elle clignote ou reste blanche ou reste grise, j'ai remarqué que ça télécharge lorsqu'elle sont blanches ce qui est très rare

Share this post


Link to post
Share on other sites

@Krayzel et @ahsid : J'ai juste du mal à comprendre les gens qui viennent ici dire que ça marche pas alors qu'il a déjà été 10 fois la raison. Je saisis pas la démarche. Peut-être suis-je trop bête, qui sait ?

Share this post


Link to post
Share on other sites
@Krayzel et @ahsid : J'ai juste du mal à comprendre les gens qui viennent ici dire que ça marche pas alors qu'il a déjà été 10 fois la raison. Je saisis pas la démarche. Peut-être suis-je trop bête, qui sait ?

Peut-être car certaines personnes ont tout de même affirmé récemment que cela fonctionnait pour eux ?

Ou sinon, tu peux voir le côté psychologique de la chose. En disant "ça ne marche pas", on se rassure tous mutuellement. C'est fou l'impact que ces choses-là peuvent avoir sur notre vie... :)

Share this post


Link to post
Share on other sites
@Krayzel et @ahsid : J'ai juste du mal à comprendre les gens qui viennent ici dire que ça marche pas alors qu'il a déjà été 10 fois la raison. Je saisis pas la démarche. Peut-être suis-je trop bête, qui sait ?

Je ne vois pas où est le problème, les gens se posent simplement des questions et chacun essai d'apporter son grain de sel à l'histoire pour essayé de comprendre.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...