Jump to content

[Problème Connu] Perte réseau (discussion)


Recommended Posts

Bonsoir à tous, voila j'ai mon one s depuis la sortie et j'ai un souci récurrent à toutes les rom, des pertes réseau.

Le tel pert complètement le réseau est rien n'y fait (switch de 2g en 3g, mode avion) sauf le redémarrage du téléphone.

C'est vraiment casse bonbons surtout quand on attend des appels.

Avez vous une solution?

Ça vous arrive aussi?

Envoyé depuis mon HTC One S avec Tapatalk

Link to comment
Share on other sites

Bien embêtant cette persistance de ce problème de radio !

Espère que HTC corrigera ça ! Oui mais rapidement.

Le mieux n'est-il ne pas mettre à jour et d'attendre une nouvelle MAJ ?

Sent from my iPhone using Tapatalk

Link to comment
Share on other sites

Pareil pour moi. Je pensais que c'était lié à B n you et leur réseau. Depuis ce matin, j'ai du mal avec la 3g.

Edit : @ soldatCC : t'as fait la dernière mise à jour du one S?

Edited by Son of a Gun
Link to comment
Share on other sites

Je suis chez Bouygues Telecom et j'ai eu ce problème là hier soir pour la première fois, plus moyen de choper le réseau, même en redémarrant le phone, mais ajdh tout est rentrédans l'ordre ....Oo

Edited by corben
Link to comment
Share on other sites

Moi j'avais aussi ce problème très souvent. je suis chez Bouygues aussi. mais depuis la Mise à jour officelle HTC et le changement de la Radio, plus de soucis :D ... je pense que des futur MaJ Radio son à prévoir ... pour le moment je reste ne Rom officielle pour corriger ces problèmes ... une fois en S-OFF je remet ma rom MoDaCo !! :P

Link to comment
Share on other sites

Effectivement avec rom officielle et màj, ça peux s'améliorer, vivement le s-off .... Je veux rester en rom customs sauf si le problème devient trop récurrent :,)

Link to comment
Share on other sites

Sur xda ya un tutoriel en anglais pour avoir la dernière radio même en rom custom, j'ai essayé et ça fonctionne! Ça prend 10min

C'est l'histoire du boot.img non ?

Ce matin j'ai eu un soucis un peu similaire : l'icône du réseau en haut indiquait que je n'en avais pas, avec la croix par dessus les barres, pourtant je pouvais surfer sur internet et envoyer des textos :/

Link to comment
Share on other sites

Salut alors petit retour suite au passage de la radio en 0.16 (avant 0.14)

Aucune perte réseau depuis le changement vers 12h, tout marche bien mais il me semble capter un peu moins, cela dit c'est pas gênant.

Je ferai un retour demain soir pour vous dire, en attendant pour ceux qui veulent l'adresse du tutoriel sur xda

http://forum.xda-developers.com/showthread.php?t=1644371

Envoyé depuis mon HTC One S avec Tapatalk

A savoir que j'avais fais un nandroid de la rom de base donc je m'en suis servi à la place de telecharger celle du gars d'xda.

Pour le reste j'ai servi le tutoriel

Envoyé depuis mon HTC One S avec Tapatalk

Link to comment
Share on other sites

Alors retour après 1jour et demi:

Signal radio stable

Une perte réseau mais je pense que c'est le changement entre 3g et edge qui en ai la cause.

J'ai basculer en 2g et depuis ça marche

Envoyé depuis mon HTC One S avec Tapatalk

Link to comment
Share on other sites

Bonjour,

Je suis chez Bouygues et j'ai la dernière version radio disponible.

J'ai également des pertes de réseau mais aussi juste de data.

Je m'explique, le logo 3G/3G+ est présent mais les données data ne sont pas accessibles.

Cela revient après un moment puis ... c'est de nouveau pareil !

Je ne sais pas si le problème à les mêmes sources que celui de perte réseau

Link to comment
Share on other sites

Htc on S reçu Mercredi dernier, opérateur Bouygues, fait mise a jour de suite.

Ensuite déconnection du reseau mobile toute les 4-5 minutes, puis reconnections tout seul quelques minute plus tard et ça fait cela en boucle. Je ne comprends pas ce qui se passe.

Link to comment
Share on other sites

Bonjour,

Je suis chez Bouygues et j'ai la dernière version radio disponible.

J'ai également des pertes de réseau mais aussi juste de data.

Je m'explique, le logo 3G/3G+ est présent mais les données data ne sont pas accessibles.

Cela revient après un moment puis ... c'est de nouveau pareil !

Je ne sais pas si le problème à les mêmes sources que celui de perte réseau

Exactement pareil pour moi! La MAJ n' a pas fait du bien, cumulé au réseau Bouygues qui foirent grave (en tout cas sur Grenoble)...

EDIT : Après recherches, il s'avère que c'est le réseau 3G de Bouygues qui a des problèmes dans plusieurs départements!

Affaire à suivre!

Edited by Son of a Gun
  • Like 1
Link to comment
Share on other sites

Pour le coup le One S déclarait "non coupable" ;)

Y-à-t-il un état du réseau mobile ou d'incidents concernant BT ou concernant les autres opérateurs ?

Sent from my iPhone using Tapatalk

Edited by whynot2
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...