Jump to content

Recommended Posts

Bon je ne suis pas le seul. C'est déjà ça.

Et si c'était le flash de la V14 qui avait fouttu un peu la m**** ? Quelqu'un aurait un lien pour retélécharger la V13 histoire de tester ?

Wiko a peut etre un peu brider quelque chose avec sa v14

Malheureusement cela ne peut pas venir de la V14 car j'ai le problème depuis la v13 :/

Share this post


Link to post
Share on other sites

Ok, alors bonne nouvelle (pour moi en tout cas) flash de la V13 avec sélection du recovery CWM en lieu et place du recovery de la V13, et je boot sans problème sur CWM !

Je test de retélécharger la V14, pour tester la même chose en V14... mais à priori c'était la V14 qui me merdait le truc.

Bon, ben je suis en V14 et avec le recovery CWM et ça marche. J'y comprends quedalle.

J'ai pris le CWM ici si ça peut aider, c'est la seule différence par rapport à avant : https://www.box.com/wikocinkslim

Edited by mymmyzz

Share this post


Link to post
Share on other sites

ok je vais essayer ça tout a l heure :-) je te remercie beaucoup ! en esperant que ça fonctionne :-)

Share this post


Link to post
Share on other sites

Pour moi impossible de flasher sous windows 8, pourtant les drivers son installés et le téléphone est reconnu.. je vais repassé sur windows7 x)

Share this post


Link to post
Share on other sites

Qu'est-ce que tu veux dire par impossible de flasher ? Le téléphone n'est pas reconnu par flashtool ?

Tu as pensé à regarder sur le gestionnaire de périphériques si tout est bien reconnu pour le wiko ?

Share this post


Link to post
Share on other sites

J'ai flashé le mien sans aucun problème sous Windows 8, ça vient pas de l'os !

Edited by Max3d8

Share this post


Link to post
Share on other sites

Tout est bien reconnu, comme quand j'étais sur Win7, sauf que quand je fais démarrer cela reste sur 'Shearching'

Share this post


Link to post
Share on other sites

Bonsoir,

J'ai désinstallé les drivers Wiko, passé un coup de Ccleaner puis je les ai réinstallés et j'ai reflasher la V14 avec le custom recovery et ça marche.

Merci à Max3d8 :D

Share this post


Link to post
Share on other sites
Guest

Pour revenir au sujet...

==> un petit message de soutient à Tenchirox qui j'espère ne s'est pas arraché les cheveux sur Miui :P

Share this post


Link to post
Share on other sites

Non ça va j'ai encore mes cheveux, par contre mon estomac a parfois du mal (abus de caféine inside ) :-)

Edited by Tenchirox

Share this post


Link to post
Share on other sites

Hello jespère que ton projet miui avance un peu....pour notre wcs.

merci de nous tenir au courant dune éventuelle evolution ....

a+

Edited by mchasard

Share this post


Link to post
Share on other sites

Rom V0.10 installé vraiment du bon boulot Tenchirox :)

Edited by Taiths

Share this post


Link to post
Share on other sites

On attend ca ouai !

Bon c'est peut être HS mais ubuntu os sera dispo téléchargeable en fevrier, sous quelle forme et pour qui, pas trop précisé...

Share this post


Link to post
Share on other sites

A vrai dire, on sait que ça sera disponible "officiellement" uniquement pour le SGN en premier lieu.

Share this post


Link to post
Share on other sites

:)

ROM installée à l'instant.

Les installations avec Aroma c'est nickel.

Pour le moment, ras, le GPS fonctionne direct avec Maps.

La fluidité est là.

Petits regrets quand même:

En page d'accueil du topic, il manque quelques descriptifs et surtout des screenshots.

Je pense notamment aux Launchers...

(d'ailleurs j'en teste plusieurs en ce moment)

Bref, en tout cas, bon boulot!!! Très bon boulot même!

Merci pour tes efforts.

Share this post


Link to post
Share on other sites

Sincèrement, je remercie Technirox pour son Job!

tu peux lui en mettre plein la figure, elle tient, je lui applique les mêmes méthode qu'à mon GN et pas un seul plantage!

Comparativement, bien des Roms du GN oui!

Share this post


Link to post
Share on other sites

Je t'en supplie, peut tu arrêter de mettre des dl sur ce multiupload aucun presque ne fonctionne depuis un wcs, tu pourrais mettre sur zippyshare c'est super simple

Share this post


Link to post
Share on other sites

La majorité télécharge depuis un PC, donc bon, pas vraiment de raison de changer d'hébergeur..

  • Like 1

Share this post


Link to post
Share on other sites

Perso je suis dans un logement pour étudiant avec un proxy qui restreint pas mal de sites et le multi-hébergeur que tu utilises marche une fois sur deux chez moi.

Mais bon c'est mieux que rien :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...