Jump to content
cge

Waze cge

Recommended Posts

Bonjour. Dernière version CGE installée (merci). Je constate pour info.que le logo du domicile a changé,celui d'avant était plus visible à mon sens. Heureusement que l'on connait son adresse,ça n'est qu'un détail.

  • Thanks 1

Share this post


Link to post
Share on other sites

Ouf alors ça va :D

 

Ca doit etre un changement de Waze, l'icone du domicile.

Share this post


Link to post
Share on other sites

@oliewan Slt Certainement,je faisais un simple constat en général,mais comme je suis sur la nouvelle version CGE je donnais l'info.

Edited by Loup-Garou49
  • Like 1

Share this post


Link to post
Share on other sites

Et tu fais bien, c'etait le sens de mon message :)

Share this post


Link to post
Share on other sites

Bonjour,

 

Je viens de l'installer je ne retrouve pas l'icone des amis connectés sur le téléphone et dans les menus...

Je la teste sur 900kms jusqu'à vendredi.

 

Merci à tous et @cge en particulier.

Share this post


Link to post
Share on other sites

@poissecaille Slt. Pourtant elle est toujours présente. As-tu bien coché dans Affichage & Carte > Afficher le bouton amis sur la carte > Amis - Toujours afficher ? Sinon réinstallation  ou parfois un simple redémarrage.

Edited by Loup-Garou49
  • Thanks 1

Share this post


Link to post
Share on other sites
Le 23/10/2017 à 10:50, Loup-Garou49 a dit :

Bonjour. Dernière version CGE installée (merci). Je constate pour info.que le logo du domicile a changé,celui d'avant était plus visible à mon sens. Heureusement que l'on connait son adresse,ça n'est qu'un détail.

 

Salut, effectivement il a changé et est moins visible (d'ailleurs je ne l'ai pas encore trouvé... :huh:) et aussi pour info, l'icone du lieu de travail a été changé aussi  ;)

Share this post


Link to post
Share on other sites
Le 20/10/2017 à 17:18, Tonyco30 a dit :

 

Salut, tu peux toujours sauvegarder tes fichiers user, puis installer la dernière version et la tester. Si il y a un problème, tu la désinstalle, tu réinstalle ta version 26 et tu remets tes fichiers user sauvegardés.

Personnellement, je sauvegarde systématiquement mes fichiers user avant d'installer une nouvelle version. J'ai moi aussi un compte avec identifiant et mot de passe et quand j'installe une nouvelle version, je ne renseigne que ça et waze me retrouve toutes mes données (pas besoin de remettre les fichiers user).

Bonjour,

Je sauvegarde systématiquement mais cela fait longtemps que je n'ai pas eu besoin de réinstaller. Quand Christophe sort une nouvelle version, je fais simplement une mise à niveau et à chaque fois, ça fonctionne. À ce propos, merci @cge pour ta réactivité et pour cette dernière mise à niveau.r

  • Like 1

Share this post


Link to post
Share on other sites
Le 24/10/2017 à 12:36, Loup-Garou49 a dit :

@poissecaille Slt. Pourtant elle est toujours présente. As-tu bien coché dans Affichage & Carte > Afficher le bouton amis sur la carte > Amis - Toujours afficher ? Sinon réinstallation  ou parfois un simple redémarrage.

 

Je viens de la retrouver grâce à ta manipulation que je connaissais et que j'avis oublier.

Merci à toi.

Par contre, j'ai perdu tout mes points qui ne sont pas revenu au bout de 24h/plusieurs démarges/ 500kms

Edited by poissecaille

Share this post


Link to post
Share on other sites
Il y a 11 heures, clapico a dit :

Quand Christophe sort une nouvelle version, je fais simplement une mise à niveau et à chaque fois, ça fonctionne. À ce propos, merci @cge pour ta réactivité et pour cette dernière mise à niveau.

 

Idem je fais aussi juste une mise à jour et pour l'instant cela fonctionne.

 

  • Like 1

Share this post


Link to post
Share on other sites
Mon compte n'est toujours pas revenu du moins les points et niveau Wazer.
Hello
Tente de te connecter depuis un ordinateur pour voir et réinitialise ton waze complètement cache données....
Merci cge pour la dernière version
  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 6 heures, karmous[color=red][b]sa[/b][/color] adit :

Hello
Tente de te connecter depuis un ordinateur pour voir et réinitialise ton waze complètement cache données....
Merci cge pour la dernière version

En fait je me suis reconnecté avec mes identifiants waze et après facebook, tout est rentré dans l'ordre.

Merci à toi.

Share this post


Link to post
Share on other sites

Petite question et constatation.

Waze CGE s'installe sur sur la mémoire interne de mon téléphone a la racine et l'icone Spotify n'y est pas. Par contre la version officielle s'installe dans ??? je ne trouve pas le répertoire et j'ai l'icone Spotify.

Je pense que le problème de communication entre Spotify et Waze est dû a l'emplacement de Waze dans sur la mémoire ?  

Share this post


Link to post
Share on other sites
il y a 12 minutes, BrotonsSylvain a dit :

Je pense que le problème de communication entre Spotify et Waze est dû a l'emplacement de Waze dans sur la mémoire ?  

Non, c'est du à la modification de signature Waze CGE.

Share this post


Link to post
Share on other sites
il y a 8 minutes, BrotonsSylvain a dit :

Petite question et constatation.

Waze CGE s'installe sur sur la mémoire interne de mon téléphone a la racine et l'icone Spotify n'y est pas. Par contre la version officielle s'installe dans ??? je ne trouve pas le répertoire et j'ai l'icone Spotify.

Je pense que le problème de communication entre Spotify et Waze est dû a l'emplacement de Waze dans sur la mémoire ?  

Slt. Sujet déjà évoqué. Sur l'appli de CGE suite à la modification de signature l'icône Spotify n'apparaît pas. Ce qui ne lui empêche pas de fonctionner,il faut juste  l'ouvrir avant Waze. 

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour, j'utilise la version CGE sur mon téléphone et dans la voiture via Android auto et je souhaiterais avoir le curseur Flash McQueen et du faucon Millenium. Quelqu'un aurait il les icônes et la procédure pour les installer ? J'ai regardé les différentes pages mais je n'ai pas trouvé l'info. Merci à ceux qui pourront m'aider.

Share this post


Link to post
Share on other sites

Bonjour à tous et à cge;

la version ne fonctionne pas si on utilise Waze avec Android Auto.

elle n’apparaît pas dans la liste des logiciel de navigation.

ma voiture Peugeot 3008 SUV ( nouvelle)

 

Merci pour votre aide

 

 

 

Share this post


Link to post
Share on other sites

@xarrax

Pour que Waze @cge soit reconnue il faut sur ton téléphone activer le mode développeur de AA et valider les sources inconnues

Share this post


Link to post
Share on other sites
Il y a 7 heures, xarrax a dit :

Bonjour à tous et à cge;

la version ne fonctionne pas si on utilise Waze avec Android Auto.

elle n’apparaît pas dans la liste des logiciel de navigation.

ma voiture Peugeot 3008 SUV ( nouvelle)

 

Merci pour votre aide

 

 

 

Bonjour, Moi j'ai aussi une nouvelle 3008 + Samsung galaxy s7 et cela fonctionne. Mais avant, il a fallu que je désinstalle Android Auto et le réinstalle pour que cela fonctionne.

Edited by Quenlutincile

Share this post


Link to post
Share on other sites

Bonjour@cge

 

D'abord merci pour ton travail 😍

Puisque tu sais personnalisé certains éléments j'aimerai savoir si tu as déjà essayé de personnalisé les pop-up pub que l'on voit s'afficher dans l'application à l'arrêt pour les masquer. 

Merci pour ton travail !  

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 7 heures, Aziz-91 a dit :

Bonjour@cge

 

D'abord merci pour ton travail 😍

Puisque tu sais personnalisé certains éléments j'aimerai savoir si tu as déjà essayé de personnalisé les pop-up pub que l'on voit s'afficher dans l'application à l'arrêt pour les masquer. 

Merci pour ton travail !  

Regarde ta MP

Share this post


Link to post
Share on other sites
Il y a 15 heures, tgauville a dit :

@xarrax

Pour que Waze @cge soit reconnue il faut sur ton téléphone activer le mode développeur de AA et valider les sources inconnues

Oui, ou passer par ADB sur PC mais c'est moins simple ! 😉

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...