Jump to content
cge

Waze cge

Recommended Posts

'jour tout le monde.
Merci CGE pour le partage.
Installée et paramétrée à l'instant.
Vu 2 choses:
-Talk to Waze, qui semble correspondre à OK Google, pour dicter une destination. Pas encore testé, je reviendrais dès que…
-Economiseur de batterie… j'espère que c'est ce que ça prétend être
Bonne journée et encore merci CGE

Sent from my SM-G930F using Forum mobile app

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour à tous,

 

Quelqu'un serait s'il est possible de désactiver les zones de contrôle comme les zone des radasr fixe sont visibles?

 

Merci

Share this post


Link to post
Share on other sites

@Acidburn Slt. Si je comprends bien ta question,tu veux désactiver les radars visibles sur la carte ?

Si oui -  Paramètres > Affichage & carte > Afficher sur la carte et décocher Radars. 

Share this post


Link to post
Share on other sites
[mention=33012]Acidburn[/mention] Slt. Si je comprends bien ta question,tu veux désactiver les radars visibles sur la carte ?
Si oui -  Paramètres > Affichage & carte > Afficher sur la carte et décocher Radars. 


Moi je comprends qu'il ne veut plus avoir l'annonce "vous entrez dans une zone de contrôle " alors que Waze lui affiche la boite à image et le halo rouge…

J'ai ça sur qques radars (mais pas tous) en région Bordelaise (A10 nord/sud St André de Cubzac , station essence)
Je pense que la modif doit être faite sur Waze Map Editor, mais je suis pas au niveau pour ça

Sent from my SM-G930F using Forum mobile app

Share this post


Link to post
Share on other sites
il y a 28 minutes, Tacounet a dit :

 


Moi je comprends qu'il ne veut plus avoir l'annonce "vous entrez dans une zone de contrôle " alors que Waze lui affiche la boite à image et le halo rouge…

J'ai ça sur qques radars (mais pas tous) en région Bordelaise (A10 nord/sud St André de Cubzac , station essence)
Je pense que la modif doit être faite sur Waze Map Editor, mais je suis pas au niveau pour çaemoji6.png

Sent from my SM-G930F using Forum mobile app

 

Exactement je souhaiterais retirer cette alerte étant donné que j'ai l'alerte du radar automatique.

 

Résultat de recherche d'images pour "barre d'alerte zone de danger waze android"

Cette barre a gauche

il y a 28 minutes, Tacounet a dit :

 

 

Share this post


Link to post
Share on other sites

Bonjour Acidburn.
Ma question va te paraître con, mais tu es bien sous Waze_CGE?
Je demande ça car je vois pas l'icone du radar sur ton écran… (le radar est peut être plus loin)

Il faudrait que quelqu'un qui maitrise WME se penche sur un radar précis (le tien si tu sais où il est, le mien secteur St André de Cubzac) pour voir ce qui "remonte" comme infos sur l'éditeur.

Pour moi, ça vient pas de Waze CGE, c'est pas paramétrable sur l'appli, c'est au niveau de la cartographie Waze.

Euh, chef, on est pas hors sujet là? ??

Sent from my SM-G930F using Forum mobile app

Share this post


Link to post
Share on other sites
il y a 9 minutes, Tacounet a dit :

Bonjour Acidburn.
Ma question va te paraître con, mais tu es bien sous Waze_CGE?
Je demande ça car je vois pas l'icone du radar sur ton écran… (le radar est peut être plus loinemoji6.png)

Il faudrait que quelqu'un qui maitrise WME se penche sur un radar précis (le tien si tu sais où il est, le mien secteur St André de Cubzac) pour voir ce qui "remonte" comme infos sur l'éditeur.

Pour moi, ça vient pas de Waze CGE, c'est pas paramétrable sur l'appli, c'est au niveau de la cartographie Waze.

Euh, chef, on est pas hors sujet là? ??emoji12.png

Sent from my SM-G930F using Forum mobile app

 

Bonjour a toi ,

Oui je suis sous Waze CGE j'ai juste piqué une image via google pour montrer la barre :P 

Share this post


Link to post
Share on other sites
Cette barre c'est pour un radar tronçon.

Pas que, elle apparaît aussi sur certains radars fixes.
Celui sur l'A10 vers St André de Cubzac, celui sur la D670 secteur La Rousse…
A vérifier sur WME mais pour moi c'est de la gestion de durée de zone de danger, certe sans objet avec la version CGE.
Mais là, on frôle le HS, on va se faire facher

Sent from my SM-G930F using Forum mobile app

Share this post


Link to post
Share on other sites

Pas forcément c'est également pour les zone de contrôle (ce qui remplace l'emplacement exact des radars fixes).

Share this post


Link to post
Share on other sites
à l’instant, Acidburn a dit :

Pas forcément c'est également pour les zone de contrôle (ce qui remplace l'emplacement exact des radars fixes).

C'est seulement que sur le Waze Map Editeur, il y'a doublon de radar pour le même radars. Les segments sont couchés comme "contrôle de vitesse moyenne" et il y'a en plus les radars (position précise) d'entrée et sortie de zone du radar tronçon.

Share this post


Link to post
Share on other sites
Il y a 2 heures, chrost03 a dit :

C'est seulement que sur le Waze Map Editeur, il y'a doublon de radar pour le même radars. Les segments sont couchés comme "contrôle de vitesse moyenne" et il y'a en plus les radars (position précise) d'entrée et sortie de zone du radar tronçon.

 

Et donc ça doit être modifié dans l'éditeur de carte ? 

 

Il faut le signaler comme une erreur carte à mon avis. 

Share this post


Link to post
Share on other sites
'jour tout le monde.

Merci CGE pour le partage.

Installée et paramétrée à l'instant.

Vu 2 choses:

-Talk to Waze, qui semble correspondre à OK Google, pour dicter une destination. Pas encore testé, je reviendrais dès que…

-Economiseur de batterie… j'espère que c'est ce que ça prétend être

Bonne journée et encore merci CGE

 

Sent from my SM-G930F using Forum mobile app

 

 

 

Salut, Je ne vois pas la fonction Economiseur de batterie ! Ou est ce ? Merci

 

 

 

Share this post


Link to post
Share on other sites

Bonjour à tous, nouvelle version installée et j'ai remarqué que la demande de photo à l'arrivée d'un itinéraire est revenue ! Je me trompe ou pas ??

 

Connaissez vous la manipulation pour retirer cette demande de photo ? ... qui pour moi, est absolument inutile.

Share this post


Link to post
Share on other sites

Hello tous,
Alors… la fonction d'économie de batterie est directement sur la 1ere page des paramètres.
Par contre, pas de retour chez moi de la photo à l'arrivée.

Gs7 non root, dernière Android stock et Waze jeté en vrac par dessus la précédente.

Sent from my SM-G930F using Forum mobile app

Share this post


Link to post
Share on other sites

@Tonyco30 pour la photo à  l arrivée va voir à  la 1ere page CGE  explique comment faire 😊😊

Edited by mareillad
  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites
Hello tous,

Alors… la fonction d'économie de batterie est directement sur la 1ere page des paramètres.

Par contre, pas de retour chez moi de la photo à l'arrivée.

 

Gs7 non root, dernière Android stock et Waze jeté en vrac par dessus la précédente.

 

Sent from my SM-G930F using Forum mobile app

 

 

Chez moi cette fonction n y est pas ! Ni sur mon Asus ni sur mon Samsung a5, même après nettoyage des installations précédentes, et y compris avec la version officielle du produit ! Bizarre

 

 

Share this post


Link to post
Share on other sites

Bonsoir,

Chez moi "OK WAZE" ne fonctionne pas.

Lorsque j'appuie sur le logo rouge de commande vocale j'ai directement "Réseau non connecté / Réessayer" donc impossible de chercher une destination de manière vocale (avant ça fonctionnait).

Je n'ai pas la fonction d'économie de batterie

Dans les signalements il y a une nouvelle icône "SOS".

Share this post


Link to post
Share on other sites
il y a une heure, mareillad a dit :

@Tonyco30 pour la photo à  l arrivée va voir à  la 1ere page CGE  explique comment faire 😊😊

 

Merci à toi, j'ai trouvé ceci en première page : 

 

Citation

- Désactivation par défaut du popup photo à l'arrivée (Navigation.Nearing destination distance: 0)

 

J'avais fait une recherche mais rien trouvé :blush:, je vais tester ....

  • Haha 1

Share this post


Link to post
Share on other sites

bonjour

comment activer photo arrivé ?

que faut il modifier à (Navigation.Nearing destination distance: 0).

cordialement

Share this post


Link to post
Share on other sites

Tu remplace le 0 par 300 par exemple. Ainsi la demande de photo arrivera 300m avant l'arrivée à destination.

Edited by chrost03
  • Thanks 1
  • Haha 2

Share this post


Link to post
Share on other sites

Bonjour,

Pour moi, pas de fonction économie d’énergie, " OK Waze " ne fonctionne pas, message " Pas de réseau "

Share this post


Link to post
Share on other sites

Merci beaucoup à  CGE.

 

Pour moi aussi pas de gestion batterie dans les paramètres.

Test avec version officielle idem.

Je pense que le problème  vient des catégories de telephone,  pour moi SAMSUNG GalaxyJ5 2016

A+

Edited by ASSEMAT81

Share this post


Link to post
Share on other sites

Idem pour moi pas d'économiseur de  batterie - pas de fonctionnement OK Waze - Malgré la réactivation de la ligne depuis bien longtemps,je n'ai plus de retour de la fonction photo à l'arrivée..

Je me demande pour OK Waze du fait que le texte est encore en anglais si cette la fonction est bien activée pour nous ?

Edited by Loup-Garou49

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...