Jump to content
kalimero

Bugs , Remarques sur le Nexus S

Recommended Posts

Pour ma part :

- Bug de launcher pro plus par moment (force close et écran noir). Obligé de redémarrer.

- Par moment quand on m'appelle, le bouton décrocher ou raccrocher à faire glisser à gauche ou à droite et bah la flèche pour décrocher est vers le haut et celle pour raccrocher est vers la bas. ??? bizarre. Je ferais une photo quand cela reviendra.

- Quand je regarde ma RAM dispo, et celle utilisé je fais le calcul (moi et les maths :emo_im_angel: ) ça fait pas 512 tous ça, sont passé ou ? En ce moment 110Mo utilisé et 183 Mo gratuit (c'est offert ?)

Voilà merci à vous.

Share this post


Link to post
Share on other sites

Si ça fait 512 megas ya toujours une partie réservée au systeme (comme sur le galaxy S).

La nouveauté c'est qu'il y a toujours un max de mémoire libre, entre 180 megas et 237.

C'est énorme en comparaison d'un GS sous 2.1 2.2.

Share this post


Link to post
Share on other sites

J'ai toujours un problème avec les contacts pourtant synchronisés GMAIL , bizzare j'ai aussi effacé les données contacts , pour les synchroniser de nouveau mais toujours de petits bugs , il ne sonne pas au bon contact , sonneries , et j'ai aussi un lags avec Appareil Photo sous GOLAUNCHER . . . B)

Share this post


Link to post
Share on other sites

Pour moi le plus gros problème est que les photos prises en portrait font une rotation en paysage lors de l'envoi MMS ou Facebook.

Sinon effectivement peu d'applications SFR fonctionnent. SFR WIFI OK mais pas SFR TV ni SFR mon compte ... il est temps de changer d'opérateur :-)

Le reste impecable !

Share this post


Link to post
Share on other sites

J'ai toujours un problème avec les contacts pourtant synchronisés GMAIL , bizzare j'ai aussi effacé les données contacts , pour les synchroniser de nouveau mais toujours de petits bugs , il ne sonne pas au bon contact , sonneries , et j'ai aussi un lags avec Appareil Photo sous GOLAUNCHER . . . B)

Ce n'est pas un problème de +33 avant ton numéro ? Chez moi ca a résolu le problème par contre, c'est long à faire la modification :P

Share this post


Link to post
Share on other sites

Tu as remplacé le +33 par autre chose , pour moi tous les numéros sont en +32 ou 33 et le phénomène reste , a chaque fois que j'ajoute une sonnerie , ou un mp3 . . . Pas en core trouvé la corrélation , de même j'avais installé le nouveau Market Hier sous le Launcher d'origine et puis j'y ai ajouté ADW EX et ce matin l'ancien market est revenu ! ! ! Quid sinon il est excessivement rapide et réactif , l'écran est sublime ainsi que les photos le Halo Rose n'existe plus !

Share this post


Link to post
Share on other sites

@Joe_Lesk :

Si ! il faut pas mal de temps pour le recharger complètement (plus long que le Desire)

Edited by billcat74
Suppression de la citation du message situé juste au dessus.

Share this post


Link to post
Share on other sites

Oui pour moi aussi , par contre ici après presque un mois il garde très bien sa charge et mes habitudes n'ont pas changé , j'ai aussi installer ADW EX , une vraie merveille sur ce tèl, ont dirai que les Apis sont dans la version 2.3 car le Home.apk est très léger , et très,très rapide les effets 3 D effarants , la réactivité est au RDV :rolleyes:

Share this post


Link to post
Share on other sites

Long en temps. Mon N1 ou mon ancien milestone se rechargés bien plus vite. Il lui faut plusieurs heures, je ne sais pas combien de temps exactement mais pour une charge complète c'est long. En contre partie il tient "longtemps" aussi. L'autonomie est bonne.

Share this post


Link to post
Share on other sites

Moi aussi c'est plutôt dans les 4h pour une charge complète. J'ai essayé d'autres câbles et d'autres adaptateurs mais c'est pareil.

Share this post


Link to post
Share on other sites

Yes ce jour j'ai le nouveau MARKET . . . enfin :emo_im_angel:

Share this post


Link to post
Share on other sites

Fini l'USB.

J'ai enfin reçu mes chargeurs EU Samsung hier, la charge était à 93% au bout de 3h sur ma batterie entièrement déchargée :) Je peux aller au boulot le matin sans penser au niveau de charge. Yipi.

Bon, une housse et un dock maintenant...

Edited by San Sebastián

Share this post


Link to post
Share on other sites

Dock Voiture , si oui lorgne un peu chez PARROT ....

Correction de BUGS dans la version 2.3.2 yeeeesssss

Cela se Passe ICI

:P

Et OP ! effectué la manipulation et je suis en 2.3.2

Un autre lien !

Je vous dirai si le problème de blocage et de sonneries est résolu . . . . B)

Excuses le lien c'est le même . . . .(suis un peu AB)

Edited by billcat74

Share this post


Link to post
Share on other sites

Moi aussi pour les sonneries , c'est pire après reboot, connection PC monté carte SD / démontage et OP ... Un contact avait comme sonnerie le nom d'une photo . . .Super chouette ! ! ! non ! :mad:

Share this post


Link to post
Share on other sites

oui mais pourquoi cela ne se passe que lorque la SD est activée puis désactivée et ou lorsque j'ajoute des sonneries elles apparaissent et disparaissent de la liste on dirait que l'indexpointe vers un fichiers , et/ou le moment suivant une opération le pointeur ne pointe plus sur le même fichier , pour les contacts je les avait supprimé du tel , ainsi que les index des fichiers dans la gestion des APP , mais le phénomène reste et est reproduisible . . . :emo_im_angel:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...