Jump to content

Bugs et Problèmes rencontrés - Centralisation et Solutions


GauthierBenat

Recommended Posts

J'ai pas ce soucis...

Fais un wipe cache ;)

yep, c'est fait, tout est rentré dans l'ordre!

Yanou j'ai eu ce soucis aussi, installe une application gratuite et ce sera résolu ;)

merci du conseil, ça a parfaitement fonctionné!

J'ai beau essayer j'arrive pas à débloquer l'écran. :emo_im_lips_are_sealed:

Ou alors j'ai pas tout compris dans la démarche, c'est quoi que t'appelles le bouton de déverrouillage ? C'est celui qui allume et éteint l'écran je suppose...

N'empêche que j'ai tout essayé et cette méthode ne fonctionne pas.

perso quand l’écran se bloque, 30 sec sur power+volume haut+le bouton home (celui du milieu)

vous ne trouver pas que la taille des icones est énormes, on dirais que la résolution n'est pas bonne avec cm9

Sinon tu peux changer la résolution de l’écran en 132 avec DPI CHANGER (Mickey l'explique en page 1 ou 2)

Link to comment
Share on other sites

Pour ceux qui ont eu le bug sur Android Maket erreur 101 (ceux qui fut mon cas :-P ) il faut faire :

- paramètres

- compte et syncro

- sélectionner votre compte

- paramètre avancé (en haut a droite la petite barre verticale)

- supprimer le compte

- maintenant ajouter un nouveau compte

- rentrez vos identifiants

- redemarrez

En espérant que ça puisse aider certains membres :)

Cordialement,

Salsa2001

Link to comment
Share on other sites

Perso quand je change la densité la grille du launcher se décale.

Une idée ?

En fait le launcher ne se décale pas, mais comme la résolution a changé le contenu du bureau n'est plus au même endroit ! (un peu comme lorsque l'on change de résolution sur Windows) Du coup si tu veux refaire quelque chose de propre il faut tout replacer à la main. Ce n'est en rien un bug ;)

Dans l'alpha0.5

Vous aussi vous avez 2applications galerie ?

Personnellement moi oui.

Link to comment
Share on other sites

@JuanMi : Il me semble que même les boutons recherche/recherchevocale ne sont plus accessibles après changement de densité chez moi, je vais retester.

Edit : Autant pour moi, c'est parfait =) juste une question tu tournes sur quelle densité toi ?

Edited by Infernus
Link to comment
Share on other sites

Bonsoir,

Alors pour ceux comme moi qui ont des problèmes de connexion de Wifi après redémarrage, il faut désactivé le wifi et redémarrer! une fois redémarrer on réactive le wifi et il se reconnecte! enfin pour moi cette solution fonctionne!

Franchement cette version de ICS fonctionne super bien! il reste la gestion du webcam pour skype, meilleur gestion de l'autonomie , accélération hardware pour les vidéos HD et correction de quelque bug pour la stabilité!

J'aime de plus en plus mon Touchpad!

  • Like 1
Link to comment
Share on other sites

Mon bluetooth ne se réactive pas alors qu'il fonctionnait avant.

Je suis sous la 0.5 de CM9.

Quelqu'un a-t-il déjà eu ce soucis ?

En nettoyant les caches dans le recovery, il se réactive (si je boot normalement sans nettoyer le cache, il ne se réactive pas).

Et se désactive seul après, si je veux utiliser le sixaxis controller par exemple.

(Pour le coup, je n'arrive même pas à faire détecter la manette quand le bluetooth est fonctionnel. Pour le pair controller a été fait).

Edited by Aegoss
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...