Recommended Posts

C'est dommage car je trouve cette fonction bien utile. Merci pour la réponse @Xmal.

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Y a t-il un tuto pour installer Waze CGE pour Android Auto ?

car bonjour la galère.

Merci

 

Modifié par gerardcarl

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui @gerardcarl dans le sujet android auto 

Soit en passant par un autre programme soit en allant dans la partie "développeur " de AA

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

sur la version précédente j’avais encore l’icone de la   voiture de Flash Mc Queen.

un gentil membre m’a envoyé les fichiers des images, mais je suis comme une poule devant un couteau.
J’ai cherché partout (pas au bon endroit, c’est sûr) et je n’ai trouvé nulle part des fichiers images qui ressembleraient de près ou de loin à des curseurs.
Quelqu’un pourrait il m’indiquer comment faire svp ?
Je joins les fichiers images que j’ai reçus.

Merci d’avance, et désolé si c’est un peu hors sujet.
Merci à cge de ce super logiciel avec les vrais positions des radars pompeàfric ;-)

 

disney_mcqueen@3x.png

disney_mcqueen_3D@3x.png

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir
Si j'utilise Wade cge avec Android auto, est ce que c'est le GPS de la voiture qui est utilisé ou celui du smartphone ?

Sent from my LG-H815 using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, jbus a dit :

Bonsoir
Si j'utilise Wade cge avec Android auto, est ce que c'est le GPS de la voiture qui est utilisé ou celui du smartphone ?

Sent from my LG-H815 using Forum mobile app
 

 

Pose ta question sur le fil  Aa.😊..

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

nouvelle version de waze sorti sur le play store.

 Résolution de bugs mineurs et optimisations

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Ginette99 a dit :

Bonjour,

 

où peut-on trouver un changelog détaillé ?

 

Merci

 

Bonsoir 

 

PAGE 1   😊

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

Version modifiée 4.30.0.1 dispo

  • Like 13
  • Thanks 13
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu des gros soucis avec la version 4.29 CGE, en effet toutes les 5min l'appli reste bloquée sur "recherche réseau". Les autres applications ne sont pas impactés donc ça ne vient pas du téléphone.

J'ai résolu temporairement le problème en désactivant la 4G (téléphone sur 3G/G uniquement)

Je viens de prendre la version 4.30 pour voir si cela change quelque chose.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à@cge pour cette nouvelle version. Pas eu de soucis lors de l'installation. Par contre quand j'ai voulu remettre mes users waze s'ouvrait et se fermait tout de suite. Desinstallation et j'ai laissé les users par défaut et la ça fonctionne.
Je suis sous Android nougat huawei p10

Envoyé de mon VTR-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai un souci d'installation avec la version 4.30, l'installation a échoué.

J'ai tenté plusieurs téléchargements et ça ne fonctionne toujours pas.

Avez-vous une idée ?

J'ai réinstallé la version 4.29 et aucun souci.

Je suis sur xiaomi redmi note 4.

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Pas de souci l'install s'est bien passée. De mon coté tout va bien, ça marche. Merci @cge

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

Merci Cge pour ta rapidité. 

 

Perso petit souci, je n'ai plus de compteur kilométriques en mode paysage. Alors qu'en portrait pas de soucis. 

À plus ➕ 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

Version 4.30 installée, merci Christophe. Bug au niveau du km restant. Mais pas certain que ce soit un bug de la version CGE

Screenshot_20170929-142944.png

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 37 minutes, potiol a dit :

Bonjour,

J'ai un souci d'installation avec la version 4.30, l'installation a échoué.

J'ai tenté plusieurs téléchargements et ça ne fonctionne toujours pas.

Avez-vous une idée ?

J'ai réinstallé la version 4.29 et aucun souci.

Je suis sur xiaomi redmi note 4.

 

Merci

J'ai fait une MAJ d'Android (Nougat) et maintenant ça fonctionne

 

a+

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour CGE et merci pour ta rapidité d'action pour la version 4.30.

Un constat, sous Android (Galaxy Note 4) les infos compteur et vitesse max sont bien situées sur la partie gauche de l'écran et c'est parfait, mais sous Android Auto, chouette la même représentation est enfin présente mais située à droite de l'écran et en plus petit, avec un volant à gauche pour une conduite à droite c'est presque illisible.

Est-ce en rapport avec la version CGE?

D'autres personnes ont ils fait le même constat ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne pense pas que la version cge soit en cause (mais pas testé l'originale) car avec les instructions à gauche pas de place pour la vitesse, non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant