Jump to content

[ROM][PORTAGE] TAJB: Android 4.1 Jelly Bean pour Galaxy S


Recommended Posts

J'ai le même problème que sur l'alpha de CM10... Dès que je veux flasher la ROM ça part en bootloop avec de temps en temps un bugdroid avec un triangle rouge qui s'affiche même pas 1seconde... Par contre j'ai accès au recovery v6.

Link to comment
Share on other sites

Bande DD veinard vous avez moyens de l'UP autre part ? Google est surchargé :lol:

Envoyé de mon Galaxy S avec Tapatalk

EDIT : NE FLASHEZ PAS !

Barome a vu qu'il y avait des fichiers en double ça explique la taille du ZIP !

Envoyé de mon Galaxy S avec Tapatalk

EDIT NUMERO DEUX : EN FAIT on peut flasher quand même apparemment xD

Envoyé de mon Galaxy S avec Tapatalk

Link to comment
Share on other sites

@Flo en théorie en supprimant les fichiers en double c'est bon ?

Oui mais les fichiers font la même taille d'après Barome donc pas de soucis :) certains ont déjà pu booter !

Envoyé de mon Galaxy S avec Tapatalk

Link to comment
Share on other sites

Le téléphone rame de partout... Le même problème que j'avais sur l'alpha de CM10... Je verrai une fois qu'il aura terminé l'install de toutes les applis+synchro contacts mais c'est mal parti... Je précise que cette fois-ci je viens d'une base saine JVU Value Pack avec Re-Partition.

Link to comment
Share on other sites

J'essaye le flash alors, si c'est moyen, je repart en v5, le seul problème était le mode avion a activer/desactiver pour le data ^^

EDIT : C'est lent, toujours obliger de ruser avec le mode avion, je repasse a la version précédente..

Edited by MeidhiLegouix
Link to comment
Share on other sites

Ah bah pour une fois que je suis pas le seul à dire que c'est lent alors que tout le monde dit que c'est amazing x) Bon ça s'est un peu amélioré chez moi mais c'est pas non plus au niveau de la 1ère install que j'avais faite par dessus CM9 de la version DerTeufeul.

Link to comment
Share on other sites

J'essaye le flash alors, si c'est moyen, je repart en v5, le seul problème était le mode avion a activer/desactiver pour le data ^^

EDIT : C'est lent, toujours obliger de ruser avec le mode avion, je repasse a la version précédente..

Pas de chance pour la V5 car pour moi, tout fonctionne!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...