Aller au contenu
Ninis94

[INDEX] Problème liée à JellyBean 4.1.1 (Nouvelle MàJ)

Recommended Posts

Merci Ninis mais je parlais plus d'un launcher qui intègre le compteur de sms non lus en fait (idem pour les appels) plutôt que d'installer d'autres applis.

Je viens de tester le bluetooth, fonctionne bien apparemment ! Par contre truc sympa, quand on tél à son "répondeur" pour consulter ses messages, il y a directement le clavier plutôt que la photo du contact et ça c'est bien pratique car à chaque fois il fallait basculer en mode clavier pour ensuite taper X pour supprimer le message, passer au mess suivant etc.

Partager ce message


Lien à poster
Partager sur d’autres sites

Aucune idée alors :-p

Nouvelle mise à jour de la liste, qu'en pensez-vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis la mise à jour, mon Peax chauffe fort et pour rien. :(

Tant que j'y suis, je sais pas vous mais l'application Contact, quand on modifie ceux-ci, c'est lent pour enregistrer ... D:

Pour Facebugook, j'ai aussi le problème.

Concernant le scintillement de l'écran, j'ai pas du tout le problème, d'ailleurs, je trouve que le changement de luminosité se fait plus rapidement et moins saccadé qu'avant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi la WiFi est nickel depuis Minuit. Je DL les appli a une vitesse éclair.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que je vais rester sous StockModLite v0.08 de wildfear ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me disais aussi ca mais non. Ça vaut le coup d'installer la v4.1.1

J'ai rajouter MàJ OTA + PlayStore obsolète.

Le WiFi de JB est meilleur chez moi que celui d' ICS et j'ai la Freebox v.6

Puis de toute façon y est pour rien. C'est du a la Guerre Free vs Google ... Heure de pointé, c'est la m*rde pire que le periph' parisien.

Modifié par Ninis94

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi une meilleure wifi et pour le moment aucun problème de réseau mobile ( free ) par rapport a ICS .

J'avoue avoir galérer pour le facebook par contre , mais après bidouillage ( je vous l'accorde ,on n devrait pas avoir a bidouiller ) c'est revenu

Envoyé depuis mon CINK PEAX avec Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

pour le fond d'écran cétait un fond d'écran dispo sous ICS un vu-meter (visualiseur audio analogique à aiguille) vraiment simpatique.

c'est mineur mais quand même je trouve dommage de suprimmer des trucs.

pour le reste je ne constate pas tous les problèmes remontés mais lag du launcher, affichage des 2 sims (dejà que je trouvais lourd l'alerte au reboot dans les notifs) c'est juste super chiant !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Peu de soucis constatés pour le moment.

Les contacts avec accent ne s'affichent toujours pas quand on fait une recherche rapide via la numérotation téléphonique.

Sinon, les numéros rentrés sont bien effacés si on sort puis retourne sous l'application téléphone.

C'est déjà mieux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème a rajouter:

- impossible d'installer google agenda

je comprend pas moi il est installer par défaut

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me disais aussi ca mais non. Ça vaut le coup d'installer la v4.1.1

J'ai rajouter MàJ OTA + PlayStore obsolète.

Le WiFi de JB est meilleur chez moi que celui d' ICS et j'ai la Freebox v.6

Puis de toute façon y est pour rien. C'est du a la Guerre Free vs Google ... Heure de pointé, c'est la m*rde pire que le periph' parisien.

Bonjour, j'ai la freebx v6 également, et 'est encore pire depuis JB en wifi pour moi, meme en désactivant le 802.11n, je dl plus vite en 3G chez moi ... alors qu'au boulot avec une connexion orange et un point d'acces wifi netgear ca passe nickel ... jvais finir par mettre une custom ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, j'utilisais avant Google Agenda qui était synchronisé avec ma tablette et le portable de mon épouse, mais depuis la mise à jour, il me marque "qu'il est non compatible avec les autres applications utilisant le même identifiant utilisateur partagé"

J'ai donc désactiver l'agenda de android car ne pouvant le désinstaller, mais toujours impossible a installer Google agenda

j'ai donc rentré une nouvelle adresse gmail dans mes comptes, mais même résultats

alors que sous ICS aucun soucis, dès le début tout fonctionnait parfaitement

Je suis vraiment dans la mer..., car tous mes RDV sont dessus, et la .....

Si une bonne âme se trouvait dans le coin ? :D

non mais je parle de l'officiel android, pas celui de wiko avec ses widgets affreux.

Partager ce message


Lien à poster
Partager sur d’autres sites

ha ok d'accord je pensais que le truc intégrer était le "vrai" qui lui aussi est synchro google agenda (j'ai pas de soucis sur ce point)

perso je me tate à repasser en ICS la ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, nuveau bug constaté qui me sebmle n'est pas encore répertorié, lors d'un redémarrage du peax les préférences de clavier ne sont pas gardées, paar exemple j'ai installé swiftkey et configuré par défaut , quand je redémarre le tel c'est le clavier d'origine qui est par défaut. j'ai désinstallé avec titanium backup (apres avoirfait une sauvegarde quand meme) leclavier d'origine, et mainteantnt quand je redéamarre meme probleme sauf que c'est google voice en clavier par défaut ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis passé sous JB hier et lors du redémarrage, plus de tactile. Initialement j'étais juste rooté.

Je me retrouve avec l'écran de démarrage mais sans pouvoir l'utiliser ni l'éteindre (plus de tactile :( )

J'ai reflashé plusieurs fois, sans succés. J'ai déjà posté sur http://forum.frandro...-sortie-dusine/ car j'ai appliqué la méthode pour revenir en ICS mais sans succès.

Peut être que ça n'a pas de rapport avec le passage JB auquel cas je crois bien que --> SAV

Modifié par Btwistt

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu avais flashé quel ROM celle du site de Wiko via SpFlash Tool ??

Plusieurs ont eu le soucis et 2 l'ont résolu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ,

Pour ma par , je n'es pas tous s'est problèmes, depuis que j'ai mis la taille de police en Normal dans Affichage . La fluidité du launcher est redevenu fluide .

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu avais flashé quel ROM celle du site de Wiko via SpFlash Tool ??

Plusieurs ont eu le soucis et 2 l'ont résolu.

J'ai suivi le tuto normal : passage sous JB avec le flashtool wiko puis voyant que le tactile ne fonctionnait plus, j'ai essayé de repasser sous ICS avec le flashtool v3.1224.01 (http://www.mediafire.com/?agsj3n4neniq054) avec la ROM http://9giga.sfr.fr/index.php?m=c9ae77e8&a=50c2346d&f=644755775&deflate=no

Marche pas non plus.

J'ai déjà utilisé flashtool avec mon ancien wiko slim et jamais eu de problème.

ce qui me gène c'est que je peux même pas accéder au téléphone pour essayer via recovery modifié.

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement on regagne en fluidité avec le launcher par défaut en passant la police d'écriture en normal !

Partager ce message


Lien à poster
Partager sur d’autres sites

quelqu'un a réussit à repasser en ICS ?? si oui quel est la manip ? j'ai tenter de resto une sauvegarde que j'avais faite avec le recovery CWM mais md5 missmatch :(

Partager ce message


Lien à poster
Partager sur d’autres sites

quelqu'un a réussit à repasser en ICS ?? si oui quel est la manip ? j'ai tenter de resto une sauvegarde que j'avais faite avec le recovery CWM mais md5 missmatch :(

suis

pour toi ça devrait marcher, mon problème moi et tout autre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...