Aller au contenu
Dani_dan

MARSHMALLOW B513 - Vos retours

Recommended Posts

En plus des popups sms je ne retrouve plus la possibilité d'afficher le nombre de sms dans une conversation :-(

D'autre part je viens de constater un petit bug en reception de MMS, quand je recoit une photo elle s'affiche dans mon fil de conversation si je clique sur la photo pour la mettre en plein ecran et elle s'affiche une demi seconde et revient sur le fil de discussion. Si je l'agrandi de nouveau tout est OK. Ca ne le fait qu'à la première ouverture.

Partager ce message


Lien à poster
Partager sur d’autres sites

Par contre, je trouve l'autonomie moyenne pas vous ?

Envoyé de mon JAZZ en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Savez vous si il faut remonter les infos à @ à l'adresse mail ou nous avons fait notre inscription ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Gros soucis de fix GPS,  que ce soit avec waze,  Tomtom ou Google map

 

Édit : problème résolu par un wipe cache

Modifié par Jpsy

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Pour ceux qui utilise Titanium Backup, avez vous si peu de place libre ? Comment faire de la place?

f64b82de9bd676430397ec561012212e.jpg

Envoyé de mon JAZZ en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de soucis gps mise a part quelques lagues de temps en temps et pour aucun probleme avec mes appli

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Pour ceux qui utilise Titanium Backup, avez vous si peu de place libre ? Comment faire de la place?

f64b82de9bd676430397ec561012212e.jpg

Envoyé de mon JAZZ en utilisant Tapatalk

Si tu parle de la place libre 17mb de la partition système, y a rien à y faire, c'est la ROM système qui prend de la place c'est tout, toute façon tu peux rien y mettre sur cette partition donc tu t'en fous ;)

Envoyé de mon HUAWEI MT7-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ok merci bien j'avais jamais fais gaffe.

J'ai eu une erreur de Titanium comme quoi le disque était plein pour sauvegarder une appli je pensais que ça venait de là.

Envoyé de mon JAZZ en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de remarquer qu'on ne pouvait pas afficher uniquement les contacts avec n° de téléphone.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un soucis avec l'écriture sur la sd depuis plusieurs applications.

Ça me dit impossible vérifier l'espace disponible alors que j'ai plusieurs Go de dispo. Les photos s'enregistre bien et les appli disposent des autorisations d'écriture.

e68185f65deeb2b6d5e17b9416a6b0f6.jpg

Par contre j'ai remarqué un nom bizarre de la sd :

33a344aceeaf1315419d3f4e7eae42fd.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà d'où vient min problème :

8aa003510fb5fcb5e997cb55db4dd123.jpg

Pourtant les photos se mettent bien sûr la sd donc pas de soucis !!

Envoyé de mon HUAWEI MT7-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Mêmes problèmes.. Capteur d'empreinte d'un coup se met à ne plus rien détecter, obliger de reboot, voire re enregistrer mes empreintes..

Et je n'ai pas rerooter donc je ne sais pas pour titanium, mais j'avais le même problème sous lollipop..

Envoyé de mon HUAWEI MT7-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est bon j'ai trouvé la solution il faut changer le paramètre dans la ligne tout en haut "stockage dans" et mettre document provider

Envoyé de mon HUAWEI MT7-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ceux qui ont des soucis divers notamment avec le capteur d'empreinte avec vous tenté de faire un full wipe après la maj (cache et data) ? Car bien souvent ça règle bcp de problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso oui j'ai fait une installation propre avec tous les wipes comme je fais à chaque fois

Envoyé de mon HUAWEI MT7-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est pas de chance, moi j'ai jamais fait de full wipe juste des ota a chaque fois et j'ai aucun problèmes... c'est vraiment la loterie...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais essayer aussi en rentrant du boulot.

Envoyé de mon HUAWEI MT7-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi gros problème GPS ,impossible de faire fonctionner waze

Modifié par steph.27

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez moi ça fonctionne nickel Waze et le gps

Envoyé de mon HUAWEI MT7-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...