Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Pas de soucis je suis cobaye sans problèmes mdr...

Du moins jusqu'à ce que j'achète le mate 20 mdr

 

 

Sent from my BLA-L29 using Forum mobile app

 

 

 

 

Share this post


Link to post
Share on other sites

Comme dit jeremy08330, pas de soucis jusqu'au mate 20 pro

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Oui la 5G risque d'être pas mal et pour le mate 30 j'espère que le prix sera raisonnable car sa à tendance à grimper les prix chez certain constructeur, déjà je serait curieux de savoir le prix du mate 20

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

Share this post


Link to post
Share on other sites
Il y a 17 heures, wasywa[color=red][b]sa[/b][/color] adit :

En même temps, pour ce que ça amène au niveau expérience utilisateur, on peut attendre. 

Il y a eu Face Unlock, marrant au début, mais vite désactivé... 

GPU turbo, tout le monde est d'accord pour pas voir de différence 

Les améliorations photos, c'est minime aussi 

Après, on devrait être heureux de ne pas avoir avoir des màj tous les jours, ça prouve que notre Phone est exempt de bugs ! 

 

Désactivé ? Pour quelle raison ?

Je suis d'accord sur le fait que son utilité est somme toute assez moyenne, mais c'est assez réactif pour ne causer aucun désagrément et remplacer le capteur tactile parfois chez moi !

Pour GPU Turbo aucune différence pour l'instant bien que je me sois surtout concentré sur le mode économie d'énergie. Reste à voir en mode grosse perf si ça change quelque chose..j'ai pas de jeux assez gourmand pour tester !

Share this post


Link to post
Share on other sites
il y a 47 minutes, Thaalion a dit :

 

Désactivé ? Pour quelle raison ?

Je suis d'accord sur le fait que son utilité est somme toute assez moyenne, mais c'est assez réactif pour ne causer aucun désagrément et remplacer le capteur tactile parfois chez moi !

Justement trop réactif, quand je prend mon téléphone en main c'est pas forcément pour l'allumer...

Edited by wasywasa

Share this post


Link to post
Share on other sites

Hello tout le monde, la 148 vient d'arriver sur le mien

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Ah bonne nouvelle alors

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Idem c'est en cour de téléchargement.

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour à tous

 

MAJ 148 reçue hier soir

 

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 2 heures, JCdu74 a dit :

Pareil...

Oui mais toi c'est normal 😁 

  • Like 1

Share this post


Link to post
Share on other sites

Hello
Petite question :
Suite à la mise à jour 148, j'ai eu par 2 fois une led non bleue, ni verte, mais Rouge !
C'est le turbo qui se met en route ou quoi ?
L'installation d'un thème peut en être la cause ?
Avez vous constaté cela ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Au sujet de quelle notification ? 

J'ai déjà vu la led notifier de couleur blanche pour strafe ou jaune pour snapchat par exemple. Rien de rouge de mon côté pour l'instant... 🤔

  • Like 1

Share this post


Link to post
Share on other sites
Au sujet de quelle notification ? 
J'ai déjà vu la led notifier de couleur blanche pour strafe ou jaune pour snapchat par exemple. Rien de rouge de mon côté pour l'instant...
Eh bien j'ignore quelle application... Je vais guetter de près. J'ignorais qu'elle pouvait également être blanche ou jaune.
Merci

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Le 20/08/2018 à 19:23, jeremy08330 a dit :

Non elle sert aussi à récupérer les liens...

Et on peux toujours installer via cette appli, en modifiant les dns... Voir sur xda il y a toute les info.

https://forum.xda-developers.com/mate-10/how-to/firmwarefinder-dns-method-updating-c432-t3830476

 

 

Pour le xloader je ne sais pas encore.

Je vous tient informé.

 

Sent from my BLA-L29 using Forum mobile app

 

 

 

ok j'ai compris.

Il faut télécharger une petite mise à jour,ça n'accepte pas les FULLOTA.

Share this post


Link to post
Share on other sites

Salut a tous, quel différence y'a t il entre la 141 et la 141 sp1 en full ota ? Le change log et le même sur c'est 2 maj. Je suis chez Orange et cette mise a jour et juste proposé sur FF pour le moment, j'ai vu qu'elle intégrera le fameux mode gpu turbo ect... 9b3024e6d86737b5df5581bed42d4b74.jpg

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By massive
      Bonjour,
      J'ai vu des vidéos sur Youtube, ou des gens ont installés Linéage sur le Redmi Note 9 Pro. J'ai vu sur des forums des personnes dires qu'il était impossible de mettre une ROM custom sur le Redmi Note 9 Pro.
       
      Quand est-il au juste ?
       
      Merci pour votre aide
    • By nico97470
      Passage sous Android 11 pour les moins frileux. Je vous conseille fortement d'effectuer un bon Factory reset des familles afin d'apprécier les balbutiements de cette bêta. Pensez à sauvegarder vos données au préalable dès le passage à A11. Bon flash. Screenshots à suivre.


       
       
       
       
       
       
       
       
       
       
       
       
       
    • By Stegue
      Bonjour,
       
      Je tente d'installer une nouvelle rom sur mon Sharp C10.
      Après avoir déverrouillé le bootloader, j'ai pu installer plusieurs rom. La dernière était LineageOS 18.
      J'ai briqué le téléphone lorsque j'ai voulu remplacer LineageOS Recovery par TWRP à force d'essayer.
       
      Le téléphone n'est pas totalement bloqué. Il reste bloqué longtemps sur le logo "batterie" qui a remplacé le logo "Sharp" quand le l'ai déverrouillé. Après plusieurs minutes, il vibre et redémarre.
      Je peux le redémarrer en appuyant longtemps sur le bouton OFF, je ne peux pas l'éteindre, je ne peux pas le mettre en mode recovery.
      Je peux juste le mettre en mode download mais malheureusement, il n'est plus reconnu par le PC.
       
      J'ai quand-même l'impression qu'il me reste une chance, mais laquelle ?
       
      Merci à vous.
    • By Raymond Decarpentry
      Bonjour,
      j ai acheté un mi9t d occasion et en sachant qu'il avait un problème de boot ( c est ce que le vendeur avais écris dans la description de vente ) et j ai cru naïvement que je serais le réparé facilement comme je l avais déjà fait auparavant.
       
      le mi9t démarre mais se fige après +- 5 sec et reboot et ainsi de suite, donc je n ai pas le temps de faire un reset, activé mode développer, débloquer le bootloader etc...
       
      j arrive a démarré en recovery et ou en fastboot,un wipe data ne change rien,j ai bien sûr essayer de flashé via miflash et miflash pro etc...mais comme le bootloader est verouiller,mode développer pas actif etc... rien ne fonctionne.j ai réussi à flasher une fois en recovery, assistant mi mais ça n a rien changé malgré que la tentative est arrivé a 100% ,j ai réessayer cette méthode mais ça ne veux plus le faire.
       
      il est en miu en V11.0.5.0.QFJEUXM donc j ai essayé avec les suivantes mais sans résultat.
       
      on dirait que Android n est pas complet,je pense que la personne qui me l a vendu avait raté le Flash.
       
      là je ne sais plus quoi faire,j ai cherché partout sur le net une solution mais rien trouvé donc en dernière chance,je poste ici et ailleurs en croisant les doigts.
       
      d avance je vous remercie 
       
       
    • By drrazmotte
      Bonjour à  tous.
      Je possède actuellement un smartphone Xiaomi Redmi 7 installé avec la rom "lineageos 17.1-recovery-onclite".
      Suite à une panne de mon opérateur (Prixtel pour ne pas le citer) je n'avais plus de données mobiles.
      J'ai cru à un problème logiciel car je venais de mettre à jour "LineageOS".
      J'ai donc voulu réinitialiser l'installation de mon smartphone et au lieu de cliquer sur le menu "Format data/factory reset", j'ai cliqué par inadvertance sur "Format system partition".
      Depuis le téléphone redémarre uniquement en mode "recovery" ou bien en mode "Fastboot et je n'arrive plus à installer une nouvelle rom (constructeur ou bien "LineageOS").
      Mon ordinateur ne le reconnait pas toujours que ce soit sous "Windows" ou bien "Linux Debian" (problème de pilotes).
      Mon téléphone est il définitivement hors de service ou bien existe t'il une procédure afin de pouvoir le remettre en marche.
      Merci d'avance pour vos conseils.
      En pièce jointe je vous joint la photographie du menu dans lequel je suis bloqué.
       
      PS: ma femme possède le même smartphone que moi installé avec la rom d'origine cette information peut peut être vous servir.

×
×
  • Create New...