Aller au contenu
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Moi je suis chez Bouygues et je regarde tous les jours. Quel naïf que je suis...

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous m'avez poussez a regarder ! Merci



Bien sûr je n'ai rien....

Partager ce message


Lien à poster
Partager sur d’autres sites

Ma nana veut un honor view 20, elle l'aura, mais je me répète, pour moi fini !

Ps : toujours pas de maj ! + 36 jours...

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, j'ai remarqué que c'est le mode espace privé qui faisait buguer pas mal le téléphone. Je l'ai supprimé J'ai fais un reset usine, tout à l'air de fonctionner mieux effectivement. 👌

 

Par contre j'ai encore un bug avec l'assistant Google. 😕

Je m'explique: lorsque je dis Ok Google, l'assistant se lance, mais pas le micro. Je suis obligé d'appuyer manuellement dessus. Une solution ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi je suis chez Bouygues et je regarde tous les jours. Quel naïf que je suis...
Je suis dans le même cas, j'ai aussi essayé de mettre à jour via firmware finder, mais ça ne fonctionne pas, le firmware aurai été supprimé de leurs serveurs d'après le message. :(

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous trouvez ça normal vous l'utilisation de la RAM ?

 

En général quand j'efface les applications du multi tâches, il me reste 1.60 de libre sur 6Go

Screenshot_20190123_112800_com.android.settings.jpg

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Vous trouvez ça normal vous l'utilisation de la RAM ?

 

En général quand j'efface les applications du multi tâches, il me reste 1.60 de libre sur 6Go

Screenshot_20190123_112800_com.android.settings.thumb.jpg.d82d60ebd28061fb5674ad4fff67c341.jpg

Non, sous oreo il me restait environ 3,6 gigas de ram minimum ! Sous béta 9, ce n'est pas chiffré.

Suis allé au même menu que toi, c'est encore différent.

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

5b4df279e41f80869e9a374a1ce96e8f.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, MIKATH a dit :

Non, sous oreo il me restait environ 3,6 gigas de ram minimum ! Sous béta 9, ce n'est pas chiffré.

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Pour ma part 2,7 Go de mémoire en moyenne disponible

Par contre sur ta copie d'écran en haut à gauche tu as l'Equipe ?

Ça ne te boufferait pas de la mémoire tout ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 45 minutes, Molette a dit :

Vous trouvez ça normal vous l'utilisation de la RAM ?

 

En général quand j'efface les applications du multi tâches, il me reste 1.60 de libre sur 6Go

Screenshot_20190123_112800_com.android.settings.jpg

Dans applis ayant utilisé la mémoire tu peux voir celles qui sont les plus voraces

Partager ce message


Lien à poster
Partager sur d’autres sites

Après reboot je reviens a 3.30 de libre, je pense que je vais faire un petit tri dans mes applications :)

 

Par contre il m'arrive parfois depuis la maj 9.0 quand je vide le multi tâches avec le logo de la "poubelle" certaines applications reste, je suis donc obligé de swiper manuellement pour les enlever, vous aussi vous avez ce petit souci ? 🙄

Partager ce message


Lien à poster
Partager sur d’autres sites
Après reboot je reviens a 3.30 de libre, je pense que je vais faire un petit tri dans mes applications

 

Par contre il m'arrive parfois depuis la maj 9.0 quand je vide le multi tâches avec le logo de la "poubelle" certaines applications reste, je suis donc obligé de swiper manuellement pour les enlever, vous aussi vous avez ce petit souci ?

Faut virer le cadenas ! Je me souviens plus comment, un swipe vers le bas ?

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

C'est ça un swipe vers le bas vérouillage un autre dévérouillage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci je ne savais pas pour le swipe en bas :)

 

Sinon j'ai une autre question, ça vous arrive aussi que le téléphone vibre sans raison sans notification très rarement? 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

De quoi parler vous ? Menu ? Mode développeur ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Si c'est pour la ram, suffit de taper utilisation ram dans la barre de recherche des paramètres.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Si c'est pour la ram, suffit de taper utilisation ram dans la barre de recherche des paramètres.  Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

Oui mais une fois le mode développeur activé seulement. Je croyais l'avoir fait sur le mate mais ce n'était pas le cas. C'est corrigé. C'est pour ça que je ne trouvais pas.Bon c'est pas mieux chez moi.ce313832110bf88566fc545d70fc817b.jpg

 

 

Envoyé de mon Mate 10 Pro

 

 

81b71040d6fd9b0cecc8c402ab68049f.jpg

 

 

 

63f79e978b92e2ecf41e52bb720f2871.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah bon, je pensais avoir fermé le mode développeur , bon bref encore une bizarreté huaweiene

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Molette a dit :

 

Sinon j'ai une autre question, ça vous arrive aussi que le téléphone vibre sans raison sans notification très rarement? 

Oui et ça me prends la tête... 🤕

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut
Je n'avais pas fait attention avant...
Mais depuis que j'ai vu le message hier j'ai fait attention...
Résultat : 2x depuis hier avec le mate 20 pro.
je pense que ça doit être un bug de pie...

Sent from my LYA-L29 using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

pas ce problème de vibration moi,sauf quand un mauvais doigt se pose sur le capteur d'empreinte..

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, certains ont la maj du mate 10 pro sous free? 

Qu'est-ce que c'est long... 😒

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,
Même problème de notifications fantômes pour moi aussi.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






  • Contenu similaire

    • Par Guyllheaume
      Hello à tous,
       
      En cette situation de confinement pas facile, j'espère que tout le monde se porte bien.
      Une petite news qui mettra peut-être un peu de baume au cœur à certains d'entre vous...
       
       
      La communauté autour du A3 2017 reste active sur XDA malgré ses 3 ans d’existence, et c'est avec plaisir que le petit A se voit offrir un passage sur Android 10.
      J'ai installé la Rom il y a quinze jours sur mon second A3 (sans carte sim, wi-fi constant).
      La Rom est tirée d'AOSP, donc assez proche visuellement d'Android Stock, avec une foule d'options de personnalisation et d'interface (pour les gestes, le panneau de notifications, les raccourcis etc).
      Le système est incroyablement fluide et rapide et, pesant moins de 600Mo (en comparaison des 1.2Go de la Rom OneUI par exemple), on gagne un espace non négligeable sur la mémoire interne.
      La Rom est sans Gapps donc on peut choisir soi-même son attachement à Google.
      Dans les autres atouts, la batterie a l'air d'être vraiment endurante. La perte en Doze est minime, et l'utilisation de la Ram semble vraiment bien optimisée. Hier j'ai passé environ 6h en bluetooth sur l'enceinte du salon, equalizer activé, sur Spotify, la batterie est passée de 86 à 37%. Plus qu'honorable quand on sait que l'accu du A320 ne fait que 2350mAh.
       
       
      Je n'ai pas rencontré de bug pour l'instant, excepté le fait que l'appareil photo ne peut pas enregistrer sur la carte SD. Il faut les déplacer manuellement après-coup. Pas un deal-breaker donc. Certains utilisateurs s'en servant sur leur téléphone principal ont remonté un écho pendant les appels. Pas pu vérifier de mon côté.
      Le VoLTE ne marche pas et visiblement ne marchera jamais.
      2 autres Roms soeurs sont également dispos depuis peu :
      -EvolutionX 4.1, dont la différence marquante à première vue est l'intégration des Gapps directement dans la Rom.
      -AEX 7.0, encore au stade de Beta.
      Aucune des trois n'a le statut "officiel".
       

      Au final ce qui me manque le plus par rapport à la One UI installée sur mon autre téléphone, ce sont les quelques applis Samsung que j'avais pris l'habitude d'utiliser et qui ne sont plus disponibles ; Le calendrier, le client mail, la météo, les SMS... rien qui ne soit irremplaçable par un autre soft, mais je me suis vraiment habitué à l’écosystème Samsung et à son esthétique globale.
      NB : Le dernier Firmware officiel pour le A3 a l’air de compliquer sérieusement toute la phase de déblocage bootloader & installation du TWRP. Je n’ai volontairement jamais fait cette mise à jour pour éviter les soucis. Avec la Maj qui datait de juin 2018, tout s'est passé sans encombre.
      Comme d’habitude tout le crédit et remerciements peuvent aller directement au développeur, Astrako, qui est fort sympathique et réactif.
       
      A+, prenez soin de vous et de vos proches.
       
       
       
    • Par Busta77
      Bonjour ,jai acheté un s9 AT&T sm-g960u débloqué en import .
      Il est sous android 9 j'aimerais le flashé sous android 10 car impossibilité de le mettre a jour.
      Je ne sais pas quel firmware choisir.
      Je vous joint les details de phone info en esperant une aide de votre part .
       Merci


    • Par citro114
      Bonjour à tous,
      Je constate de grands ralentissements sur mon téléphone, et un ami à moi m'a conseillé d'installer une ROM custom.
      Malheureusement, je n'ai trouvé aucune ROM custom compatible "officiellement" avec mon Honor 6A DLI-L22.
      Je voulais donc savoir si, ne serait-ce qu'un d'entre vous, a déjà testé une ROM custom sur ce téléphone et pourrait me dire si celle qu'il a testé fonctionne ou pas.
       
      Cordialement.
    • Par tistou77
      Bonjour à tous
       
      J'ai un S9 avec ces ref là il semblerait => PDA: G960FXXU7DTAA / CSC: G960FOXM7DTAA
      Ca serait un AUT (Suisses)
       
      Dans le téléphone,
      Version de la bande de base : G960FOXM7DTA3
      Version logiciel opérateur : XEF/XEF,XEF/AUT
       
      Et la dernière mise à jour date du 1er janvier 2020 (patch de sécurité)
       
      J'ai vu sur ce lien , une version bien plus récente (avril 2020) mais ça passe en
       
      PDA: G960FXXU8DTC5 / CSC: G960FOXM8DTC5
       
      Ou il faut garder le même CSC ?
       
      J'aime bien être à jour dans les "mises à jour" mais y a t-il un risque de le faire ?  
      Et dans le futur, il y aura toujours des mise à jour proposé depuis le téléphone ?
      Possible de revenir à la ROM d'origine je suppose
       
      Merci pour votre aide
    • Par irondarkness
      salut les amis
      j'ai un soucis qui me rends fou ....
      j'ai brick mon tel je crois
      donc j'ai un one plus 7pro que jai passer en beta pour avoir android Q sauf que mtn apres 8 mois je voulez le repasser en stable et donc ne plus etre en beta
      j'ai donc mis le fastboot, bootloader deverouiller et ensuite utiliser "tools all in one" qui consiste a flasher tout automatiquement le twrp et magisk j'ai donc telecharger la rom officiel 10.0.4 et flasher hors [color=red][b]sa[/b][/color] apar marcher il se met en erreur .. jai donc telecharger android pie et refait la manip en cochant le wipe pour tout enlever de l'ancienne version .. la meme erreur et meme pire mon one plus reste bloquer sur le fastboot et impossible de le debloquer toute les manip de bouton ete faite tout les logiciel aussi "multitools" "msm" ect.. sauf que le soucis et que il et vu par le pc .. reconnue dans le shell mais aucune commande fonctionne , a chaque fois tout les manip bug quand il faut rentrer dans le tel ... comme si le mode developer ete desactiver ... je supose que le wipe a tout effacer meme android et que avec le bug rien na pu etre transfere et que mtn le portable se retrouve sans os et donc se met en erreur sur le fast boot
      besoin des pro svp

×
×
  • Créer...