Jump to content
David31

Tablette tactile Carrefour 7 pouce CT704 & 10 pouce CT1002

Recommended Posts

bonsoir,

Depuis ce soir, ma tablette ct1002 chauffe et se bloque, RAS avant, toujour en OS version d'origine + patch Full Market ?

Avez vous deja rencontré ce probleme (certaines personnes oui apparement), avez vous une soltion ? retour SAV ?

aie, apres un reset usine et un reboot, elle ne s'allume plus !! ;-(

direction SAV .....

Share this post


Link to post
Share on other sites

Bonjour, nouveau venu sur le forum que je viens de découvrir - j'ai fait l'acquisition d'une tablette CT1002 :-)

Je rencontre déjà un souci pour connecter en wifi !

dans le menu wifi, j'active le wifi...mais il se remet en off de lui meme au bout de 30 sec !

Si je clic l'option Wi-Fi settings... il scanne les réseaux dispos ...mais ne trouve rien...donc désactive le wifi.

Si j'insiste c'est l'app wifi settings qui se plante et me propose de "forcer la fermeture" car ne répond plus.

Si qqn a déjà rencontré ce cas, je suis preneur

Merci bcp.

NB:

Le bluetooth fonctionne bien en revanche.

la MAC adress indique "unavailable"

Share this post


Link to post
Share on other sites

hum soucis, ramène là pour un échange standard... tu est tombé sur le mauvais modèle....

Share this post


Link to post
Share on other sites

Bonjour, nouveau venu sur le forum que je viens de découvrir - j'ai fait l'acquisition d'une tablette CT1002 :-)

Je rencontre déjà un souci pour connecter en wifi !

dans le menu wifi, j'active le wifi...mais il se remet en off de lui meme au bout de 30 sec !

Si je clic l'option Wi-Fi settings... il scanne les réseaux dispos ...mais ne trouve rien...donc désactive le wifi.

Si j'insiste c'est l'app wifi settings qui se plante et me propose de "forcer la fermeture" car ne répond plus.

Si qqn a déjà rencontré ce cas, je suis preneur

Merci bcp.

NB:

Le bluetooth fonctionne bien en revanche.

la MAC adress indique "unavailable"

salut, j'ai eu ce probleme ==> reboot de la tablette, et arret du wifi quand j'en avais pas besoin, desactive le wifi lors de la mise en veille ....

Share this post


Link to post
Share on other sites

Merci de ton aide gribau99.

Yes, j'ai rebooté plusieurs fois ... pas mieux :-(

Je ne peux pas désactiver le wifi pour la simple raison qu'il n'est pas activé - en fait il n'est pas activable... chaque fois que je clique "turn on wifi" ...il fait semblant de s'activer, mais le logo du wifi ne s'allume pas et le bouton (case à cocher) reste vert 30 sec puis repasse en grisé. C'est un peu comme une voiture qui ne veut pas démarrer, t'as beau tourner la clé...ça veut pas !

très bizarre !

Share this post


Link to post
Share on other sites

Ayé j'ai ma 704 , j'ai intallé le fichier update , tout nickel , syncros google , market , la totale , super, merci beaucoup , par contre j'ai chargé un jeu que j'avais acheté , bien , mais pas adapté a la taille de la tablette , il " dépasse " de l'écran , et les sensors ( pour piloter ) ne fonctionnent pas , ya un truc a activer pour avoir les sensors fonctionnels ???

Share this post


Link to post
Share on other sites

Ah oui le son n'est pas terrible , sinon de la balle !!!

a part mes sensors :mad:

Share this post


Link to post
Share on other sites

Youtube ne fonctionne pas , et les sensors fonctionnent dans l'appli des photos mais pas dans les jeux , j'ai bien regardé dans les options des jeux trial xtreme 1 et 2 !!!!!

sinon elle est très rapide , je suis bluffé !

Edited by alan bike

Share this post


Link to post
Share on other sites

Ayé j'ai ma 704 , j'ai intallé le fichier update , tout nickel , syncros google , market , la totale , super, merci beaucoup , par contre j'ai chargé un jeu que j'avais acheté , bien , mais pas adapté a la taille de la tablette , il " dépasse " de l'écran , et les sensors ( pour piloter ) ne fonctionnent pas , ya un truc a activer pour avoir les sensors fonctionnels ???

Bienvenue parmis nous :)

non l'appli Youtube ne fonctionne plus dans les dernières versions

mais pas de problème avec le navigateur ,alors ,on s'en fiche

juste a installer flashplayer https://market.andro...GFzaHBsYXllciJd

ta vu ,étonnante cette petite machine ,hein ! B)

rassure toi ,les sensors fonctionne très bien dans les jeux , mais pas tous ,et ça me fait pareil avec mon autre tablette !

quelques jeux sympa avec sensor qui fonctionne et que tu peu essayer -_- :

Raging thunder lite , https://market.andro...mRlcmxpdGUiXQ..

labyrinth , https://market.andro...mludGgubGl0ZSJd

ashalt 5 hd s'affiche en 16/9 et il faut cliquer au dessus des boutons dans les menus

mais après ,c'est une tuerie ! https://market.andro...XNwaGFsdDUiXQ..

dommage la version gratuite est trop courte :(

je te conseil aussi :

Air attack https://market.andro...GFja0hETGl0ZSJd

pinball deluxe https://market.andro...mFuZHJvaWQiXQ..

plus tranquille : klondike https://market.andro...mtsb25kaWtlIl0.

yen a plein d'autre qui fontionnent ,regarde sur youtube http://www.youtube.c...+OR+Ct1002&aq=f

et la ,on reste dans le gratos !

je me demande pourquoi Nintendo et Sony ont du mal en ce moment :)

Edited by jmohnet

Share this post


Link to post
Share on other sites

je confirme que le device n'a pas de mac address ! c peut être pour cela qu'il ne cause pas le wifi :-)

tu a un problème avec ta machine le wifi est Hs !

Normalement :

touche menu/sans fil et reseau/Parametre Wi-Fi/ et c'est la l'astuce une nouvelle fois touche menu/Option avancées

et voila ton adresse Mac entre autres ^_^

Edited by jmohnet

Share this post


Link to post
Share on other sites

Merci infiniment jmohnet , tu me rassure , c'est une tuerie cette tablette !!!

En plus j'avais des bons d'achat de mon employeur , du coup elle m'a couté 29€ , alors elle a eu une belle housse et une carte sd sandisk 8gb !

merci pour les liens !

tout marche a merveille elle se synchronise toute seule , rien a faire c'est cool !

juste quelle ram avec certaine appli qui la bloque , faut être patient et ça revient !

Il y a quand même pas mal de jeux qui sont pas reconnus ou qui foutent la m**** !

Bike mania la bloque

les deux trial xtreme n'ont pas de sensors

Bocce ball ne s'ouvre pas

Share this post


Link to post
Share on other sites

salut

petite info = depuis la maj par le fichier update, l'appli youtube fonctionne au poil chez moi sur la 1002.

autre ajout = j'ai acheté chez Carrouf une protection d'écran de chez carrouf pour la tablette 10 p ; elle est d'ailleurs en photo sur l'emballage pour un dizaine d'euros les 2 feuilles.

Elle s'adapte parfaitement.

bon, j'ai pas de lien à proposer, juste vue en magasin.

Share this post


Link to post
Share on other sites

Maxitoy sort la sienne en 10" p97 du catalogue dispo mi octobre et vu le descriptif elle semble plus intéressante que la ct1002 pour 150 € !

571249TabletteMaxi.jpg

Hello,

Je suis allé voir les tablettes Maxitoy et bien continuez à vous ruer sur les CT1002 et CT704 ...

Que des mauvais point : elles sont au format 16/9, écran "plastique" cause résistif, au toucher on dirait jouer à la DS de plus un stylet et fourni avec la tablette !

Pas réussi à trouver de quoi elles sont faites, j'ai épluché les notices et les boites : aucunes indications intéressante, pas de taille batterie, pas de fréquence ou de type CPU, rien.

Dans les boites un gros adaptateur dongle qui fait toc pour pouvoir brancher des clés usb et un cable RJ45, pour une tablette orientée "jouet" ça fait peur pour la connectique ...

Donc à oublier !

++

Edited by Nico34

Share this post


Link to post
Share on other sites

tu a un problème avec ta machine le wifi est Hs !

Normalement :

touche menu/sans fil et reseau/Parametre Wi-Fi/ et c'est la l'astuce une nouvelle fois touche menu/Option avancées

et voila ton adresse Mac entre autres ^_^

Oui je confirme que l'adresse MAC se trouve bien dans le menu Options avancées, sauf que sur mon device il est écrit "MAC Address Unavailable" - cette zone n'est pas cliquable - je pense effectivement que le probleme est bien là, si vous me confirmez que vous avez une valeur de mac adress par défaut sur vos devices (et que vous n'avez rien saisi au moment de l'install).

Merci

Share this post


Link to post
Share on other sites

Oui je confirme que l'adresse MAC se trouve bien dans le menu Options avancées, sauf que sur mon device il est écrit "MAC Address Unavailable" - cette zone n'est pas cliquable - je pense effectivement que le probleme est bien là, si vous me confirmez que vous avez une valeur de mac adress par défaut sur vos devices (et que vous n'avez rien saisi au moment de l'install).

Merci

Sur la 704 il y a bien une adresse mac , il y a pleins de chiffre , et j'ai rien rajouté , j'ai juste posé le mot de passe pour l'acces a ma neuf box SFR et tout s'est fait tout seul !!!!

Share this post


Link to post
Share on other sites

salut

petite info = depuis la maj par le fichier update, l'appli youtube fonctionne au poil chez moi sur la 1002.

autre ajout = j'ai acheté chez Carrouf une protection d'écran de chez carrouf pour la tablette 10 p ; elle est d'ailleurs en photo sur l'emballage pour un dizaine d'euros les 2 feuilles.

Elle s'adapte parfaitement.

bon, j'ai pas de lien à proposer, juste vue en magasin.

Bonjour a tous , bienvenue aux petits nouveaux :)

et merci de participé !, il y a vraiment beaucoup de monde qui nous lisent , mais peu participe :(

je vous encourage ! , c'est facile et très agréable ^_^

Attention , l'application youtube fonctionnait partiellement , en fait pour les vidéo dans l’écran d’accueil , pas de soucis

c'est lors d'une recherche que les vidéo ne fonctionnais pas !

Alors possesseur de Ct1002 avec la Maj 0.42 ,

confirmé vous que l'application Youtube ré-fonctionne complétement ?

Merci pour l'info au sujet de la protection , je l'ajouterait au post accessoires !

bien que les écrans de ces tablettes ne sois apparemment vraiment pas fragile !

Edited by jmohnet

Share this post


Link to post
Share on other sites

Oui je confirme que l'adresse MAC se trouve bien dans le menu Options avancées, sauf que sur mon device il est écrit "MAC Address Unavailable" - cette zone n'est pas cliquable - je pense effectivement que le probleme est bien là, si vous me confirmez que vous avez une valeur de mac adress par défaut sur vos devices (et que vous n'avez rien saisi au moment de l'install).

Merci

Salut Alex, la zone n'est pas modifiable, et elle est remplis par le système qui va chercher l'info dans la puce wifi.

Il faut savoir que les adresse MAC sont des numéros uniques au monde, c'est à dire que chaque périphérique réseau possède sa propre adresse MAC unique au monde ( => une adresse MAC pour chaque connexion physisque filaire et sans fil, il existe des appareils avec plusieurs cartes réseaux, donc chaque carte a sa propre adresse MAC), il n'y a pas 2 appareil au monde avec le même numéro, c'est une identification matérielle, c'est pour cela que l'on utilise par exemple pour restreindre l'accès au Wifi qu'a des adresses MAC connu sur les routeurs wifi (c'est un moyen de protection, même si on peut le contourner).

Si sur ta box tu n'a pas cette info, çà veux dire 2 choses :

- soit ta puce wifi est défectueuse,

- soit la ROM est mal flashé (çà peut arriver) => va sur l'autre fil de discutions (lien), et essaye de Flasher la ROM d'origine => tu prend directement la version mise à jour CT1002 --> V0.42 20110906 ne prend pas celles qui contiennent les services Google avec le Market comme çà si le wifi ne fonctionne toujours pas ils ne pourront pas te dire que tu a modifié la tablette.

Share this post


Link to post
Share on other sites

ya un truc un peu penible dans les jeux , c'est openfeint qui s'impose a chaque fois , c'est chiant quand on en veut pas et pas moyen de le désactiver une bonne fois pour toutes !!!

Share this post


Link to post
Share on other sites

Si sur ta box tu n'a pas cette info, çà veux dire 2 choses :

- soit ta puce wifi est défectueuse,

- soit la ROM est mal flashé (çà peut arriver) => va sur l'autre fil de discutions (lien), et essaye de Flasher la ROM d'origine => tu prend directement la version mise à jour CT1002 --> V0.42 20110906 ne prend pas celles qui contiennent les services Google avec le Market comme çà si le wifi ne fonctionne toujours pas ils ne pourront pas te dire que tu a modifié la tablette.

Un grand grand merci à toi DAVID31 ! j'ai suivi la procédure de mise à jour de la CT1002 et c'est un succès :lol: Le WIFI fonctionne immédiatement et me voilà connecté !

En somme le vieux FW v038 qui était installé par défaut est juste méchamment buggé !

merci encore

AXEL

Share this post


Link to post
Share on other sites

Oui il est buggué sur certains trucs, mais là c'était plutôt un problème de Flashage, il a dû pas bien se passer en usine (çà arrive).

Donc maintenant tu peut flasher la Version avec le Market inclus dedans sachant que je vais poster bientôt une nouvelle version qui corrige le soucis avec le BootAnim et le fond d'écran des herbes qui bougent. Mais je doit encore faire quelques travaux dessus ;-)

Share this post


Link to post
Share on other sites

Merci Ducati !

par contre je n'ai pas trop compris ton problème avec "openfeint" c'est quoi au juste ton soucis ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...