David31

Tablette tactile Carrefour 7 pouce CT704 & 10 pouce CT1002

Recommended Posts

salut Anakin,

un conseil, vire ta dernière demande de ton post, car tu va te faire bannir du forum par un modo !! on est sur un forum Français ici !!!

Pour le payement avec le Market, je ne sais pas car je n'utilise pas d'appli payante pour le moment, car j'attends toujours que Google rajoute la possibilité de payer via Paypall, je n'ai pas envie de multiplier les modes de payement => lourd à suivre 50 comptes... et plus t'en a plus t'a des risque de sécurité.....

Par contre çà serait bien de préciser quelle version du Market tu a installé => çà pourrai aider les autres utilisateurs pour te répondre !

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour,

Je suis toujours sur la version "originale" de ma tablette CT 704.

A priori, pas possible de lire les vidéos comme celle ci http://www.ogcnice.com/actualite/newstv.php?clef=7613 . Il me demande d'installer "flash"

En cliquant sur le message, je n'arrive pas à le télécharger, ni ne le trouve avec getjar.

Suis-je obligé d'installer le market pour y trouver "flash" ou il n'est pas possible de lire ces vidéos.

Merci...

Share this post


Link to post
Share on other sites

tu peut trouver Flash sur divers sites, mais perso je suis très septique, le mieux c'est d'aller le chercher sur le site officiel du Market (moins de risque...), pour avoir le Market Android, c'est en page 1 et c'est très simple à faire (moins d'une minutes...) et çà vaut franchement le coup.

Share this post


Link to post
Share on other sites

Merci David31,

Donc il n'est pas possible de lire des vidéos necessitant flash avec une tablette d'origine.

L'installation du market est-elle problématique si retour SAV ultérieur ?

Rien à voir (ne vous foutez pas de moi), mais faut-il installer un antivirus sur les tablettes ?

Share this post


Link to post
Share on other sites

VENDS chargeur 2000 mAh + 2 cables adaptateurs pour CT1002 pour 13 € hors frais de port.

Remise en main propre sur LYON possible

Share this post


Link to post
Share on other sites

Bonjour,

Je veux connecter ma ct1002 a internet via le hotspot de mon mobile.

Je plante le décor : Mon opérateur est SFR et mon mobile un HTC Wildfire.

J' accède a internet avec mon mobile sans aucun problème avec l'option wap illimité (cette option date d'une petite dizaine d'année et n'existe plus actuellement) et c'est du internet comme sur mon ordinateur, pas du internet mobile... Mais l'écran est un peu petit...

Donc, j'ai mon mobile connecté au réseau, j'active la fonction hotspot de mon mobile, je connecte ma tablette au mobile via le wifi sans aucun problème.

Je lance le navigateur de la tablette est la...rien, si un message qui me dit que je ne peut pas accéder a la page internet demandée.

J'ai lu dans ce forum a un endroit, que certain avait essayer cette manip et que ça marche.

Mais pas pour moi pour le moment.

Il y a une ligne « set browser type » dans le menu paramètre et qui permet d'intervertir entre android, desktop, iphone, ipad. J'ai essayé chaque type et j'ai toujours le même message.

J'ai cherché sur internet et finalement trouvé qu'il faut changer le « user agent » auquel on accède par le menu paramètre du navigateur android. Pour cela il faut taper « about :debug » dans la barre d'adresse du navigateur. Et après cette manip il y a des lignes supplémentaires a modifier qui apparaissent dans le menu paramètre sauf que dans celle-ci je n'ai pas la ligne « UA strings », et donc aucune possibilité de changer le « user agent ».

Quelqu'un peut 'il m'indiquer comment procéder ? Je remercie par avance toutes les bonnes âmes charitables qui peuvent m'aider.

Marc.

Share this post


Link to post
Share on other sites

Merci David31,

Donc il n'est pas possible de lire des vidéos necessitant flash avec une tablette d'origine.

L'installation du market est-elle problématique si retour SAV ultérieur ?

Rien à voir (ne vous foutez pas de moi), mais faut-il installer un antivirus sur les tablettes ?

merci de m'éclairer

Share this post


Link to post
Share on other sites

1) non

2) oui ( enorme probleme )

3) des fois oui , des fois non :) ( chacun fait ce qui lui plait )

lollol343.gif

Edited by jmohnet

Share this post


Link to post
Share on other sites

Bonjour,

Je veux connecter ma ct1002 a internet via le hotspot de mon mobile.

Je plante le décor : Mon opérateur est SFR et mon mobile un HTC Wildfire.

J' accède a internet avec mon mobile sans aucun problème avec l'option wap illimité (cette option date d'une petite dizaine d'année et n'existe plus actuellement) et c'est du internet comme sur mon ordinateur, pas du internet mobile... Mais l'écran est un peu petit...

Donc, j'ai mon mobile connecté au réseau, j'active la fonction hotspot de mon mobile, je connecte ma tablette au mobile via le wifi sans aucun problème.

Je lance le navigateur de la tablette est la...rien, si un message qui me dit que je ne peut pas accéder a la page internet demandée.

J'ai lu dans ce forum a un endroit, que certain avait essayer cette manip et que ça marche.

Mais pas pour moi pour le moment.

Il y a une ligne « set browser type » dans le menu paramètre et qui permet d'intervertir entre android, desktop, iphone, ipad. J'ai essayé chaque type et j'ai toujours le même message.

J'ai cherché sur internet et finalement trouvé qu'il faut changer le « user agent » auquel on accède par le menu paramètre du navigateur android. Pour cela il faut taper « about :debug » dans la barre d'adresse du navigateur. Et après cette manip il y a des lignes supplémentaires a modifier qui apparaissent dans le menu paramètre sauf que dans celle-ci je n'ai pas la ligne « UA strings », et donc aucune possibilité de changer le « user agent ».

Quelqu'un peut 'il m'indiquer comment procéder ? Je remercie par avance toutes les bonnes âmes charitables qui peuvent m'aider.

Marc.

Perso, çà fonctionne, mais j'ai un forfait NRJ MobileUltimate (réseau Orange), et je j'ai un HTC Desire (Rom officielle 2.3.4 rooté), il y a l'appli d'origine pour partager l'accès 3G en Wifi.

L'user agent permet de dire su tu a un affichage Mobile ou Desktop (ordi), çà fait switcher l'affichage du site dans la version mobile ci celui-ci existe.... Normalement l'option « set browser type » n'est autre que l'user agent.

Pour ton problème je pense que soit ta connexion Wifi ne c'est pas faite comme il faut, soit c'est dû à une limitation de ton forfait....

Essaye d'aller dans la section des opérateurs sur ce forum, tu devrait trouver de l'aide plus facilement, car ici tu te limite au seul possesseur de ces tablettes, donc moins de chance que quelqu'un d'autre ai le même soucis.

Merci David31,

Donc il n'est pas possible de lire des vidéos necessitant flash avec une tablette d'origine.

L'installation du market est-elle problématique si retour SAV ultérieur ?

Rien à voir (ne vous foutez pas de moi), mais faut-il installer un antivirus sur les tablettes ?

S'il faut le flash pour lire la vidéo, il faudra l'installer.

- Soit depuis le Market (pour le SAV, vue qu'il font des échanges çà devrait pas poser problème, de toute façons elles sont prévue pour être flasher, puisque l’outil est fournis dans les applis, ensuite une tablette c'est comme un ordi, s'est fait pour installer des applis, et pour finir, si tu la ramène au SAV c'est quelle marche plus donc ils auront du mal à voir que tu a le Market dessus, si tu la ramène pour autre choses, ben tu reflashe la ROM d'origine pour revenir en arrière)

- soit tu le trouve sur internet, mais çà c'est pas recommandé du tout...... surtout si tu te pose la question de savoir s'il faut installer un anti-virus ou pas, perso j'ai pas mis (j'ai aussi un HTC Desire depuis plus de 1,5 ans), suffit de pas installer les trucs trouvé sur le net pour limiter au maximum les soucis, le market possède toute les applis, donc çà sert à rien d'aller voir ailleurs..... ensuite si tu veux pas payer les appli et que tu les récupère sur internet tu te met hors la loie, et les emmerdes qui vont avec c'est ton problème (je parle en général, je t'accuse pas, le forum est lue par beaucoup plus de monde que ceux qui posent les questions, donc je m'adresse à tous).

Sinon j'ai vue très récemment un comparatif d'anti-virus (lien), et d’après les résultats, les gratuits protègent de presque rien, et les payant de seulement la moitié.... Maintenant je te dirais que sur PC, les virus les plus dangereux ne ont pas détecté car inconnus (duplication avec cryptage, mise à jour régulière, duplication au sain de la même machine en divers endroits, etc... et si par cas il en trouve un, le plus sûr c'est de formater le disque car le virus sera présent en plusieurs endroit sur le disque (et sous diverse forme) et seul un emplacement aura été détecté....

-

Share this post


Link to post
Share on other sites

Bonjour tout le monde,

Merci pour vos précieux conseils et ce forum ma foi bien utile.

Je cherche à connecter ma CT 1002 à mon mac via un réseau Ad Hoc mais celle-ci ne semble pas détecter ce réseau.

Quelqu'un a -il déjà essayé ou déjà eu ce souci ? Cela me permettrait d'utiliser l'application TouchOsc

Merci par avance

Share this post


Link to post
Share on other sites

bonjour

j'ai voulu installé la rom 0.42 pour la ct1002, j'ai pris le lien sur la première page de ce forum ( CT1002 R0.42-A2.2.1-M2.2_int

), mais quand je le télécharge, avast mis dis qu'il y a un trojan .

pourriez vous mettre un autre lien ?

Merci pour tout le boulot que vous faites !

Share this post


Link to post
Share on other sites

Salut Damgt,

Avast se plante, il n'y a pas de virus/trojan (j'ai revérifié au cas où le site qui héberge aurait été piraté).

De toute façons c'est un fichier zip qui ne contient pas d'exécutable, uniquement des fichiers pour la tablette, donc pas de soucis en se qui concerne ton PC. (J'ai Avast sur mes PCs chez moi, et Symantec sur mes PCs du boulot).

Share this post


Link to post
Share on other sites

Bonjour,

J'ai acheté chez carrefour Montreuil une CTG 701 à 199€

ça ressemble un peu à une CT704, avec la 3G HSDPA ( integré ) un GPS et la vidéo 2 méga pixel

j'ai installé le market sans trop de problème et globalement c'est fluide et ça passe la plupart de mes video (y compris celle qui sont sur le NAS )

j'ai mis une puce 3g et ça marche très bien,

Mémoire 4Go+ un emplacement microSD

Ecran 7" 800*480 capacitif

android 2.2

Bluetooth

GPS

Micro usb

Edited by jupiter001

Share this post


Link to post
Share on other sites

merci pour ce retour ! :emo_im_foot_in_mouth:

Share this post


Link to post
Share on other sites

Salut Jupiter001

Tu peut expliqué la procédure que tu a utilise pour installer le market ,je pense que ça risque d'en intéresse plus d'un ^_^

tu évoque aussi un gps ,tu parle d'un gps externe ou il y en a un d’intégré a la tablette ? ,parce-que ce n'est précisé nul part :o

ps : si tu veut ,tu peut venir en parlé aussi ici ( un post lui est consacré ^_^ ): http://ct704ct1002.f...-chez-carrefour

Edited by jmohnet

Share this post


Link to post
Share on other sites

Yep, les gens

Voila, j'ai un *récepteur GPS bluetooth que j'aimerai bien faire fonctionner avec ma CT1002,

mais à chaque fois que j'essaye de relier la tablette et le récepteur, j'ai la mention

"relié mais non connecté" qui s'affiche, si une âme charitable à la solution,

ou une idée je suis preneur, par avance merci ...

* http://cgi.ebay.fr/B...=item53e6fa24e2

Ps: désolé si le sujet a déjà été abordé mais je les pas trouvé ...

Share this post


Link to post
Share on other sites

Il ne faudrait pas le brancher avec un cordon OTG pour que le GPS soit alimenté par la tablette , des fois ???

Share this post


Link to post
Share on other sites

Bonjour à tous .

Je viens de faire l'acquisition d'une smart'tab 1001 de chez boulanger.

D'après mes lectures cette dernière est un clone parfait de la ct1002. Cependant elle est livrée sous FROYO... Il semblerait que les procédures, permettant de passer à GINGER, décrites pour la ct2002, soient donc opérationnelles. J'ai d'ailleurs réussi la mise en place du market sans encombres en utilisant les tutos du CT1002.

J'aimerais cependant savoir si certains d'entre vous ont testé la procédure avant de me lancer dans une opération qui pourrait être qualifiée de non-fiable...

Je me suis inscrit sur ce forum spécifique http://ct704ct1002.forumgratuit.fr/ mais je n'ai pas eu le fameux mail me permettant d’accéder aux liens du site! Dommage....

J'en profite d'ailleurs pour exprimer ma frustration devant le peu d'ouverture proposé par la méthode d'inscription au site. Le fait de devoir attendre "l'acceptation de notre dossier" par le webmestre (si murigny64 me lit!!!) me parait un peu "élitique"... Pourquoi ne pas proposer un simple capcha pour éviter d'éventuels bots...

Edited by davbarr

Share this post


Link to post
Share on other sites

Bonjour à tous.

Pour davbarr :

Je me suis inscrit sur ce forum spécifique http://ct704ct1002.forumgratuit.fr/ mais je n'ai pas eu le fameux mail me permettant d’accéder aux liens du site! Dommage....

J'en profite d'ailleurs pour exprimer ma frustration devant le peu d'ouverture proposé par la méthode d'inscription au site. Le fait de devoir attendre "l'acceptation de notre dossier" par le webmestre (si murigny64 me lit!!!) me parait un peu "élitique"... Pourquoi ne pas proposer un simple capcha pour éviter d'éventuels bots...

Pas de problème, pas de réponse mais accés au site avec nom utilisateur et mot de passe.

@+

Edited by NLBZH22

Share this post


Link to post
Share on other sites

Bonjour à tous .

Je viens de faire l'acquisition d'une smart'tab 1001 de chez boulanger.

D'après mes lectures cette dernière est un clone parfait de la ct1002. Cependant elle est livrée sous FROYO... Il semblerait que les procédures, permettant de passer à GINGER, décrites pour la ct2002, soient donc opérationnelles. J'ai d'ailleurs réussi la mise en place du market sans encombres en utilisant les tutos du CT1002.

J'aimerais cependant savoir si certains d'entre vous ont testé la procédure avant de me lancer dans une opération qui pourrait être qualifiée de non-fiable...

Je me suis inscrit sur ce forum spécifique http://ct704ct1002.forumgratuit.fr/ mais je n'ai pas eu le fameux mail me permettant d’accéder aux liens du site! Dommage....

Inscrit, je n'ai pas reçu d'email, mais le l'identifiant et le mot de passe sont actifs, donc tu dois pouvoir y accéder.

Plein de bonnes choses là-bas :)

Pour le passage sous Gingerbread je l'ai fait en suivant les instructions sans aucun problème.

Bonne soirée

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.