Jump to content

[ROM] L'ombre du crépuscule 5.1 (JW1 2.3.6)


Recommended Posts

salut tout le monde et bonne année (ça s'est fait)... j'avais un petit soucis avec la v4 que je retrouve sur la v5. De temps en temps quand je sors du lockscreen le tel freeze, seule solution, enlever la batterie et redémarrer...

j'ai le lockscreen rotatif, ça vient peut etre de là...

Link to comment
Share on other sites

Plusieurs personnes, dont moi même, ont rencontré ce problème avec ce lockscreen.

La v5 passe bien venant d'une deodex JVZ,j'ai testé hier.

Donc ça confirmerait ce que je soupçonnait, le problème apparaitrait si on vient d'une Odex. Bizarre quand même, qu'elle serait le rapport?

Link to comment
Share on other sites

Les .odex bloquent certaines fonctionnalités, dont les .jar et .apk des dossiers /framework et /app. C'est pour cela qu'il y a eu des soucis, sur la Miui chinoise, livrée Odex, et quand les dev. voulaient deodex et faire des modif' du framework, c'était catastrophique.

Apparamment, pour le cas de Miui, c'est réglé. Peut-être que c'est un problème équivalent.

Tiens, je passe un petit lien, pour deodex n'mporte quelle rom odex installée sur votre téléphone : http://www.droidforums.net/forum/xeudoxus/47283-release-xultimate.html

Merci pour les infos plus haut ;) !

Edited by IT4ALii3EN
Link to comment
Share on other sites

oui j avais déjà lu comme quoi ça voulais rien dire mais bon j étais tellement content de voir un tel score que fallait que je le dise suis aussi pour dire que cette rom me plait jamais vu mon tel tourné aussi bien seul reproche c est l écriture bleu des sms avec mon fond d écran je le voit mal sinon ras

Message envoyé avec l'application Forum Frandroid

Link to comment
Share on other sites

  • 5 weeks later...

Bonjour, j'ai un probleme, j'ai installé cette rom et depuis quelques temps j'ai des soucis , notamment avec l'application parametres, elle a disparu des mes applications et rien ne se passe quand j'appuie sur menu puis parametres... J'ai aussi un soucis de batterie quand je redemarre mon téléphone , par exemple je suis a 70 pourcent , je l'éteint puis le rallume et il se retrouve a 14 pourcent environ et la batterie augmente au fur et a mesure du temps en faite, j'ai aussi un autre probleme avec la 3g elle marchait très bien et du jour au lendemain quand je l'active via les notifications bah plus rien, l'icone devient blanc comme si il était activé mais au final il n'y a rien ...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...