jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Hello

Effectivement j'ai mis Hicare à jour, merci pour l'info, mais la magie n'a pas opéré... Sniffff, toujours pareil. Bref elle sera là quand je ne l'attendrai plus.

Allez les gars, demain tout le monde l'a, même Jc74


Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

On garde espoir ! hein JCdu74 ?

 

 

Share this post


Link to post
Share on other sites

Euuuuuh non...

  • Like 1

Share this post


Link to post
Share on other sites

Hahaha

  • Like 1

Share this post


Link to post
Share on other sites

Bah moi BLA L29 en C33 ..... Rien!

Je patiente non sans impatience.

Share this post


Link to post
Share on other sites

Bonjour,
C'est vraiment long ! J'ai reçu la mise à jour pour 1 de mes mate 10 pro il y a plus d'une semaine et toujours rien sur le second qui a pourtant été acheté 1 semaine avant l'autre (il y a 1 an).

C'est vraiment frustrant comme système de mise à jour.

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Salut, frustrant, ouais c'est le bon terme...

  • Like 1

Share this post


Link to post
Share on other sites

Oui c'est ça, vraiment la leur système de mise à jour par vague d'imei....

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour, je suis dans le même cas que vous, toujours à attendre qu'ils veuillent bien m'envoyer cette maj... J'en ai entendu parler depuis des semaines et j'attends tellement la navigation par gestes... Chaques jours je vérifie manuellement les mises à jour, ça en est devenu un toc 😂

 

Courage à tout ceux dans notre cas 💪

  • Like 2

Share this post


Link to post
Share on other sites

pour ceux qui viennent de recevoir la maj, quelle est la version et la date de sécurité Google svp ?

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites
pour ceux qui viennent de recevoir la maj, quelle est la version et la date de sécurité Google svp ?

Sent from my BLA-L29 using Forum mobile app


1er Novembre pour moi.

Envoyé de mon Mate 10 Pro

Share this post


Link to post
Share on other sites

1er novembre ?? Ils sont vraiment à la rue sérieux...

Share this post


Link to post
Share on other sites

Bonjour,

Oui étrange surtout qu'on est en patch décembre 2018 sur la version 8

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
il y a une heure, ouioui2821 a dit :

Bonjour,

Oui étrange surtout qu'on est en patch décembre 2018 sur la version 8

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Perso j'ai le patch de septembre 2018 sur BLA L29 en C33.

J'espère juste qu'sfr vont se bouger le ***.

 

Share this post


Link to post
Share on other sites

Et pendant qu'on attend comme des cons, la 197 pointe son nez... 706f25dfa95b3d8be1cae852bf86e345.jpg

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Nous attendre? T'es sévère quand même, ça fait que 3 semaines que Pie est dispo pour nos tels... #camepetelesioucs

  • Like 1

Share this post


Link to post
Share on other sites
Nous attendre? T'es sévère quand même, ça fait que 3 semaines que Pie est dispo pour nos tels... #camepetelesioucs
Mais oui, seulement 23 jours, tu as raison...

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Haha 1

Share this post


Link to post
Share on other sites

Le déverrouillage magazine ne fonctionne plus ? (lors du verrouillage du téléphone, les images changent a chaque fois)

 

Quelqu'un pour confirmer ? :)

Share this post


Link to post
Share on other sites

Sur ton écran de verrouillage tu glisses de bas en haut et tu déverrouilles le cadenas en bas à gauche

il y a 5 minutes, Molette a dit :

Le déverrouillage magazine ne fonctionne plus ? (lors du verrouillage du téléphone, les images changent a chaque fois)

 

Quelqu'un pour confirmer ? :)

 

Share this post


Link to post
Share on other sites
Le déverrouillage magazine ne fonctionne plus ? (lors du verrouillage du téléphone, les images changent a chaque fois)
 
Quelqu'un pour confirmer ?
Non il n'y a plus d'image qui change. J'ai été obligé d'aller dans l'option et remettre les images déjà téléchargé. Mais il ne trouve plus de mise à joure62b4e99bb5f0ff5da4863fee5be769e.jpg

Share this post


Link to post
Share on other sites
il y a 12 minutes, Mikefly a dit :

Non il n'y a plus d'image qui change. J'ai été obligé d'aller dans l'option et remettre les images déjà téléchargé. Mais il ne trouve plus de mise à joure62b4e99bb5f0ff5da4863fee5be769e.jpg

Je viens de vérifier, c'est pareil chez moi 

Share this post


Link to post
Share on other sites

Oui on ne peut plus avoir de nouvelles images...elles ont disparus. Dans le répertoire mes ajouts j'ai ré sélectionné toutes celle qui été déjà téléchargé dans mon téléphone....

Share this post


Link to post
Share on other sites

Bizarre, j'en reçois pourtant... 

190110050915603597.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci
    • By guytou113
      Bonjour,
      J'aimerai installer sur cles USB un systeme Android pour une installation sur tablette Hexabyte. c'est possible? Quelle version télécharger et ou la trouver.
       
      merci
    • By belowolf
      Bonjour
      Besoin de la ROM de cet androphone asiatique dont j'ignore tout (marque, modèle) !!! Tout ce qu'il m'affiche c'est Mediatek (voir images), sans plus.
      J'ai essayé le mode Recovery mais rien ne se passe le smartphone bloque toujours sur l'écran Mediatek...
      Parmi les images envoyées vous trouverez celle de la boîte du téléphone 
      Si quelqu'un peut me donner des pistes afin de pouvoir trouver la ROM celà m'enlèverait une grosse épine du pied.
      Merci.




    • By guillaume2539
      Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 
      Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.
      J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 
      Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.
      Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)
      Mille mercis a celui qui pourra m'apporter de l'aide.
    • By Rêveur
      Bonjour, j'ai installé un custom rom d'android 5.0 sur mon vieux Galaxy S4. Internet fonctionne bien (4G et Wifi), mais je n'arrive pas à activer le point d'accès mobile pour connecter mon ordi. L'option est là, mais quand je l'active, il ne se passe rien. Savez-vous comment résoudre ce problème ? Merci.