Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Il y a 2 heures, JCdu74 a dit :

Salut tout le monde. Sous FF, j'ai la MAJ 199236 qui est approuvée mais pas la 199313... emoji848.png

 

 

La 199236 est approuvée chez moi depuis trois semaines mais j'ai toujours rien... je veux pas te décevoir mais voila haha 😛 

  • Haha 1

Share this post


Link to post
Share on other sites
La 199236 est approuvée chez moi depuis trois semaines mais j'ai toujours rien... je veux pas te décevoir mais voila haha  
Pareil lol mais pour les deux
  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites
il y a 1 minute, MIKATH a dit :

M'en fou, huawei à gagné, c'est décidé, dès que le one plus 7 sort, il sera mien

https://www.aosmark.com/

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Arf tu dis ça parceque t'es en colère 😂😂

Share this post


Link to post
Share on other sites
Arf tu dis ça parceque t'es en colère
Exact, colère, frustration et déception....

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je te comprends...

D'ailleurs pour me défouler j'aimerais refaire un tchat avec Huawei, mais je ne retrouve plus où on fait ça?!

 

edit : j'ai trouvé! Pour ceux comme moi qui veulent se défouler un peu : https://huawei.whoson.com/newchat/chat.aspx?domain=consumer.huawei.com-fr&lang=fr

Ouvert du lundi au vendredi... Dès lundi j'attaque!

Edited by JCdu74
  • Like 1

Share this post


Link to post
Share on other sites

Bonjour 

J'ai un BLA-L09 (c109) sur la 147, et je n'ai aucune idee quand est ce que je recevrai lupdate vers Pie. Il y a une seule mise a jour sur FF vers Pie mais limei n'est pas valide et la maj n'as pas marché (ou je n'ai pas su comment la faire). 

Des idees ? Je suis frustré. 

Share this post


Link to post
Share on other sites

Il faut attendre....elle va arriver un jour ou l'autre.

  • Sad 1

Share this post


Link to post
Share on other sites
il y a 29 minutes, Mikefly a dit :

Il faut attendre....elle va arriver un jour ou l'autre. emoji24.pngemoji24.pngemoji24.png

Oui, avant la fin du deuxième semestre 2019 -_- 

Qui sont pris pour des pigeons??? :D 

  • Like 1

Share this post


Link to post
Share on other sites

J'ai enfin réussi à changer le DNS correctement sur mon rooter... je vais voir ce que ca donne avec l'app de FF pour l'upgrade... 

chateux comme je suis...

Share this post


Link to post
Share on other sites
à l’instant, yohannyo a dit :

👍

Bon je suis déja refroidi... mon ordi me dit que je suis connecté au serveur TeamMT... mais depuis mon tel avec le meme réseau wifi j'ai erreur... C'est grave? 

Share this post


Link to post
Share on other sites

Tu veux dire que tu as erreur 404 depuis la page test de FF ?

Share this post


Link to post
Share on other sites

Et pendant ce temps, ma copine avec son honor v10 a android 9 depuis le 18 + une maj de sécurité Google ce matin....

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Et pendant ce temps, ma copine avec son honor v10 a android 9 depuis le 18 + une maj de sécurité Google ce matin....

Envoyé de mon BLA-L29 en utilisant Tapatalk


Arf tu comprends, les mecs sont numéro 2 mondiaux mais sont dépassés par les ventes de leurs smartphones...
  • Like 1

Share this post


Link to post
Share on other sites
il y a 32 minutes, yohannyo a dit :

Tu veux dire que tu as erreur 404 depuis la page test de FF ?

Oui exact! Je n'ai pas ça en allant sur la page depuis mon ordi mais je l'ai depuis mon téléphone. 

Aussi, j'ai beau essayer... En erecovery, ça télécharge la version que j'ai C157...

Share this post


Link to post
Share on other sites

Suite à lecture d'un post fb, j'ai changé la région dans Hicare, il a rien trouvé, mais impossible de se reconnecter au serveur France ! Me casse les cacahuètes huawei et ses serveurs moisis. D'ailleurs, pendant mon bricolage, j'ai aperçu une maj de l'application...

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 4 minutes, MIKATH a dit :

Suite à lecture d'un post fb, j'ai changé la région dans Hicare, il a rien trouvé, mais impossible de se reconnecter au serveur France ! Me casse les cacahuètes huawei et ses serveurs moisis. D'ailleurs, pendant mon bricolage, j'ai aperçu une maj de l'application... emoji848.png

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

la mise à jour n'avance à rien malheureusement je l'ai eu depuis une semaine ca fait rien... changer de région non plus.

  • Like 1

Share this post


Link to post
Share on other sites

Non je l'ai aussi, c'est une autre mais sur un autre serveur. J'ai pu me reconnecter eu supprimant les données + forcer l'arrêt, mais pas de maj pour la France.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 5 heures, MIKATH a dit :

Et pendant ce temps, ma copine avec son honor v10 a android 9 depuis le 18 + une maj de sécurité Google ce matin....

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Celle de décembre ? 

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 5 heures, Lole11042 a dit :

Oui exact! Je n'ai pas ça en allant sur la page depuis mon ordi mais je l'ai depuis mon téléphone. 

Aussi, j'ai beau essayer... En erecovery, ça télécharge la version que j'ai C157...

Tu as changé les DNS sur ton ordi qui fait routeur ou alors tu as changé les DNS de ta box ? Normal que erecovery de ton tel ne trouve pas de mise a jour si dans FF ça ne fonctionne pas. Dans FF c'est un moyen de vérifier que tu es bien dirigé avec les bons DNS 

Share this post


Link to post
Share on other sites
il y a une heure, MIKATH a dit :

Oui décembre
 

OK, peut-être une intégration de cette màj dans Pie, d'où le retard pour certains... Je dis ça, mais j'ai rien dit ! 

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Paco2834
      Bonjour,
      Je ne sais pas si je suis sur le bon fil pour poster ma demande et si c'est le cas, veuillez m'en excuser.
      Je possède un Samsung SM-G920F qui a été totalement formaté. J'ai quand-même accès au recovery. J'ai donc voulu installer une rom officielle téléchargée sur Sammobile. Tout s'est bien déroulé avec Odin (Pass en vert).
      Lorsque j'allume le téléphone, le logo SAMSUNG s'affiche et on sent que ça travaille car il bat mais par contre, ça ne va pas plus loin même en attendant plusieurs heures. On sent que quelque-chose l'empêche de "booter" sur le démarrage.
      Quelqu'un aurait-il une solution à me proposer? Je ne trouve aucune solution à ce problème même en installant une rom custom.
      Avec les remerciements!!!
    • By lefouduclavier
      Bonjour,
       
      Je dispose d'une Tablette Asus K00F est je voudrais effectuer un hard reset.
       
      Les boutons fonctionnes correctement, pourtant malgré toutes les tentatives que j'ai effectué ( avec +, avec -, avec les deux, power en même temps )
      Impossible de passer en hard reset avec un petit logo android où autre.
       
      Avez-vous une idée de ce que je peux faire svp ?
    • By FLOW_LORD
      Salut !
      J'aimerais installer Call of Duty mobile sur mon Samsung Galaxy A7 2017.
      Le problème ce que depuis la dernière maj je n'est plus d'espace.
      J'ai formater 3 fois toujours pas d'espace.
      Mémoire interne: 13,35/16,00 (même formater)
      Carte SD: 29,03
      C'est possible de définir la carte SD comme sotckage par défaut ?
      Si c'est pas possible comment le rooter ? Les données que j'ai me sont d'aucune importance.
      Ou sinon dit just: Va acheter un nouveau téléphone 😂😭😭
      Merci de vos réponses.
    • By PatrickI
      Bonsoir, j'ai installé Linage OS 17.1 sur mon smartphone il y a maintenant plusieurs mois : tout fonctionne bien.
      Je souhaitais tester Spark Os 5.0 mais lorsque je veux formatter le  dalvyk, cache, le système, les datas avec TWRP, il y a un message en rouge qui annonce échec.
      Que faut-il faire ?
      Je vous remercie.
    • By Dadan59DK
      Bonjour, 
       
      je cherche à mettre mon meizu x8 vers une custom rom, je l'ai fais souvent dans le passé sur d'autres marque, mais là sur Meizu, je n'arrive pas, si quelqu'un pouvait m'expliquer comment je dois faire en français car les tutos en anglais sont pas super bien noter et je bloque sur le problème depuis quelques mois. Merci pour votre aide ! 
       
      La rom que j'aimerais installé: https://www.getdroidtips.com/miui-12-for-meizu-x8/
×
×
  • Create New...