Aller au contenu
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Il y a 2 heures, JCdu74 a dit :

Salut tout le monde. Sous FF, j'ai la MAJ 199236 qui est approuvée mais pas la 199313... emoji848.png

 

 

La 199236 est approuvée chez moi depuis trois semaines mais j'ai toujours rien... je veux pas te décevoir mais voila haha 😛 

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
La 199236 est approuvée chez moi depuis trois semaines mais j'ai toujours rien... je veux pas te décevoir mais voila haha  
Pareil lol mais pour les deux
  • Like 1
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, MIKATH a dit :

M'en fou, huawei à gagné, c'est décidé, dès que le one plus 7 sort, il sera mien

https://www.aosmark.com/

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Arf tu dis ça parceque t'es en colère 😂😂

Partager ce message


Lien à poster
Partager sur d’autres sites
Arf tu dis ça parceque t'es en colère
Exact, colère, frustration et déception....

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te comprends...

D'ailleurs pour me défouler j'aimerais refaire un tchat avec Huawei, mais je ne retrouve plus où on fait ça?!

 

edit : j'ai trouvé! Pour ceux comme moi qui veulent se défouler un peu : https://huawei.whoson.com/newchat/chat.aspx?domain=consumer.huawei.com-fr&lang=fr

Ouvert du lundi au vendredi... Dès lundi j'attaque!

Modifié par JCdu74
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour 

J'ai un BLA-L09 (c109) sur la 147, et je n'ai aucune idee quand est ce que je recevrai lupdate vers Pie. Il y a une seule mise a jour sur FF vers Pie mais limei n'est pas valide et la maj n'as pas marché (ou je n'ai pas su comment la faire). 

Des idees ? Je suis frustré. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut attendre....elle va arriver un jour ou l'autre.

  • Sad 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, Mikefly a dit :

Il faut attendre....elle va arriver un jour ou l'autre. emoji24.pngemoji24.pngemoji24.png

Oui, avant la fin du deuxième semestre 2019 -_- 

Qui sont pris pour des pigeons??? :D 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai enfin réussi à changer le DNS correctement sur mon rooter... je vais voir ce que ca donne avec l'app de FF pour l'upgrade... 

chateux comme je suis...

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, yohannyo a dit :

👍

Bon je suis déja refroidi... mon ordi me dit que je suis connecté au serveur TeamMT... mais depuis mon tel avec le meme réseau wifi j'ai erreur... C'est grave? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu veux dire que tu as erreur 404 depuis la page test de FF ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Et pendant ce temps, ma copine avec son honor v10 a android 9 depuis le 18 + une maj de sécurité Google ce matin....

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Et pendant ce temps, ma copine avec son honor v10 a android 9 depuis le 18 + une maj de sécurité Google ce matin....

Envoyé de mon BLA-L29 en utilisant Tapatalk


Arf tu comprends, les mecs sont numéro 2 mondiaux mais sont dépassés par les ventes de leurs smartphones...
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 32 minutes, yohannyo a dit :

Tu veux dire que tu as erreur 404 depuis la page test de FF ?

Oui exact! Je n'ai pas ça en allant sur la page depuis mon ordi mais je l'ai depuis mon téléphone. 

Aussi, j'ai beau essayer... En erecovery, ça télécharge la version que j'ai C157...

Partager ce message


Lien à poster
Partager sur d’autres sites

Suite à lecture d'un post fb, j'ai changé la région dans Hicare, il a rien trouvé, mais impossible de se reconnecter au serveur France ! Me casse les cacahuètes huawei et ses serveurs moisis. D'ailleurs, pendant mon bricolage, j'ai aperçu une maj de l'application...

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, MIKATH a dit :

Suite à lecture d'un post fb, j'ai changé la région dans Hicare, il a rien trouvé, mais impossible de se reconnecter au serveur France ! Me casse les cacahuètes huawei et ses serveurs moisis. D'ailleurs, pendant mon bricolage, j'ai aperçu une maj de l'application... emoji848.png

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

la mise à jour n'avance à rien malheureusement je l'ai eu depuis une semaine ca fait rien... changer de région non plus.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Non elle sert juste à nous narguer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non je l'ai aussi, c'est une autre mais sur un autre serveur. J'ai pu me reconnecter eu supprimant les données + forcer l'arrêt, mais pas de maj pour la France.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, MIKATH a dit :

Et pendant ce temps, ma copine avec son honor v10 a android 9 depuis le 18 + une maj de sécurité Google ce matin....

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Celle de décembre ? 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Lole11042 a dit :

Oui exact! Je n'ai pas ça en allant sur la page depuis mon ordi mais je l'ai depuis mon téléphone. 

Aussi, j'ai beau essayer... En erecovery, ça télécharge la version que j'ai C157...

Tu as changé les DNS sur ton ordi qui fait routeur ou alors tu as changé les DNS de ta box ? Normal que erecovery de ton tel ne trouve pas de mise a jour si dans FF ça ne fonctionne pas. Dans FF c'est un moyen de vérifier que tu es bien dirigé avec les bons DNS 

Partager ce message


Lien à poster
Partager sur d’autres sites
Celle de décembre ? 
Oui décembre

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, MIKATH a dit :

Oui décembre
 

OK, peut-être une intégration de cette màj dans Pie, d'où le retard pour certains... Je dis ça, mais j'ai rien dit ! 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Alléluia mise a jour dispo en OTA! Je fais ça en rentrant du boulot directe 😂

  • Like 3

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






  • Contenu similaire

    • Par ena0
      bonjour,
      en voulant installer une nouvelle rom miui(une officiel) sur mon Xiaomi Mi 9t je l'ai brické (enfin je pense) quand je redémarre mon téléphone il Boot automatiquement sur twrp et quand je regarde les fichier je vois ça :

      j'ai essayer de mettre une autre rom, mais elle refuse de se mettre dans la mémoire du téléphone, que doit-je faire pour le débricker (les données dessus ne sont pas importante)
    • Par Guyllheaume
      Hello à tous,
       
      En cette situation de confinement pas facile, j'espère que tout le monde se porte bien.
      Une petite news qui mettra peut-être un peu de baume au cœur à certains d'entre vous...
       
       
      La communauté autour du A3 2017 reste active sur XDA malgré ses 3 ans d’existence, et c'est avec plaisir que le petit A se voit offrir un passage sur Android 10.
      J'ai installé la Rom il y a quinze jours sur mon second A3 (sans carte sim, wi-fi constant).
      La Rom est tirée d'AOSP, donc assez proche visuellement d'Android Stock, avec une foule d'options de personnalisation et d'interface (pour les gestes, le panneau de notifications, les raccourcis etc).
      Le système est incroyablement fluide et rapide et, pesant moins de 600Mo (en comparaison des 1.2Go de la Rom OneUI par exemple), on gagne un espace non négligeable sur la mémoire interne.
      La Rom est sans Gapps donc on peut choisir soi-même son attachement à Google.
      Dans les autres atouts, la batterie a l'air d'être vraiment endurante. La perte en Doze est minime, et l'utilisation de la Ram semble vraiment bien optimisée. Hier j'ai passé environ 6h en bluetooth sur l'enceinte du salon, equalizer activé, sur Spotify, la batterie est passée de 86 à 37%. Plus qu'honorable quand on sait que l'accu du A320 ne fait que 2350mAh.
       
       
      Je n'ai pas rencontré de bug pour l'instant, excepté le fait que l'appareil photo ne peut pas enregistrer sur la carte SD. Il faut les déplacer manuellement après-coup. Pas un deal-breaker donc. Certains utilisateurs s'en servant sur leur téléphone principal ont remonté un écho pendant les appels. Pas pu vérifier de mon côté.
      Le VoLTE ne marche pas et visiblement ne marchera jamais.
      2 autres Roms soeurs sont également dispos depuis peu :
      -EvolutionX 4.1, dont la différence marquante à première vue est l'intégration des Gapps directement dans la Rom.
      -AEX 7.0, encore au stade de Beta.
      Aucune des trois n'a le statut "officiel".
       

      Au final ce qui me manque le plus par rapport à la One UI installée sur mon autre téléphone, ce sont les quelques applis Samsung que j'avais pris l'habitude d'utiliser et qui ne sont plus disponibles ; Le calendrier, le client mail, la météo, les SMS... rien qui ne soit irremplaçable par un autre soft, mais je me suis vraiment habitué à l’écosystème Samsung et à son esthétique globale.
      NB : Le dernier Firmware officiel pour le A3 a l’air de compliquer sérieusement toute la phase de déblocage bootloader & installation du TWRP. Je n’ai volontairement jamais fait cette mise à jour pour éviter les soucis. Avec la Maj qui datait de juin 2018, tout s'est passé sans encombre.
      Comme d’habitude tout le crédit et remerciements peuvent aller directement au développeur, Astrako, qui est fort sympathique et réactif.
       
      A+, prenez soin de vous et de vos proches.
       
       
       
    • Par Baphomet_FR
      Bonjour,
      Je sais que nos amis de Oneplus préparent pour le 8 l'Always on Dispaly avec le développement d'Oxygen 11 (lien : ici)
      Pensez que cela soit dans les tuyaux pour nos Oneplus 7/Pro.
      Je cherche un peu des infos mais c'est assez flou.
       
      Qu'en pensez vous ?
      Merci
       
    • Par Busta77
      Bonjour ,jai acheté un s9 AT&T sm-g960u débloqué en import .
      Il est sous android 9 j'aimerais le flashé sous android 10 car impossibilité de le mettre a jour.
      Je ne sais pas quel firmware choisir.
      Je vous joint les details de phone info en esperant une aide de votre part .
       Merci


    • Par citro114
      Bonjour à tous,
      Je constate de grands ralentissements sur mon téléphone, et un ami à moi m'a conseillé d'installer une ROM custom.
      Malheureusement, je n'ai trouvé aucune ROM custom compatible "officiellement" avec mon Honor 6A DLI-L22.
      Je voulais donc savoir si, ne serait-ce qu'un d'entre vous, a déjà testé une ROM custom sur ce téléphone et pourrait me dire si celle qu'il a testé fonctionne ou pas.
       
      Cordialement.
×
×
  • Créer...