Jump to content
ALF1998

Waze : GPS Communautaire (LIENS PAGE 1)

Recommended Posts

Je viens d'installer la version 3.8.1. A.U.v2 de Tamariz, par contre Waze m,as mis en bébé waze malgré le fait que je me suis reconnecté avec mon compte.

Du coup je suis en bébé waze avec la couronne du prince, et les autres avatars sont bloqué, c'est normal?

 

Merci

Share this post


Link to post
Share on other sites

Je viens d'installer la version 3.8.1. A.U.v2 de Tamariz, par contre Waze m,as mis en bébé waze malgré le fait que je me suis reconnecté avec mon compte.

Du coup je suis en bébé waze avec la couronne du prince, et les autres avatars sont bloqué, c'est normal?

 

Merci

oui c'est normal, tu vas retrouver ton statut d'ici peu

Share this post


Link to post
Share on other sites

Y'a une section dédiée pour ça https://www.waze.com/forum/viewforum.php?f=775

Salut

Merci, de me donner le lien, (je l'avais dans un fichier texte)

Demain matin, en allant conduire mon epouse je declarai les trois et je demanderai à L6 de tout locker.

Sinon je me suis fais mes propres alertes avec une voix féminine.

si cela peut intéresser quelqu'un mais je ne sais pas comment l'envoyer.

Hervé

Share this post


Link to post
Share on other sites

Je viens de télécharger la version 3.8.1 AU et je ne peux pas me reconnecter avec mon compte facebook afin de récupérer mes infos et mes stats... ça fait presque 2 ans que j'accumule des stats, j'aimerais les conserver ;)

 

En tout cas, un immense merci aux créateurs de ces versions "modifiées" ;)

Share this post


Link to post
Share on other sites

Si tu remontes de quelques pages, tu trouveras la solution à ce problème  ^_^


Correction v2 : Suppression de l'avertissement de survitesse à l'approche des radars de feu

qui ne vérifient pas la vitesse (vitesse à 0km/h).

 

Comme quoi j'avais bien vu que la V1 avait un problème avec les feux rouges  :P

 

La V1 est mort, vive la V2 :)

 

Ou la H2  ^_^


Liens mis à jour pour tenir compte de la V2   B)

Edited by ALF1998

Share this post


Link to post
Share on other sites

@milkyway : une idée pour mes identifiants ?? 

 

merci tamariz  B) uploadé ce soir sur PC pour l'installe je verrais demain  :rolleyes:

Share this post


Link to post
Share on other sites

Deux méthodes aux choix  :)

 

1) Supprimer Waze des applications dans FB puis s'authentifier FB dans Waze

 

2) Supprimer FB, s'authentifier FB dans Waze, installer FB

 

@milkyway : une idée pour mes identifiants ?? 

 

Fait une demande de nouveau mot de passe sur le site de Waze

 

Ainsi tu vas recevoir un email avec à l'intérieur le nom d’identifiant

 

C'est celui là qu'il faut utiliser pour te connecter mais en respectant bien à la lettre les majuscules et les minuscules (comme pour le mot de passe)

Edited by ALF1998

Share this post


Link to post
Share on other sites

oui je viens de faire la démarche(2 fois) ,j'ai soumis le nouveau mot de passe jusque la c'est bon ensuite il faut me reconnecter et la je rentre bien mon pseudo (avec une majuscule comme dans le mail reçus) et le nouveau mot de passe et paff!! le chien: ID ou MP invalide  :mad:

 

pourtant ils me reconnaissent bien par rapport a mon mail (ouf !! j'ai mis le bon)  

Edited by smallsub

Share this post


Link to post
Share on other sites

Comme quoi j'avais bien vu que la V1 avait un problème avec les feux rouges  :P :) B)

 

Oui, avec tout ces radars feu rouge qui ont une vitesse pre-enregistrée j'etais persuadé que c'était le fonctionnement normal de Waze.

 

Le pire c'est que j'avais lu le wiki de Waze https://wiki.waze.com/wiki/Tout_sur_les_radars il y a à peu pres 1 an et c'est bien écrit que pour les radars qui ne controle pas la vitesse il faut que leur vitesse soit égal à 0km/h (et je crois que le sujet a déjà été abordé sur le forum).

 

Bref, c'est maintenant corrigé, merci de m'avoir remonté l'info.

Edited by tamariz33
  • Like 1

Share this post


Link to post
Share on other sites
Guest

Sur cette derniere version j'aurais quelques questions :

 

- Il n'y a plus eviter les routes à péages ?

- Et comment fait on pour les voix féminines ?

- et sinon quels sont vos réglages au niveau 2d 3d et style de carte  ? y'a til des choses pour economiser de la batterie ?

 

Je vous remercie de votre aide et de vos conseils :D

Share this post


Link to post
Share on other sites

Bref, c'est maintenant corrigé, merci de m'avoir remonté l'info.

 

De rien  ^_^

 

Le principal est que c'est corrigé maintenant  B)

- Il n'y a plus eviter les routes à péages ?

 

kvq9.jpg
 

 

- Et comment fait on pour les voix féminines ?

 

595351wazevoix.jpg

 

- et sinon quels sont vos réglages au niveau 2d 3d et style de carte  ?

 

3D en ce qui me concerne  ^_^
 
Ça me permet d'anticiper les événements sur ma route

 

y'a til des choses pour economiser de la batterie ?

 

Luminosité de l'écran (Mode nuit même la journée pour certains Wazers)

 

De toute manière, un chargeur de voiture est obligatoire quand on utilise une application de navigation :excl:

Edited by ALF1998

Share this post


Link to post
Share on other sites

Salut

 

C'est terrible, hier soir je ralais sur 3 radars qui étaient pas signalés.

Ce matin , par miracle tout fonctionne à nouveau correctement mais jusqu'a quand?

je suis allé sur l'éditeur et je vois que tous les jours quelqu'un touche à ces radars.

 

Peut on diminuer la distance de signalement des radars de feux rouges, pour moi 600 mètres cela fait beaucoup.

Hervé

Share this post


Link to post
Share on other sites

Méfie toi des dates sur l'éditeur  ^_^

 

Ce n'est parce qu'elle indique une date de modification que c'est vraiment le cas ce jour là

 

Mais d'autres que moi, les experts de l'édition pourront te donner une explication plus détaillée

 

Hier pas loin de toi, au début de l'A86 après l'A12 en direction de Versailles, signal d'un radar inexistant  :(

 

Il serait temps que Waze trouve une parade au "bêtises" des éditeurs et qu'ils virent les "plus là" à propos des radars

 

Les radars devraient être traités uniquement sur l'éditeur et NON sur le client

 

L'édition de ces radars devrait de plus être réservée uniquement aux AM :excl:

Edited by ALF1998

Share this post


Link to post
Share on other sites

Les radars sont inclus dans les mises a jour de carte. Il y en a eu une ce matin. La carte est a jour au 6 août.

Donc un radar validé le 7 n'est pas encore actif sur le client.

Alf, les choix du "réservé à" entraînent des remarques du genre "waze est fermé et réservé a une élite de ****"

Je n'ai pas encore expérimenté l'action de "plus là" sur les radars fixe dans le mode zone, mais je suis prêt a parier qu'il n'a pas d'effet. Je vais éclaircir ce point.

Edited by milkyway35

Share this post


Link to post
Share on other sites
Guest

Tout d'abord merci pour toutes tes réponses.

C'est tout bon , j'ai tout regler comme tu m'as dis.

 

Pour les radars je pense qu'il faille plu sde l'instantané , vu que cela bouge.

Après vous parlez peut etre des radars de feux et là oui je suis assez d'accord que tout ce qui est fixe doit etre encadrée surveillé et mise en place par les gens qui maitrise le sujet !

 

merci pour tout et encore bravo à vous tous qui travailler dans l'ombre de cette magnifique appli.

Share this post


Link to post
Share on other sites

Méfie toi des dates sur l'éditeur  ^_^

 

Ce n'est parce qu'elle indique une date de modification que c'est vraiment le cas ce jour là

 

Mais d'autres que moi, les experts de l'édition pourront te donner une explication plus détaillée

 

Hier pas loin de toi, au début de l'A86 après l'A12 en direction de Versailles, signal d'un radar inexistant  :(

 

Il serait temps que Waze trouve une parade au "bêtises" des éditeurs et qu'ils virent les "plus là" à propos des radars

 

Les radars devraient être traités uniquement sur l'éditeur et NON sur le client

 

L'édition de ces radars devrait de plus être réservée uniquement aux AM :excl:

 

Je suis AM mais pas dans ce coin.

Pour revenir à mon cas, il y a 3 radars entre Vélizy et Versailles.

Un dans le sens Vélizy - Versailles et deux dans le sens Versailles et Vélizy.

 

Je viens de regarder sur l'éditeur

https://www.waze.com/editor/?env=row

 

J'ai supprimé deux radars (non validé sur l’éditeur couleur marron) par contre il y en a un en trop mais qui a été validé.

 

Les radars sont inclus dans les mises a jour de carte. Il y en a eu une ce matin. La carte est a jour au 6 août.

Donc un radar validé le 7 n'est pas encore actif sur le client.

Alf, les choix du "réservé à" entraînent des remarques du genre "waze est fermé et réservé a une élite de ****"

Je n'ai pas encore expérimenté l'action de "plus là" sur les radars fixe dans le mode zone, mais je suis prêt a parier qu'il n'a pas d'effet. Je vais éclaircir ce point.

 

Ce matin j'ai fait un aller retour  ( Viry-Chatillon - Versailles ) et tout était Ok même les voix que j'ai crée, mais je m'inquiète pour celui qui a été validé en trop.

Ce soir je vais tester la v2

 

Hervé

Share this post


Link to post
Share on other sites

Je viens de télécharger la version 3.8.1 AU et je ne peux pas me reconnecter avec mon compte facebook afin de récupérer mes infos et mes stats... ça fait presque 2 ans que j'accumule des stats, j'aimerais les conserver ;)

 

En tout cas, un immense merci aux créateurs de ces versions "modifiées" ;)

Idem suite changement de Rom...

Je me suis dis pourquoi ne pas tester la version de Tamariz....

Ca m'évitera de recevoir des mails de Waze pour installer la 3.8.1 :)

Elle est tip top  la version 3.8.1 AU et c'est cool d'avoir une voix fémine

Merci beaucoup !!! 

Edited by Xgin33
  • Like 1

Share this post


Link to post
Share on other sites

Voir un peu plus haut si cela t'aide  ^_^

 

Tout d'abord merci pour toutes tes réponses.

 

De rien  ^_^


.. et tout était Ok même les voix que j'ai crée, ...

 

Intéressant...

 

Tu as utilisé le lien que tu avais donné dans un autre post  ?

 

Essais de les rassembler dans un seul fichier (Zip, Rar, 7z, ...) et de l'upload sur un site de partage ( Google est ton amis )

Share this post


Link to post
Share on other sites

Deux méthodes aux choix  :)

 

1) Supprimer Waze des applications dans FB puis s'authentifier FB dans Waze

 

2) Supprimer FB, s'authentifier FB dans Waze, installer FB

 

 

Fait une demande de nouveau mot de passe sur le site de Waze

 

Ainsi tu vas recevoir un email avec à l'intérieur le nom d’identifiant

 

C'est celui là qu'il faut utiliser pour te connecter mais en respectant bien à la lettre les majuscules et les minuscules (comme pour le mot de passe)

 

 

Voila ce à quoi j'ai le droit en ayant suivi ce que tu nous conseil de faire :

 

35117220140809111514.png

 

J'ai fait les deux possibilités, rien à faire ...

Share this post


Link to post
Share on other sites

Voir un peu plus haut si cela t'aide  ^_^

 

 

De rien  ^_^

 

Intéressant...

 

Tu as utilisé le lien que tu avais donné dans un autre post  ?

 

Essais de les rassembler dans un seul fichier (Zip, Rar, 7z, ...) et de l'upload sur un site de partage ( Google est ton amis )

 

Salut

 

Oui j'ai utilisé le lien que j'avais donné dans l'autre post.

Les mettre dans un fichier zip ou rar il n'y a pas de problème mais les mettre sur un site je ne sais pas faire.

Je connais 1fichier.com donc je tente la dessus.

voici le lien

http://gjtanqttyo.1fichier.com/

 

Si tu trouves un problème en testant, tu peux me le signaler. J'ai repris les mêmes infos qu'il y avait dans la voix de Virginie.

 

Hervé

Edited by herve-91

Share this post


Link to post
Share on other sites

Salut

 

C'est terrible, hier soir je ralais sur 3 radars qui étaient pas signalés.

Ce matin , par miracle tout fonctionne à nouveau correctement mais jusqu'a quand?

je suis allé sur l'éditeur et je vois que tous les jours quelqu'un touche à ces radars.

 

Peut on diminuer la distance de signalement des radars de feux rouges, pour moi 600 mètres cela fait beaucoup.

Hervé

A 90 km/h, 600 m équivalent à 24 secondes, 17 secondes à 130 km/h.

Ça ne me parait pas du vraiment exagéré comme délai.

Share this post


Link to post
Share on other sites

Pour ma part je trouve 600m vraiment trop peu sur autoroute. Le double serait idéal. C'est la seule chose importante qu'il me manque dans les dernières versions adaptées de tamariz.

Share this post


Link to post
Share on other sites

A 90 km/h, 600 m équivalent à 24 secondes, 17 secondes à 130 km/h.

Ça ne me parait pas du vraiment exagéré comme délai.

Salut

 

non je parlais des radars de feux rouges.

Je suis allé au Chateau de Versailles pres de la rue des Réservoirs et il faut passer par la rue Carnot. La il y a un radar de feux.

Waze me la signalé lorsque je me trouvais devant le Chateau. J'aurais préféré qu'il me signale ce feux lorsque j'empruntais la rue Carnot, cela me laissait presque 200 mètres. 

Le problème est que si une autre alerte arrive après le signalement l'alerte de feux disparait. Bon je connais bien ce feux rouge donc je fais attention mais une personne ne connaissant pas ce quartier dur dur

 

Hervé

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...