ALF1998

Waze : GPS Communautaire (LIENS PAGE 1)

Recommended Posts

avant j'avais de gros ''trou' sur la carte , avec des symbole bizarre , des gros carré partout ....

 

enfin bref , tout fonctionne de façon impeccable , merci au développeur 

 

Effectivement utiliser un gruyère en mode navigation, ce n'est pas idéal pour arriver à bon port  :P

Share this post


Link to post
Share on other sites

Avant d'installer cette version, as-tu nettoyé le cache et supprimé le dossier Waze restant ?

Si non, je pense que c'est à faire avant de réinstaller Waze.

Si oui, vérifie dans paramètres > affichage > montrer sur la carte, puis coche radars.

Éventuellement, vérifier dans à propos, la version que tu as installé.

Tiens nous au courant de ton investigation. :D

 

Merci pour ton aide mais je ne suis pas plus avancé.

En effet, avant d'installer cette version, j'ai bien nettoyé le cache et supprimé le dossier Waze restant.

J'ai aussi vérifié les radars cochés dans paramètres > affichage > montrer sur la carte ainsi que la version de waze (voir image jointe)

Cordialement

Share this post


Link to post
Share on other sites

Merci pour ta réponse philv14

La 3.9.5.3 V5A ( tamariz33 )

Apparemment mon problème n'intéresse pas grand monde :(

 

Quand tu circules et que tu passes devant un radar fixe, tu as quoi à l'écran d'affiché ?

Share this post


Link to post
Share on other sites

@@coukou

-ton problème concerne un seul radar ou plusieurs?

-utilises tu Waze en mode navigation ou roue libre?

Edited by tamariz33

Share this post


Link to post
Share on other sites

Bonjour. J'utilise waze depuis quelques jours mais cependant je ne peux pas toujours le mettre car j'ai pas beaucoup de forfait 3g seulement 500 mo. Hier j'ai donc changé de forfait pour du 3go, pensez vous que waze consomme beaucoup en internet sur un trajet de 20 minutes par exemple ?

Car c'est dommage j'adore cette application et du coup j'ose pas trop mettre mon 3g pour pas dépasser le forfait...

Merci

Share this post


Link to post
Share on other sites

Non Waze ne consomme pas beaucoup de données, avec 3 go / mois c'est amplement suffisant, et pour info Waze fonctionne même en débit limité ( juste un peu plus lent)

Share this post


Link to post
Share on other sites

@@Llyka

Salut,

J'utilise un forfait 3giga aussi pour Waze et d'autres applis "similaires" et je n'ai jamais pu dépasser ce forfait, même en changeant les parcours en cours d'utilisation.

Donc, même avec 2 comptes Waze connectés, pas de soucis pour un forfait 3g.

Envoyé de mon SM-T700 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Ok merci des infos, j'aurais sûrement le nouveau forfait à la fin de la semaine donc je vais bien pouvoir en profiter alors :)

Share this post


Link to post
Share on other sites

Ok merci des infos, j'aurais sûrement le nouveau forfait à la fin de la semaine donc je vais bien pouvoir en profiter alors :)

Sans soucis :)

Envoyé de mon SM-T700 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Euh par contre je viens de voir que j'ai 0 points, alors que tout a l'heure sur l'autoroute j'ai signalé un bouchon et un accident et je crois que sur le moment un message me disais que j'avais gagné 6 points. Et la je n'ai aucuns points , c'est moi qui n'ai rien compris ou y'a un soucis ? ^^

Share this post


Link to post
Share on other sites

Euh par contre je viens de voir que j'ai 0 points, alors que tout a l'heure sur l'autoroute j'ai signalé un bouchon et un accident et je crois que sur le moment un message me disais que j'avais gagné 6 points. Et la je n'ai aucuns points , c'est moi qui n'ai rien compris ou y'a un soucis ? ^^

Il faudra attendre au moins jusque demain pour voir tes points ;)

Share this post


Link to post
Share on other sites

Bonjour. J'utilise waze depuis quelques jours mais cependant je ne peux pas toujours le mettre car j'ai pas beaucoup de forfait 3g seulement 500 mo. Hier j'ai donc changé de forfait pour du 3go, pensez vous que waze consomme beaucoup en internet sur un trajet de 20 minutes par exemple ?

Car c'est dommage j'adore cette application et du coup j'ose pas trop mettre mon 3g pour pas dépasser le forfait...

Merci

Si ça peut te rassurer, Waze a consommé 280Mo depuis le 29 août (2015 bien sûr)

Envoyé de mon iPhone en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Dommage qu'il n'aient pas mis le rapport gain de temps et gain kilométrique dans leur résumé.

 

Je suis bien d'accords avec toi

 

Car sans ces deux paramètres, il est difficile d'estimer les gains/pertes d'une application

Share this post


Link to post
Share on other sites

Merci pour vos réponses

Quand tu circules et que tu passes devant un radar fixe, tu as quoi à l'écran d'affiché ?

 J'ai la carte/plan avec la route que j'emprunte en violet mais pas de radar.
 
 

@@coukou
-ton problème concerne un seul radar ou plusieurs?
-utilises tu Waze en mode navigation ou roue libre?

Tous les radars. Puisqu'aucun radar ne s'afiiche.
J'utilise Waze en mode navigation.

 

Par ailleurs, est-ce que waze comporte le mode "simulation"? Je porrai alors tester un itinéraire comportant des radars (périphérique de Paris).

 

Cordialement

Edited by coukou

Share this post


Link to post
Share on other sites

Les radars ne s'affichent pas en popup ou sur la carte? ou les deux ?
Non pas de mode simulation sur Waze

Es ce que tu as exactement  cette image sur ton menu "signaler" 

32101220150922111157.png

Je ne sais pas combien de radars tu as croisé mais verifie également leur présence sur Waze Map Éditor 

Edited by tamariz33

Share this post


Link to post
Share on other sites

Les radars ne s'affichent pas en popup ni sur la carte

OUI j'ai cette image sur "signaler"

Bizaaaaard :wacko:

Edited by coukou

Share this post


Link to post
Share on other sites

Je n'ai pas essayé la version officielle. Qu'appelles-tu zone de contrôle?

Edited by coukou

Share this post


Link to post
Share on other sites

Depuis mes signalements d'hier matin j'ai toujours aucuns points. C'est normal que ça soit si long ?

Share this post


Link to post
Share on other sites

coukou

 

Je pose quand même la question : Tu es sûr d'avoir croisé un radar depuis que tu as installé la 3.9.5.3 AUv5a ? si oui vérifie son emplacement sur Waze Map Editor

Oui, sur le périhérique intérieur Sortie tunnel des lilas et Pte de Bagnolet.

9db61e60-edae-11e4-9615-001517810e22_1.j

Share this post


Link to post
Share on other sites

Depuis mes signalements d'hier matin j'ai toujours aucuns points. C'est normal que ça soit si long ?

 

Je te donne les miens si tu veux  :D

 

Ils ne sont rattachés à aucun compte  :P

Share this post


Link to post
Share on other sites

@@coukou

Voila ce que j'ai moi

545344Screenshot20150922173720.png

Donc je ne sais pas d'où vient ton problème .... 

Essai éventuellement une desinstallation complète et réinstallation

Share this post


Link to post
Share on other sites

Je te donne les miens si tu veux :D

Ils ne sont rattachés à aucun compte

Lol je ne savais même pas que c'était possible de donner des points à quelqu'un. Comment on fais ?

J'ai reçu mes points :D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.