Jump to content

Problème de chargement


titibool
 Share

Recommended Posts

Bonjour a tous,

j'ai acquis un LV il y a moins d'une semaine, mais je n'ai pas chargé d'emblée comme conseillé les 2h le dispositif et depuis, il se croit tout le temps en charge, lumiere rouge allumée en permanence et icone de charge (eclair) en haut. Du coup, jamais reussi a avoir la led verte au bout des deux heures dites, et drainage de la batterie super rapide. C'est dommage car tout avait l'air de bien fonctionner, j'envisage du coup de le renvoyer si cela continue.

Pour info j'ai mis pas mal de plug ins et fait la mise a jour via seus.

bonne soirée a+

Link to comment
Share on other sites

Dommage que tu ais acheté avant d'avoir lu ce forum. Cela t'aurais peut-être disuadé.

Maintenant, pour les problème de batterie :

- limite les plug-ins, surtout ceux qui se mettent à jours régulièrement.

- fait le nécessaire pour que lors de chaque reconnection où mise à jours, cela se passe bien et vite. (je n'ai trouver aucune méthode fiable)

Courage

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...