Jump to content

[ROM][AOSP] Elite RC1.4.1


Recommended Posts

Merki merki beaucoup! Je sais ce qu'il me reste à faire en rentrant... Au fait, quelqu'un connaît il ce bug??: quand on m'envoie un mms ou sms, l'émetteur du message est plombé d'accusés de réception... (50 en 1h environ... C'aurait été drôle s'il ne s'agissait pas de ma nana... :-s Je me fais pourrir la tête...)

Et sinon, par curiosité, suis le seul à avoir ce problème de sd externe??

Link to comment
Share on other sites

Bonjour à tous,

Pitout33440, je ne sais pas te répondre car je viens d'installer le 9.1 en faisant tous les WIPE comme préconisé sur XDA. Si tu as tout sauvegardé avec Titanium la remise en service de ta conf ce fait vite.

Pour le moment je confirme la réception d'appels :D .

Après restauration de ma conf et applis avec Titanium, j'ai un message: "L'application "Google Play Store" s'est arrêtée :mad: . Impossible de la relancer. Comment faire pour la relancer? J'ai du restaurer un truc pas top.

Est-ce que je réinstalle le google apps?

Merci

Link to comment
Share on other sites

Non tu vas dans parametres applications tu cherche le google play tu l'ouvre est tu fait effacer les données

Bonne nouvelle sur cette rom les photos s enregistre sur la sd :P

Envoyé depuis mon GT-I9000 avec Tapatalk

Pour avoir une bonne autonomie je vous conseille le nouveau kernel devil " voir ma signature" il est excellent je suis a 80% avec 1h d appel et des sms. 3g activé depuis ce matin

Envoyé depuis mon GT-I9000 avec Tapatalk

Link to comment
Share on other sites

Merci fifi62820,

Ca marche. Dit ton modem JW4 est vraiment plus efficace que le JVU?

Je vais charger ma batterie à fond et calibrer ma batterie avec la boite à Outils d'Helroz.

J'essaie de faire des tests un peu plus avancé (à mon niveau) :P et partagerais le résultat.

PS: fifi62820 j'ai vu que tu habitais dans le Nord Pas de Calais je peux t'envoyer un MP pour te demander quelque chose qui n'a rien à voir avec le FORUM? :P

Link to comment
Share on other sites

Je confirme il est bien meme excellent dommage que j ai du me rabattre sur l autre "pas le bigmem" mais sa tourne aussi bien. Le governor en userspace tout roule avec deep idle activé

Envoyé depuis mon GT-I9000 avec Tapatalk

Link to comment
Share on other sites

Bonjour,

J'aurais aimé savoir si sa vous est déjà arrivé de passer un appels et de ne rien entendre des deux coté (appelant/appelé).

Je suis repassé sous JVU ValuePack pour le moment car j'ai vraiment de gros besoins d'appels, mais si vous sauriez comment arranger le problème cela m'arrangerais.

Pour vous expliquez:

Je téléphone, ça sonne, ça réponds et on ne m'entends pas et je n'entends pas non plus mon correspondant. Je suis obligé de redémarrer mon téléphone pour entendre a nouveau et téléphone sans soucis. Sauf que je le fais plusieurs fois pendant la journée et cela devenait énervant.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...