Jump to content

[ROM][AOSPA 4.3 JSS15J] PARANOIDANDROID 3+ HALO inside


Recommended Posts

Vivement que ce soit porté sur d'autres Rom, car son centrage auto et les petites infos supplémentaires au-dessus sont intéressantes, mais PA, j'accroche pas.. Trop stock.

C'est clair que pa était mieux sous cm10

depuis mon nExUs pRiMe

  • Like 2
Link to comment
Share on other sites

Je suis encore en 2.54, j'ai du retard ! ^^

Bon, j'ai vu pour la "pie", une option que j'attendais depuis très longtemps ! J'ai juste une question, comment s'affichent les notifications ? Ya une autre gesture à faire en haut, ou c'est déjà incorporé dans le menu du bas ?

Edited by -Sextasy-
Link to comment
Share on other sites

Les GApps sont intégrés ? Sur le topic d'xda quand je clique sur ROM je peux DL la ROM mais quand je clique sur GAPPS, il m'envoie vers un liens pour DL la ROM avec TOUTES les GApps inclus, moi je n'ai besoin que du Play Store et de Gmail ...

Link to comment
Share on other sites

Mais toujours pas de custom à la cm et aokp ? Center clock, change navbar ?

Envoyé depuis mon Galaxy Nexus avec Tapatalk

Custom led setting, navbar setting CM, custom tiles, thèmes chooser.

depuis mon nExUs pRiMe

Edited by bArbAc™
Link to comment
Share on other sites

Voila flasher :) je suis encore sur la bootanim, quand j'avais mon SII PA avait une bootanim spéciale, une en rapport avec PA, la c'est celle d'origine du Nexus, dommage

Waouh, le pie c'est vraiment ... déroutant, va falloir s'y habituer :)

Edited by Salamender
Link to comment
Share on other sites

vous avez eu aucun prob de flash ? J'ai fais un backup ma rom "xylon" dans twrp puis full wipe puis flash rom+ gapp et après un wipe cash/dalvik. Le premier lancement n'a pas fonctionné c'est resté bloqué sur le logo après avoir retiré la batteri ça à fonctionner mais ça tourne tres, TRES au ralentie, je fais un action faut que j'attendre 2min...

vous avez eu aucun prob de flash ? J'ai fais un backup ma rom "xylon" dans twrp puis full wipe puis flash rom+ gapp et après un wipe cash/dalvik. Le premier lancement n'a pas fonctionné c'est resté bloqué sur le logo après avoir retiré la batteri ça à fonctionner mais ça tourne tres, TRES au ralentie, je fais un action faut que j'attendre 2min...

Edit : c'est bon tout est rentré dans l'ordre. Par contre je l'ai flashé pour tester la fonction pie, mais j'arrive pas à l'activer !

Link to comment
Share on other sites

vous avez eu aucun prob de flash ? J'ai fais un backup ma rom "xylon" dans twrp puis full wipe puis flash rom+ gapp et après un wipe cash/dalvik. Le premier lancement n'a pas fonctionné c'est resté bloqué sur le logo après avoir retiré la batteri ça à fonctionner mais ça tourne tres, TRES au ralentie, je fais un action faut que j'attendre 2min...

Edit : c'est bon tout est rentré dans l'ordre. Par contre je l'ai flashé pour tester la fonction pie, mais j'arrive pas à l'activer !

Pour les pie il faut être en expanded desktop.

Actionner via bouton power.

depuis mon nExUs pRiMe

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...