cge

Waze cge

Recommended Posts

Merci lougarou49. ;-)

Envoyé de mon SM-G900F en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 12 heures, Ajax-44 a dit :

Bonjour 

Je trouve que seul CGE a essayer de discuter avec les responsables de ces suppressions 

https://www.waze.com/forum/viewtopic.php?f=775&t=263241

si tout le monde donnait son avis sur le forum Waze cela ferais peut être changer les choses

 

J'avais  signalé le problème pour le contournement de Limoges, ou le radar fixe a été supprimé par une géante zone de danger de 14Km... A force de parlementer j'ai réussi a obtenir le retour de radar qui est installé depuis 10ans, j'ai proposé aussi la réduction de la zone de 14Km uniquement autour des endroits avec des radars de chantier (dont un qui n'a pas bougé depuis des mois). Je me suis fait simplement refouler.. J'ai les deux version la cge et l’officielle sur mon ancien téléphone.

Encore avec des zones de 5/600m pourquoi pas, mais ici elles font plusieurs dizaines de kilomètres.

Share this post


Link to post
Share on other sites

Je me permets un HS (et encore...) car j'avoue ne pas trop avoir envie de m'inscrire sur le fofo Waze.

On ne peut pas dire à ses "bien-pensants" que leur rôle est d'éditer des cartes de manière précise et véridique plutôt que de vouloir jouer aux justiciers.

Si il existe des moyens d'avoir la position exacte des radars, ce n'est pas leur problème !

Que chacun fasse son boulot et reste à sa place !

Les gendarmes nous choppent pour excès de vitesse, les éditeurs Waze éditent correctement. Point !

  • Like 1

Share this post


Link to post
Share on other sites

Au niveau des cartes et radars, est-ce du à la position géographique même lors de la navigation ?

Est-ce qu'avec un VPN, cela modifie la vision des radar ou non ?

Share this post


Link to post
Share on other sites

 

Il y a 3 heures, Breck a dit :

Je me permets un HS (et encore...) car j'avoue ne pas trop avoir envie de m'inscrire sur le fofo Waze.

Sans aller jusque là, sans doute que cette discussion serait plus à sa place dans un sujet général Waze que dans un sujet dédié à la version CGE.

Par exemple ici :

https://forum.frandroid.com/topic/67208-waze-gps-communautaire-liens-page-1/

...ou bien créer un nouveau sujet dans la section générale.

Mais comme je pense que je vais encore une fois me faire allumer par les partisans du tout dans le même sujet illisible de 300 pages, Waze, iCoyote, Camsam et un raton laveur et youpi... 

Puis, pour ne pas me faire taxer de hors-sujet moi-même (enfin... un peu moins hors-sujet que les lignes précédentes) : 

Il y a 3 heures, Breck a dit :

Si il existe des moyens d'avoir la position exacte des radars, ce n'est pas leur problème !

- ben si, justement... comme je l'ai déjà écrit, je pense que Waze (donc Google) ne fait qu'appliquer la législation et ne voit pas d'un bon oeil que leur produit (il leur appartient tout de même) soit modifié (version CGE) pour se remettre en violation de ladite législation. On peut le regretter mais c'est leur droit

Il y a 3 heures, nicobush a dit :

Est-ce qu'avec un VPN, cela modifie la vision des radar ou non ?

- ça m'étonnerait beaucoup, vu que sur le forum Waze il a été dit clairement que ce sont les données sources (sur les serveurs de Waze) qui ont été modifiées pour passer en radar tronçon. Donc qu'on y accède de France ou de Patagonie...

Il y a 3 heures, Breck a dit :

les éditeurs Waze éditent correctement

- c'est là que ce n'est pas clair pour moi dans ce qui est dit dans le forum Waze. Est-ce que le passage en radars tronçons est une opération "corporate" décidée par Waze/Google ou une initiative d'un petit groupe de "happy few" c-a-d- les gens (sans lien avec la boîte) qui ont les plus hauts niveaux de privilèges dans l'édition des cartes en France ? La question est sans doute rhétorique, puisque je vois mal comment un tel changement aurait pu se faire sans l'aval de la boîte.

Share this post


Link to post
Share on other sites
il y a 57 minutes, Ultrix a dit :

Sans aller jusque là, sans doute que cette discussion serait plus à sa place dans un sujet général Waze que dans un sujet dédié à la version CGE.

Par exemple ici :

https://forum.frandroid.com/topic/67208-waze-gps-communautaire-liens-page-1/

Voilaààààà !!!

Edited by Breck
  • Like 2

Share this post


Link to post
Share on other sites

En ayant installer la 4.41, je l'ai désinstaller propre comme sur la méthode mais en remettant les fichiers users l'application ne faisait que crash obliger de tout reconfigurer?

Share this post


Link to post
Share on other sites
Le 30/07/2018 à 16:11, Yann78 a dit :

Version 4.41.1 installée, comme d'habitude, avec la méthode donnée par CGE (désinstallation / nettoyage / installation / ouverture / fermeture / copiage des fichiers users).

Mais, à la réouverture de waze, plantage ! J'ai toujours fait ainsi à chaque installation.

Du coup, je suis repassé en 4.41.0.3 (toujours par la même méthode) mais plantage de waze alors que précédemment il fonctionnait. (Et j'ai bien remis les fichiers users sauvegardés en 4.41.0.3).

Donc, au final, j'ai remis la 4.41.1 en me connectant avec id et mdp et je n'ai copié que le users.db (c'est l'autre qui fait planter waze) et j'ai ainsi pu récupérer mon historique.

Pour répondre à la question du dessus.

Share this post


Link to post
Share on other sites

La modif est juste valable pour les radar fixe? Le logo pour signaler la police sera tjs valable? Et donc les radars mobiles

Share this post


Link to post
Share on other sites

Bravo Ultrix pour ton hors sujet 👍 mais ton explication est instructive.

Il suffit de consulter quelques post sur leur forum FR et quelque soit le sujet, la mentalité c'est genre gamin boutonneux qui s'appelle manager style startup us mais de toute evidence sans le génie qui va avec.

J'attends ma confirmation d'inscription sur le site Waze US pour décrier la pratique qui consiste à altérer la qualité des informations qui sont la propriété de Google. On verra bien.....

 

Edited by Montero79

Share this post


Link to post
Share on other sites
Il y a 7 heures, Ultrix a dit :

 

- c'est là que ce n'est pas clair pour moi dans ce qui est dit dans le forum Waze. Est-ce que le passage en radars tronçons est une opération "corporate" décidée par Waze/Google ou une initiative d'un petit groupe de "happy few" c-a-d- les gens (sans lien avec la boîte) qui ont les plus hauts niveaux de privilèges dans l'édition des cartes en France ? La question est sans doute rhétorique, puisque je vois mal comment un tel changement aurait pu se faire sans l'aval de la boîte.

j'ai posé la question sur le Forum de Waze nous verrons bien la réponse

Share this post


Link to post
Share on other sites

Si vous le voulez bien, je vous propose de continuer la discussion avec Breck et moi ici : 

 

Share this post


Link to post
Share on other sites

bonjour,

je decouvre cge, merci !!!

J'avais installé la 4.35... version cge trouvé ailleurs, , identification impeccable. Mais une version d'il y a 6 mois. je fais des recherches sur le net:

Je trouve ce forum, magique !!!, j'installe la derniere version la 4.41.1.0 version bouton rond ( apres avoir desinstaller la 4.35). Le logiciel se lance en anglais ( bizarre) , je fait l'authentification par sms, , accepte le code puis me dit que mon compte a ete perdu, surement dans les oubliettes... je recommence, pareil.

Je me refugie donc sur l'avant derniere version, la 4.41.0.3 version bouton rond, j'installe et je  lance l'appli, il est en Francais cette fois ci et je reussi l'identification et , la , tout fonctionne.

 

Donc peut etre un petit probleme avec la 4.41.1.0 ????

Edited by jedi1973
  • Like 1

Share this post


Link to post
Share on other sites



bonjour,
je decouvre cge, merci !!!
J'avais installé la 4.35... version cge trouvé ailleurs, , identification impeccable. Mais une version d'il y a 6 mois. je fais des recherches sur le net:
Je trouve ce forum, magique !!!, j'installe la derniere version la 4.41.1.0 version bouton rond ( apres avoir desinstaller la 4.35). Le logiciel se lance en anglais ( bizarre) , je fait l'authentification par sms, , accepte le code puis me dit que mon compte a ete perdu, surement dans les oubliettes... je recommence, pareil.
Je me refugie donc sur l'avant derniere version, la 4.41.0.3 version bouton rond, j'installe et je  lance l'appli, il est en Francais cette fois ci et je reussi l'identification et , la , tout fonctionne.
 
Donc peut etre un petit probleme avec la 4.41.1.0 ????


Aucun problème pour moi avec la 4.41.1.0 CGE.

Envoyé de mon ONEPLUS A3003 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

Bonjour à tous camarades !

Je suis nouveau et j'aimerais avoir un renseignement.

J'ai commencer à regarder et lire les pages mais ayant 4 enfants à charge c'est compliqué pour moi...

Je connais peu waze et la version que j'ai en ce moment a aucune alerte sonore pour les radars fixes donc inutilisable

Selon vous quelle version je devrais prendre pour avoir une alerte sonore digne de ce nom ? Si possible avec emplacement police pour les mobiles

Je précise que j'ai un galaxy S7 non root

Merci d'avance à ceux qui répondront ^^

Share this post


Link to post
Share on other sites

Ma version serait la 4.40.0.4 cge mais aucun son. En francais il y a comme voix celle de vanessa (avec nom des rues) et celle de thomas mais ils sont muets comme une carpe...

 

Share this post


Link to post
Share on other sites

Alors là faut vérifier tous les réglages son de waze. 😉

Share this post


Link to post
Share on other sites

toi tu as l'alerte sonore sur radar fixe ? c'est quelle version ?

Edited by fg3787

Share this post


Link to post
Share on other sites

Mais là tu dit aucun son !

Donc même pas de navigation ?

Donc voir les réglages du son. Je n'ai jamais eu de problème de son quelques soit la version.

  • Like 1

Share this post


Link to post
Share on other sites
Ma version serait la 4.40.0.4 cge mais aucun son. En francais il y a comme voix celle de vanessa (avec nom des rues) et celle de thomas mais ils sont muets comme une carpe...
 
Il y a bien une version ou deux qui ne produit pas les alertes sonores pour les radars car tu n'as pas dépassé la vitesse autorisée (ce qui est bien !)?.

La dernière en date (normalement, je ne suis pas passé devant un radar) et l'avant dernière (elle, c'est sûr), te les indiqueront quelque soit ta vitesse.
  • Thanks 1

Share this post


Link to post
Share on other sites

la dernière fait tout et sans problèmes

 

  • Like 2

Share this post


Link to post
Share on other sites

laisser lui des vacances mdr

 

  • Like 7
  • Haha 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now